

			<!DOCTYPE html>

<html lang="es-ES" itemscope itemtype="http://schema.org/Article">
<head>

    
    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

    
    

    
    <meta charset="utf-8"/><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
    <title>Grecia: 50 muertos y 156 heridos en incendios forestales | Tele 13</title>
    <link rel="canonical" href="http://www.t13.cl/noticia/mundo/Al-menos-50-muertos-y-156-heridos-en-incendios-forestales-en-Grecia"/>
    <link rel="amphtml" href="http://www.t13.cl/amp/noticia/mundo/Al-menos-50-muertos-y-156-heridos-en-incendios-forestales-en-Grecia">

    
            <link rel="apple-touch-icon-precomposed" href="http://resource.t13.cl/img/favicon.ico"/>
        <link rel="shortcut icon" href="http://resource.t13.cl/img/favicon.ico" type="image/x-icon"/>
        <link href="http://resource.t13.cl/img/img-disp/apple-touch-icon.png" rel="apple-touch-icon" />
        <link href="http://resource.t13.cl/img/img-disp/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
        <link href="http://resource.t13.cl/img/img-disp/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
        <link href="http://resource.t13.cl/img/img-disp/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
        <link href="http://resource.t13.cl/img/img-disp/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
        <link href="http://resource.t13.cl/img/img-disp/icon-hires.png" rel="icon" sizes="192x192" />
        <link href="http://resource.t13.cl/img/img-disp/icon-normal.png" rel="icon" sizes="128x128" />
    
    
    <meta name="Googlebot" content="all"/>
    <meta name="revisit-after" content="1 days"/>
    <meta name="robots" content="index,follow"/>
    <meta name="description" content="La cifra puede subir considerablemente, dado que en diferentes localidades en el este de Atenas se siguen encontrando cuerpos carbonizados." />
    <meta name="keywords" content="ola de calor,deutsche welle,grecia,incendios,muertos" />
    <meta name="author" content="Tele 13" />

    
    <meta property="og:locale" content="es_LA" />
    <meta property="og:url" content="http://www.t13.cl/noticia/mundo/Al-menos-50-muertos-y-156-heridos-en-incendios-forestales-en-Grecia"/>
    <meta property="og:type" content="website"/>
    <meta property="og:title" content="[VIDEO] Al menos 50 muertos y 156 heridos en incendios forestales en Grecia"/>
    <meta property="og:description" content="La cifra puede subir considerablemente, dado que en diferentes localidades en el este de Atenas se siguen encontrando cuerpos carbonizados." />
    <meta property="og:image" content="http://static.t13.cl/images/sizes/1200x675/1532404781-44798552303-1.jpg" />
    <meta property="og:site_name" content="https://www.facebook.com/teletrece" />
    <meta property="fb:page_id" content="203381729743399" />
    <meta property="article:author" content="https://www.facebook.com/teletrece" />
    <meta property="article:publisher" content="https://www.facebook.com/teletrece" />

    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@T13">
    <meta name="twitter:creator" content="@T13">
    <meta name="twitter:title" content="[VIDEO] Al menos 50 muertos y 156 heridos en incendios forestales en Grecia">
    <meta name="twitter:description" content="La cifra puede subir considerablemente, dado que en diferentes localidades en el este de Atenas se siguen encontrando cuerpos carbonizados.">
    <meta name="twitter:url" content="http://t13.cl/263907">
    <meta name="twitter:image" content="http://static.t13.cl/images/sizes/1200x675/1532404781-44798552303-1.jpg">

    
    <meta name="site_status" content="t13_ok">
    <meta name="channel_name" content="article">
    <meta name="tags" content="ola de calor,deutsche welle,grecia,incendios,muertos">
    <meta name="authors" content="">

    
        <meta name="cXenseParse:pageclass" content="article">
    <meta name="cXenseParse:recs:articleid" content="263907">
    <meta name="cXenseParse:recs:publishtime" content="2018-07-24T02:49:00-0400">
    <meta name="cXenseParse:recs:seccion" content="Mundo">
    <meta name="cXenseParse:seccion" content="Mundo">
    <meta name="cXenseParse:recs:contentType" content="noticia">
    <meta name="cXenseParse:contentType" content="noticia">
    <meta property="article:modified_time" content="2018-07-24T09:12:52-0400"/>
    
    
    <link href="http://resource.t13.cl/css/styles.css?201807201030" rel="stylesheet"  media="all"/>
    <link href="http://resource.t13.cl/css/styles_t13.css?201807201030" rel="stylesheet"/>
    <link href="http://resource.t13.cl/css/styles_t13_2016.css?201807201030" rel="stylesheet"/>
    <link href="http://resource.t13.cl/css/style_t13radio.css?201807201030" rel="stylesheet"/>
    <link href="http://resource.t13.cl/css/fancybox/jquery.fancybox.css?201807201030" rel="stylesheet"/>
    
    
    <!--[if lt IE 9]>
    <script src="http://resource.t13.cl/js/html5shiv.min.js?201807201030"></script>
    <script src="http://resource.t13.cl/js/respond.min.js?201807201030"></script>
    <link rel="stylesheet" href="http://resource.t13.cl/css/ie.css?201807201030"/>
    <![endif]-->

    <!--[if lt IE 9]>
        <script type="text/javascript" src="http://resource.t13.cl/js/jquery-1.11.1.min.js?201807201030"></script>
    <![endif]-->
    <!--[if (gte IE 9) | (!IE)]><!-->
    <script type="text/javascript" src="http://resource.t13.cl/js/jquery.min.js?201807201030"></script>
    <!--<![endif]-->

    
    <script type="text/javascript" src="http://resource.t13.cl/js/jquery-cookie.js?201807201030"></script>
    <script type="text/javascript">var config = { base_url: 'http://' + window.location.host, resource_url: 'http://resource.t13.cl' };</script>

    <!--[if lt IE 9]>
        <script type="text/javascript" src="http://resource.t13.cl/js/ie8-functions.js?201807201030"></script>
    <![endif]-->
    <!--[if (gte IE 9) | (!IE)]><!-->
        <script type="text/javascript" src="http://resource.t13.cl/js/functions.js?201807201030"></script>
    <!--<![endif]-->

    <script type="text/javascript" src="http://resource.t13.cl/js/functions_t13.js?201807201030"></script>
    <script type="text/javascript" src="http://resource.t13.cl/js/jquery.lazy.min.js?201807201030"></script>
    <script type="text/javascript" src="http://resource.t13.cl/js/sharre/jquery.sharrre.min.js?201807201030"></script>
    <script type="text/javascript" src="http://resource.t13.cl/js/t13_share.js?201807201030"></script>
    <script type="text/javascript" src="http://resource.t13.cl/js/bootstrap/bootstrap.min.js?201807201030"></script>
    <script type="text/javascript" src="http://resource.t13.cl/js/jwplayer-7.12.3/jwplayer.js?201807201030"></script>
    <script type="text/javascript">jwplayer.key="1D+gHSE2Rx0yS3PCZqQVcnLvQMGr/Hpy+FXkvQ=="</script>
    <script type="text/javascript" src="http://resource.t13.cl/js/jquery-ui.js?201807201030"></script>
    <script type="text/javascript" src="http://resource.t13.cl/libs/isInViewport-master/lib/isInViewport.min.js?201807201030"></script>

    
    
    <script type="text/javascript" src="http://resource.t13.cl/js/streamsense.4.1505.18.min.js?201807201030"></script>
    <script type="text/javascript" src="http://resource.t13.cl/js/t13_streamsense.js?201807201030"></script>

    
    <!-- trae etiquetas publicidad -->
    <script type="text/javascript">
    var segment1 = 'noticia';
    var segment2 = 'mundo';
    var segment3 = 'Al-menos-50-muertos-y-156-heridos-en-incendios-forestales-en-Grecia';
    generate_publish(segment1, segment2, segment3, "id=263907");
    </script>
    <script type="text/javascript" src="http://resource.t13.cl/js/tag_oas.js?201807201030"></script>

    <!-- Cxense script begin -->
    <script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1132882043386718453']);
    cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
    </script>
    <!-- Cxense script end -->

</head>
<body id="article_page" class="">

    <!-- Begin comScore DAx STANDARD-->
    <script type="text/javascript">
    var dax_name = "portada";
    var dax_type = "web";
    try {
        if ( $(window).width() <= 1024 ) {
            dax_type = "tablet";
        }
        if (segment1 == "") {
            dax_name = "portada";
        } else {
            if (segment3 != "") {
                dax_name = 'noticia/mundo/Al-menos-50-muertos-y-156-heridos-en-incendios-forestales-en-Grecia';
            } else if (segment2 != "") {
                if (segment1 == "videos" || segment1 == "blog") {
                    dax_name = 'noticia/mundo/Al-menos-50-muertos-y-156-heridos-en-incendios-forestales-en-Grecia.portada';
                } else {
                    dax_name = 'noticia/mundo/Al-menos-50-muertos-y-156-heridos-en-incendios-forestales-en-Grecia';
                }
            } else if (segment1 != "") {
                dax_name = 'noticia/mundo/Al-menos-50-muertos-y-156-heridos-en-incendios-forestales-en-Grecia.portada';
            } else if ('Al-menos-50-muertos-y-156-heridos-en-incendios-forestales-en-Grecia' == 'en-vivo'){
                dax_name = 'en-vivo.portada';
            }
        }
    } catch(err) {}
    dax_name = 't13.' + dax_name.replace(new RegExp('/', 'g'), '.');

    // <![CDATA[
    function comScore(t){var b="comScore",o=document,f=o.location,a="",e="undefined",g=2048,s,k,p,h,r="characterSet",n="defaultCharset",m=(typeof encodeURIComponent!=e?encodeURIComponent:escape);if(o.cookie.indexOf(b+"=")!=-1){p=o.cookie.split(";");for(h=0,f=p.length;h<f;h++){var q=p[h].indexOf(b+"=");if(q!=-1){a="&"+unescape(p[h].substring(q+b.length+1))}}}t=t+"&ns__t="+(new Date().getTime());t=t+"&ns_c="+(o[r]?o[r]:(o[n]?o[n]:""))+"&c8="+m(o.title)+a+"&c7="+m(f&&f.href?f.href:o.URL)+"&c9="+m(o.referrer);if(t.length>g&&t.indexOf("&")>0){s=t.substr(0,g-8).lastIndexOf("&");t=(t.substring(0,s)+"&ns_cut="+m(t.substring(s+1))).substr(0,g)}if(o.images){k=new Image();if(typeof ns_p==e){ns_p=k}k.src=t}else{o.write('<p><'+'img src="'+t+'" height="1" width="1" alt="*"></p>')}};
    comScore('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/p?c1=2&c2=6906499&ns_site=t13&name=' + dax_name + '&version=' + dax_type + '&s1=&s2=');
    // ]]>
    </script>
    <noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=6906499&ns_site=t13&name=t13.portada" height="1" width="1" alt="*"></p></noscript>
    <!-- End comScore DAx STANDARD -->

    <!-- Google Analytics -->
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('require', 'displayfeatures');
      ga('create', 'UA-56296159-1', 'auto');
      ga('send', 'pageview');
      
    </script>

    <!-- FACEBOOK -->
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4&appId=830560170396889";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    

    <!-- Imprime publicidad -->
    <script type="text/javascript">
    $(document).ready(function()
    {
      if ( $(window).width() <= 1024 )
        {$(".t_banner_t13").show();} else
        {$(".d_banner_t13").show();}
     });
    </script>

    

                
        

        

        <div class="menu-block-opacity"></div>
        <div class="box-newsletter">
        </div>

        <header id="header-full">

            <div class="container-fluid t13-2016">

                <div class="menu-show">
	<i class="ic2016 menu-lateral close-button"></i>
	<a href="/">
		<i class="ic2016 ico-t13min" title="Teletrece"></i>
	</a>
	<section class="secciones-full buscador">
		<i class="ic2016 ico-buscador" title="Buscador"></i>
			<div class="caja-input">
				<form class="search-form-header">
					<span class="input input--menu-header">
						<input class="input__field input__field--menu-header search-input-header" type="text">
					</span>
				</form>
			</div>
	</section>
	<section class="secciones-full">
		<span class="title">Secciones</span>
		<li>
			<a href="/politica">Política</a>
		</li>
		<li>
			<a href="/nacional">Nacional</a>
		</li>
		<li>
			<a href="/mundo">Mundo</a>
		</li>
		<li>
			<a href="/negocios">Negocios</a>
		</li>
		<li>
			<a href="/deportes13">Deportes13</a>
		</li>
		<li>
			<a href="/tendencias">Tendencias</a>
		</li>
		<li>
			<a href="http://www.tele13radio.cl/">Tele13 Radio</a>
		</li>
		<li>
			<a href="/programas/mesa-central-tv">Mesa Central</a>
		</li>
		<li>
			<a href="/programas">Programas</a>
		</li>
		<li>
			<a href="/en-vivo">T13 Móvil</a>
		</li>
	</section>
	<section class="secciones-full denuncia">
		<ul>
			<a href="/noticia/servicios/t13-haz-tu-denuncia">
				<li class="btn_denuncia">
					<i class="ic2016 denuncia-contacto"></i>
					<span class="text">Denuncia</span>
				</li>
			</a>
		</ul>
	</section>
	<section class="secciones-full t13radio">
		<ul>
			<li>
				<a href="#" onclick="openRadio();" title="Escucha Aquí">
					<i class="ic2016 ico-radio"></i>
				</a>
			</li>
			<li>
				<a href="#" onclick="openRadio();" title="Escucha Aquí">
					<i class="ic2016 ico-t13radio" title="T13 Radio"></i>
				</a>
			</li>
		</ul>
	</section>	
	<section class="secciones-full redes-sociales">
		<div class="redes">
			<li style="padding-top: 5px;">SÍGUENOS</li>
			<li>
				<a href="https://www.facebook.com/teletrece" title="Facebook" target="_blank">
					<i class="ic2016 redes-facebook" title="Facebook"></i>
				</a>
			</li>
			<li>
				<a href="https://twitter.com/T13" title="Twitter" target="_blank">
					<i class="ic2016 redes-twitter" title="Twitter"></i>
				</a>
			</li>
			<li>
				<a href="https://www.instagram.com/teletrece/" title="Instagram" target="_blank" >
					<i class="ic2016 redes-instagram" title="Instagram"></i>
				</a>
			</li>
			<li>
				<a href="https://plus.google.com/100993973420825458606/posts" title="Google +" target="_blank">
					<i class="ic2016 redes-google" title="Google +"></i>
				</a>
			</li>
			<li>
				<a href="https://www.youtube.com/user/t13video" title="YouTube" target="_blank">
					<i class="ic2016 redes-youtube" title="Youtube"></i>
				</a>
			</li>
		</div>
	</section>
</div>


                <div class="container">

                    <div class="row">
                        <div id="top-box" class="top">
                            <div id="left-menu-box" class="left-menu">
                                <a class="menu-open">
                                    <i class="ic2016 ico-menu" title="Menu"></i>
                                    <li class="text menu">Menu</li>
                                </a>
                            </div>
                            <div class="menu-central">
                                
                                    <li class="text"><a href="/programas/mesa-central-tv" target="">Mesa Central</a></li>
                                
                                    <li class="text"><a href="http://www.13.cl/copamundialfifa/" target="">Mundial Rusia 2018</a></li>
                                
                                    <li class="text"><a href="/politica" target="">Política</a></li>
                                
                                    <li class="text"><a href="/mundo" target="">Mundo</a></li>
                                
                                    <li class="text"><a href="/nacional" target="">Nacional</a></li>
                                
                                    <li class="text"><a href="/negocios" target="">Negocios</a></li>
                                
                                    <li class="text"><a href="/deportes13" target="">Deportes13</a></li>
                                
                                    <li class="text"><a href="/tendencias" target="">Tendencias</a></li>
                                
                                    <li class="text"><a href="http://www.tele13radio.cl" target="">Tele13 Radio</a></li>
                                
                                    <li class="text"><a href="/en-vivo" target="">T13 Móvil</a></li>
                                
                                    <li class="text"><a href="http://www.t13.cl/etiqueta/Reportajes-t13" target="">Reportajes T13</a></li>
                                
                            </div>
                        </div>
                        <div class="middle">
                            <div class="logo-t13">
                                <a href="/" title="Portada">
                                    <i class="ic2016 ico-t13" title="Teletrece"></i>
                                </a>
                            </div>
                            <div class="menu-secundario">
                                <div class="accesos">
                                    <a href="#" onclick="openRadio();" title="Escucha Aquí">
                                        <i class="ic2016 ico-radio"></i>
                                    </a>
                                    <a href="http://www.tele13radio.cl/" title="Escucha Aquí">
                                        <i class="ic2016 ico-t13radio" title="Tele13 Radio"></i>
                                    </a>
                                </div>
                                <div class="buscador">
                                    <i id="search-button" class="ic2016 ico-buscador" title="Buscador"></i>
                                    <div class="caja-input">
                                        <form class="search-form-header">
                                            <span class="input input--menu-header">
                                                <input class="input__field input__field--menu-header search-input-header" type="text">
                                            </span>
                                        </form>
                                    </div>
                                </div>
                                <div class="logo-13">
                                    <a href="http://www.13.cl" target="_blank" onclick="ga('send', 'event', 'logoc13', 'click-c13', 'c13');">
                                        <i class="ic2016 ico-13cl"></i>
                                    </a>
                                </div>

                                <div class="redes">

                                    <div class="btn_ver_mas">
                                        <i class="ic2016 mas"></i>
                                    </div>

                                    <div class="redes_mas">
                                        <div class="btn_cerrar">
                                            <i class="ic2016 cerrar"></i>
                                        </div>
                                        <li>
                                            <a href="https://plus.google.com/100993973420825458606/posts" title="Google" target="_blank">
                                                <i class="ic2016 redes-google"></i>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="https://www.snapchat.com/add/teletrece" title="Snapchat" target="_blank">
                                                <i class="ic2016 redes-snapchat"></i>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="http://tumblr.t13.cl/" title="Tumblr" target="_blank">
                                                <i class="ic2016 redes-tumblr"></i>
                                            </a>
                                        </li>
                                        <div class="txt-whatsapp">
                                            <li>
                                                <i class="ic2016 redes-whatsapp" title="Whatsapp"></i>
                                            </li>
                                            <li class="numero-whatsapp" style="padding-top:10px!important;">
                                                +56 9 5799 1313
                                            </li>
                                        </div>
                                    </div>

                                    <li>
                                        <a href="https://www.facebook.com/teletrece" title="Facebook" target="_blank" onclick="ga('send', 'event', 'icon-fb', 'click-fb', 'facebook');">
                                            <i class="ic2016 redes-facebook"></i>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://twitter.com/T13" title="Twitter" target="_blank" onclick="ga('send', 'event', 'icon-tw', 'click-tw', 'twitter');">
                                            <i class="ic2016 redes-twitter"></i>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://www.instagram.com/teletrece/" title="Instagram" target="_blank" >
                                            <i class="ic2016 redes-instagram"></i>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://www.youtube.com/user/t13video" title="YouTube" target="_blank">
                                            <i class="ic2016 redes-youtube" title="Youtube"></i>
                                        </a>
                                    </li>
                                </div>
                            </div>
                            <!-- CARRUSEL TEMAS -->
                            <div class="temas slider">
                                <i class="ic2016 ico-temas"></i>
                                <div class="navegacion slide">
                                    <ul style="width: 800px;">
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="http://www.t13.cl/etiqueta/consejo-nacional-de-inteligencia" target="">Polémica por Consejo de Inteligencia</a>
                                            </li>
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="http://www.t13.cl/etiqueta/ley-uber" target="">Ley Uber</a>
                                            </li>
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="http://www.t13.cl/etiqueta/capsula-t13" target="">Cápsulas T13</a>
                                            </li>
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="http://www.t13.cl/etiqueta/fichajes-internacionales" target="">Fútbol: Fichajes internacionales</a>
                                            </li>
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="http://www.t13.cl/etiqueta/guerra-comercial" target="">"Guerra Comercial"</a>
                                            </li>
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="http://www.t13.cl/etiqueta/caso-penta" target="">Caso Penta</a>
                                            </li>
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="http://www.t13.cl/etiqueta/heroes" target="_blank">Héroes</a>
                                            </li>
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="http://www.t13.cl/etiqueta/hayqueiracomercongana" target="_blank">Hay que ir a comer con Gana</a>
                                            </li>
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="http://www.t13.cl/etiqueta/c%C3%B3mosehace" target="_blank">Cómo se hace</a>
                                            </li>
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="http://www.t13.cl/etiqueta/hayqueir" target="_blank">Hay que ir </a>
                                            </li>
                                        
                                    </ul>
                                </div>
                                <div class="controls">
                                    <span class="sl-prev inactive"><i class="ic2016 ico-anterior"></i></span>
                                    <span class="sl-next"><i class="ic2016 ico-siguiente"></i></span>
                                </div>
                            </div>
                            <!-- FIN CARRUSEL TEMAS -->
                        </div>
                    </div>
                    
                </div>

            </div>

        </header>

        <!-- Header t13 min -->
        <header class="header-mini">
            <div class="container">
                <div class="row">
                    <div class="col-lg-2 col-md-2 col-sm-2 logo-t13-min">
                        <a href="/">
                            <i class="ic2016 ico-t13min" title="Teletrece"></i>
                        </a>
                        <div class="left-menu">
                            <a class="menu-open">
                                <i class="ic2016 ico-menu" title="Menu"></i>
                                <li class="text menu">Menu</li>
                            </a>
                        </div>
                    </div>
                    <div class="col-lg-10 col-md-10 col-sm-10 slider">
                        <div class="navegacion slide">
                            <ul style="width: 800px;">
                                
                                    <li class="text tag-tema-slide">
                                        <a href="http://www.t13.cl/etiqueta/consejo-nacional-de-inteligencia" target="">Polémica por Consejo de Inteligencia</a>
                                    </li>
                                
                                    <li class="text tag-tema-slide">
                                        <a href="http://www.t13.cl/etiqueta/ley-uber" target="">Ley Uber</a>
                                    </li>
                                
                                    <li class="text tag-tema-slide">
                                        <a href="http://www.t13.cl/etiqueta/capsula-t13" target="">Cápsulas T13</a>
                                    </li>
                                
                                    <li class="text tag-tema-slide">
                                        <a href="http://www.t13.cl/etiqueta/fichajes-internacionales" target="">Fútbol: Fichajes internacionales</a>
                                    </li>
                                
                                    <li class="text tag-tema-slide">
                                        <a href="http://www.t13.cl/etiqueta/guerra-comercial" target="">"Guerra Comercial"</a>
                                    </li>
                                
                                    <li class="text tag-tema-slide">
                                        <a href="http://www.t13.cl/etiqueta/caso-penta" target="">Caso Penta</a>
                                    </li>
                                
                                    <li class="text tag-tema-slide">
                                        <a href="http://www.t13.cl/etiqueta/heroes" target="_blank">Héroes</a>
                                    </li>
                                
                                    <li class="text tag-tema-slide">
                                        <a href="http://www.t13.cl/etiqueta/hayqueiracomercongana" target="_blank">Hay que ir a comer con Gana</a>
                                    </li>
                                
                                    <li class="text tag-tema-slide">
                                        <a href="http://www.t13.cl/etiqueta/c%C3%B3mosehace" target="_blank">Cómo se hace</a>
                                    </li>
                                
                                    <li class="text tag-tema-slide">
                                        <a href="http://www.t13.cl/etiqueta/hayqueir" target="_blank">Hay que ir </a>
                                    </li>
                                
                            </ul>
                        </div>
                        <div class="controls">
                            <span class="sl-prev"><i class="ic2016 ico-anterior"></i></span>
                            <span class="sl-next"><i class="ic2016 ico-siguiente"></i></span>
                        </div>  
                    </div>
                </div>
            </div>

            
                
                
                    
<!-- QT:12;QTC:12 -->
                

            
        </header>

        <div id="box-banner-top">
                            <div class="d_banner_t13">
                    <!--Banner-->
<div class="s970x90" style="background:#e1dfdf; padding-top: 5px; padding-bottom:5px;">
    <div class="t13_inner_banner_header" style="padding: 0px;">
    	<script type="text/javascript">OAS_AD('Top');</script>
    </div>
</div>
<!--/Banner-->
                </div>
                <div class="t_banner_t13">
                     <div class="banner s970x90" style="background:#e1dfdf; padding-top: 7px; margin-button=10px">
    <div class="t13_inner_banner_header" style="padding: 0px;">
    	<script type="text/javascript">OAS_AD('x10');</script>
    </div>
</div>

                </div>
                    </div>

    
    
    





    
    




    
    
    
    
    
    
    
    
    
    
    
    

    
    
    
    

    
    
    
    
    
    
    

    
    
    
    
    
    
    
    

    
    
    
    
    
    
    

        
    <link href="http://resource.t13.cl/css/styles_nota.css?201807201030" rel="stylesheet"/>

    <article class="article-page alter-layout photo">
        <div id="a-id-263907">

            <header id="separador-espacio">
                <div class="container-fluid">
                </div>
            </header>

            <div class="container">
                <div class="row">

                                            <!--Left-->
                        <aside id="left-sidebar" class="col-lg-3 col-md-4 col-sm-4">
                            <div class="block my-history_block">
                                
                                
                                    <style> 
#last-articles-history article:last-child {
    background: none;
}
</style>

<div class="row block-title">
    <h4 class="hcolor">Último minuto</h4>
</div>
<div id="last-articles-history" class="row article-list">
    
        <article id="264053">
            <div class="title">
                <small>
                    <a href="/videos/deportes13/video-sampaoli-esta-chile-buscando-miembros-su-nuevo-cuerpo-tecnico" title="[VIDEO] Sampaoli está en Chile buscando miembros para su nuevo cuerpo técnico">
                       <time itemprop="datePublished" datetime="2018-07-24 23:00:00">23:00</time>
                    </a>
                </small>
                <h4>
                    <a href="/videos/deportes13/video-sampaoli-esta-chile-buscando-miembros-su-nuevo-cuerpo-tecnico" title="[VIDEO] Sampaoli está en Chile buscando miembros para su nuevo cuerpo técnico">[VIDEO] Sampaoli está en Chile buscando miembros para su nuevo cuerpo técnico</a>
                </h4>
            </div>
        </article>
    
        <article id="264052">
            <div class="title">
                <small>
                    <a href="/videos/deportes13/digan-verdad-web/video-barrios-celebra-regreso-goleador-colo-colo-me-entiendo-muy-bien-paredes" title="[VIDEO] Barrios celebra regreso goleador a Colo Colo: “Me entiendo muy bien con Paredes”">
                       <time itemprop="datePublished" datetime="2018-07-24 22:56:00">22:56</time>
                    </a>
                </small>
                <h4>
                    <a href="/videos/deportes13/digan-verdad-web/video-barrios-celebra-regreso-goleador-colo-colo-me-entiendo-muy-bien-paredes" title="[VIDEO] Barrios celebra regreso goleador a Colo Colo: “Me entiendo muy bien con Paredes”">[VIDEO] Barrios celebra regreso goleador a Colo Colo: “Me entiendo muy bien con Paredes”</a>
                </h4>
            </div>
        </article>
    
        <article id="264000">
            <div class="title">
                <small>
                    <a href="/noticia/mundo/veinte-heridos-al-estallar-mochilas-explosivos-clinica-lima" title="[VIDEO] Ataque con explosivos a clínica de Lima fue venganza por muerte de paciente">
                       <time itemprop="datePublished" datetime="2018-07-24 22:50:00">22:50</time>
                    </a>
                </small>
                <h4>
                    <a href="/noticia/mundo/veinte-heridos-al-estallar-mochilas-explosivos-clinica-lima" title="[VIDEO] Ataque con explosivos a clínica de Lima fue venganza por muerte de paciente">[VIDEO] Ataque con explosivos a clínica de Lima fue venganza por muerte de paciente</a>
                </h4>
            </div>
        </article>
    
        <article id="264051">
            <div class="title">
                <small>
                    <a href="/noticia/negocios/banco-central-decide-mantener-tasas-interes-25" title="Banco Central decide mantener tasa de interés en 2,5%">
                       <time itemprop="datePublished" datetime="2018-07-24 22:38:00">22:38</time>
                    </a>
                </small>
                <h4>
                    <a href="/noticia/negocios/banco-central-decide-mantener-tasas-interes-25" title="Banco Central decide mantener tasa de interés en 2,5%">Banco Central decide mantener tasa de interés en 2,5%</a>
                </h4>
            </div>
        </article>
    
        <article id="264049">
            <div class="title">
                <small>
                    <a href="/videos/programas/t13-central/revisa-edicion-t13-este-24-julio-2018" title="Revisa la edición de T13 de este 24 de julio">
                       <time itemprop="datePublished" datetime="2018-07-24 22:25:00">22:25</time>
                    </a>
                </small>
                <h4>
                    <a href="/videos/programas/t13-central/revisa-edicion-t13-este-24-julio-2018" title="Revisa la edición de T13 de este 24 de julio">Revisa la edición de T13 de este 24 de julio</a>
                </h4>
            </div>
        </article>
    
</div>
<!-- QT:11;QTC:0 -->
                                
                            </div>
                        </aside>
                        <!--\Left-->
                    
                    <!--Middle-->
                    <div id="main-article" class="col-lg-6 col-md-8 col-sm-12 vista1">

                        <div class="tag-tema-nota">Mundo</div>

                        <div id="d_article_share_top"></div>
                        <script type="text/javascript">
                            $(function() {
                                $.ajax({
                                    url: "/comun/d_article_share_top/263907/vista1"
                                }).done(function(data) {$("#d_article_share_top").html(data);});
                            });
                        </script>

                        <div class="container" id="title-top-photo">
                            <div class="row">
                                <div class="col-lg-13 col-md-13 col-sm-12">
                                                                        <h1 style="font-weight:500; font-size:36px;" itemprop="headline">[VIDEO] Al menos 50 muertos y 156 heridos en incendios forestales en Grecia</h1>
                                    <p class="lead">La cifra puede subir considerablemente, dado que en diferentes localidades en el este de Atenas se siguen encontrando cuerpos carbonizados.

</p>
                                </div>
                            </div>
                        </div>
                        


    

                                                    <div title="[VIDEO] Al menos 50 muertos y 156 heridos en incendios forestales en Grecia" class="image-container">
                                                                    <div id="credito-img-principal">Crédito: DW</div>
                                                                <img class="img-responsive" alt="[VIDEO] Al menos 50 muertos y 156 heridos en incendios forestales en Grecia" title="" src="http://static.t13.cl/images/sizes/1200x675/1532404781-44798552303-1.jpg">
                            </div>
                        
                        <div class="facebook-style">
                            <div class="icon_015 share-facebook"><span class="share-facebook-label">Facebook</span></div>
                            <div class="fb-like"
                                data-href="http://www.t13.cl/noticia/mundo/Al-menos-50-muertos-y-156-heridos-en-incendios-forestales-en-Grecia"
                                data-width="544px"
                                data-layout="standard"
                                data-action="like"
                                data-show-faces="false"
                                data-share="true"
                                style="top:5px;">
                            </div>
                        </div>

                        <time class="date-time" itemprop="datePublished" datetime="2018-7-24 02:49:00"><span class="dt-hour">02:49 hrs.</span> Martes 24, Julio 2018</time>

                        <!-- Digan la verdad en la Web  -->
                                    
                        <!--/Main Content-->
                        <div id="article-main-content">

                            <div class="read-later row">
                                <i class="calendar-sm"></i>
                            </div>

                            <div class="article-content">

                                

                                
                                    <p><a href="/etiqueta/deutsche-welle"><img src="http://resource.t13.cl/img/dw/dw-logo.jpg"></a></p>
                                

                                

                                <p itemprop="articleBody">El n&uacute;mero de muertos en los graves incendios que han arrasado desde ayer la costa al noreste de Atenas asciende ya a 50,<strong> mientras que los heridos son 156</strong>, seg&uacute;n el &uacute;ltimo balance de este martes de Protecci&oacute;n Civil, que ha advertido que puede haber m&aacute;s v&iacute;ctimas mortales.</p>

            <p class="banner-300x250-nota">
                <!--Banner-->
                <script type="text/javascript">OAS_AD('x23');</script>
                <!--/Banner-->
            </p><p itemprop="articleBody">Todas las v&iacute;ctimas han sido halladas en el &aacute;rea comprendida entre el puerto de Rafina, a unos 30 kil&oacute;metros de Atenas, y Nea Makri, situada unos diez kil&oacute;metros m&aacute;s al norte.</p>

<p itemprop="articleBody">Reporteros televisivos desde el lugar de los hechos se&ntilde;alaron que la cifra puede subir considerablemente, dado que en diferentes localidades en el este de Atenas se siguen encontrando cuerpos carbonizados. <strong>Un periodista de la cadena Skai inform&oacute; que en una casa se hallaron los cuerpos de dos mujeres con sus hijos.</strong></p>

<p itemprop="articleBody">&quot;Las mujeres hab&iacute;an abrazado a sus hijos en la desesperaci&oacute;n para protegerlos de las llamas&quot;, dijo el reportero. Tambi&eacute;n fue hallado el cad&aacute;ver de otro ni&ntilde;o.<strong> Los Bomberos tienen previsto presentar un balance durante la ma&ntilde;ana.</strong></p>

<p><img alt="" data-alt="" data-credit="DW" data-title="" src="http://static.t13.cl/images/original/2018/07/1532404719-44798367401.jpg" style="margin-right: 10px; margin-bottom: 10px; max-width:100%;" title="" /></p>

<p itemprop="articleBody">Por el momento, no se inform&oacute; de turistas entre las v&iacute;ctimas. En la ciudad portuaria de Rafina las llamas est&aacute;n llegando hasta el centro. Miles de personas est&aacute;n huyendo de la regi&oacute;n. Cientos de ellas se salvaron de las llamas en el mar. Durante horas, barcos de pescadores y otras embarcaciones sacaron a las personas de las aguas. <strong>En el puerto de Rafina decenas de personas buscan a sus familiares con fotos.</strong></p>

<h2>Nubes de humo</h2>

<p itemprop="articleBody">El fuego fue tan grande que sobre Atenas se ve&iacute;an las nubes de humo y hasta el sol se oscureci&oacute;. En la regi&oacute;n al oeste y al este de la capital miles de atenienses tienen sus casas de fin de semana. Varios alcaldes relataron a los reporteros que s&oacute;lo en el este de Atenas m&aacute;s de <strong>200 viviendas</strong> y cientos de coches resultaron destruidos o da&ntilde;ados.</p>

<p itemprop="articleBody"><strong>&quot;Ocurri&oacute; el llamado peor escenario posible&quot;</strong>, dijo el jefe de Protecci&oacute;n Civil, Giannis Kapalis, a la televisi&oacute;n. Las llamas arden en una zona densamente cubierta con pinos repleta de casas de veraneo. Muchas personas huyeron y varios campamentos de ni&ntilde;os tuvieron que ser evacuados. Algunas regiones se quedaron sin suministro el&eacute;ctrico, sin tel&eacute;fono y sin Internet.<strong> Debido al intenso humo, las carreteras entre Atenas y Corinto fueron cerradas.&nbsp;</strong></p>

<p itemprop="articleBody">&nbsp;</p>

<p><img alt="" data-alt="" data-credit="DW" data-title="" src="http://static.t13.cl/images/original/2018/07/1532404735-44798343401.jpg" style="margin-right: 10px; margin-bottom: 10px; max-width:100%;" title="" /></p>

<p itemprop="articleBody">Grecia pidi&oacute; ayuda a otros pa&iacute;ses de la Uni&oacute;n Europea (UE) para combatir el fuego, inform&oacute; una portavoz de los Bomberos. El primer ministro griego, <strong>Alexis Tsipras</strong>, se mostr&oacute; preocupado. &quot;Mis pensamientos est&aacute;n con las personas y las fuerzas de intervenci&oacute;n&quot;, dijo a la televisi&oacute;n griega ERT, al tiempo que manifest&oacute; la sospecha de que el fuego pudo haber sido provocado.</p>

<p itemprop="articleBody">Tsipras interrumpi&oacute; un viaje a Bosnia Herzegovina y volvi&oacute; esta noche a Grecia, seg&uacute;n la emisora. El primer ministro orden&oacute; que bomberos de otras regiones, as&iacute; como el Ej&eacute;rcito, acudan a Atenas a ayudar a controlar la situaci&oacute;n, inform&oacute; la radio estatal. <strong>Actualmente en Grecia hay temperaturas en torno a los 40 grados. </strong>Adem&aacute;s, en la regi&oacute;n afectada hay vientos fuertes.</p>

<div class="paragraph">
<!--	<div class="media-x-big"> -->
		<div class="rich-media media-video">
			<figure itemscope itemtype="http://schema.org/VideoObject" itemprop="associatedMedia" itemid="http://vod.hls.http.13.ztreaming.com/13vod/_definst_/mp4:13vod/janus/2018/07/24/grecia.mp4/playlist.m3u8">
				<div id='randPlayer_5332' class="fancybox" rel="article-media" itemprop="image"></div>
				<figcaption itemprop="videoDesc">
					<span></span>
					<span itemprop="copyrightHolder" class="credit">&nbsp;</span>
				</figcaption>
			</figure>
			<script type='text/javascript'>
				$(function() {
					var tag_entry_pre= 'http://ads.13.cl/RealMedia/ads/adstream_sx.ads/' + OAS_sitepage + '@x40';
					var tag_entry_post= 'http://ads.13.cl/RealMedia/ads/adstream_sx.ads/' + OAS_sitepage + '@x42';
					if ($(window).width() <= 1024) 
                    {
                    var tag_entry_pre= 'http://ads.13.cl/RealMedia/ads/adstream_sx.ads/' + OAS_sitepage + '@x60';
                    var tag_entry_post= 'http://ads.13.cl/RealMedia/ads/adstream_sx.ads/' + OAS_sitepage + '@x63';
                    }
                	var cmp_randPlayer_5332 = jwplayer('randPlayer_5332').setup({
	                    file: 'http://vod.hls.http.13.ztreaming.com/13vod/_definst_/mp4:13vod/janus/2018/07/24/grecia.mp4/playlist.m3u8',
	                    image: 'http://static.t13.cl/images/sizes/640x360/1532414920-sin-ttulo.jpg',
	                    width: '100%',
	                    aspectratio: '16:9',
						playbackRateControls: [0.75, 1, 1.25, 1.5, 2],
						abouttext: "T13 MÓVIL" ,
						aboutlink: "/en-vivo" ,
						sharing: {
							heading: "Compartir",
							link: "http://t13.cl/263907",
							sites: ["facebook","twitter","googleplus","email"]
						},
	                    primary: 'html5' ,
	                    skin: {
                              name: "seven",
                              active: "#fa4d16"
						},
						advertising: 
						{
							client: 'vast',
							skipoffset: '5',
							skipmessage: 'Saltar en XX',
							skiptext: 'Saltar',
							admessage: 'El anuncio terminará en XX segundos.', 
							schedule: {
									preroll: {
											offset: 'pre',
											tag: tag_entry_pre
											},
									postroll: {
											offset: 'post',
											tag: tag_entry_post
										}
							}
						}
	                });
                    // Llama StreamSense
                    try {
                        loadStreamSense(cmp_randPlayer_5332);
                    } catch(error) {
                        console.log(error);
                    }
				});
			</script>
		</div>
<!--	</div> -->
</div><p></p>


                                                                <p>
                                    <a href="http://www.t13radio.cl/podcast" target="_blank">
                                        <img width="100%" src="http://resource.t13.cl/img/radio/banner_podcast.jpg">
                                    </a>
                                </p>
                                
                                

                                
                                    <p style="height:30px; margin:0px; background-image: url('http://resource.t13.cl/img/dw/dw-logo-footer.jpg'); background-repeat: no-repeat;">&nbsp;</p>
                                    <script type="text/javascript">
                                    <!--
                                    //DW Tracking start
                                    var xttitel = encodeURIComponent (document.title); // Pagetitel
                                    var partnername = encodeURIComponent('t13.cl') ; // Partner
                                    var sprache = '28'; // Language
                                    var xtmaca = 'spa-VAM-Volltexte-JavaScript-' + partnername + '-dwde'; //maca Parameter
                                    var xturl = encodeURIComponent (document.URL); // URL
                                    var xtref = encodeURIComponent (document.referrer); // referrer
                                    var base = 'http://logc279.xiti.com/hit.xiti?s=531599&s2=' + sprache + '&p=' + partnername + '::Volltexte::'; // First request part
                                    var ext = '&x1=1&x2=' + sprache + '&x5=' + xttitel + '&x6=1&x7=' + xturl + '&x8=' + xtmaca + '&x10=' + partnername + '::Volltexte&ref=' + xtref; //second request part
                                    var track = base + xttitel + ext; // Request
                                    var xtImg=document.createElement("img");
                                    xtImg.setAttribute('src', track);
                                    xtImg.setAttribute('alt', 'na');
                                    xtImg.setAttribute('height', '1px');
                                    xtImg.setAttribute('width', '1px');
                                    document.body.appendChild(xtImg);
                                    //DW Tracking end
                                    -->
                                    </script>
                                    <noscript>
                                    <img width="1" height="1" alt="" src="http://logc279.xiti.com/hit.xiti?s=531599&s2=28&p=t13.cl::Volltexte::t13.cl_Volltexte_JS&di=&an=&ac=&x1=1&x2=28&x5=t13.cl_Volltexte_JS&x6=1&x8=spa-VAM-Volltexte-JavaScript-t13.cl-dwde&x10=t13.cl::Volltexte" >
                                    </noscript>
                                

                            </div>
                            
                            
                        </div>
                        <!--/Main Content-->

                                                    <div class="facebook-style">
                                <div class="icon_015 share-facebook-fanpage">
                                    <span class="share-facebook-label">Sigue el fanpage de Teletrece</span>
                                </div>
                                <div class="fb-like"
                                    data-href="https://www.facebook.com/teletrece"
                                    data-layout="button"
                                    data-action="like"
                                    data-show-faces="false"
                                    data-share="false"
                                    style="top:5px;">
                                </div>
                            </div>
                        
                        
                        


	



                        
                            


                        
                        

            <div class="article-labels">
            <h6 class="tupper-font">Etiquetas de esta nota</h6>
            <ul class="list-unstyled list-inline">
                
        
            <li class="active"><a href="/etiqueta/ola-de-calor" title="ola de calor">#ola de calor</a></li>
        

        
            <li><a href="/etiqueta/deutsche-welle" title="deutsche welle">#deutsche welle</a></li>
        
            <li><a href="/etiqueta/grecia" title="grecia">#grecia</a></li>
        
            <li><a href="/etiqueta/incendios" title="incendios">#incendios</a></li>
        
            <li><a href="/etiqueta/muertos" title="muertos">#muertos</a></li>
        
    
            </ul>
        </div>
    


                        
                        <ul class="list-unstyled list-inline share-me" id="article-share-bottom">
    <li class="hidden-xs facebook_share_btn" data-url="http://www.t13.cl/noticia/mundo/Al-menos-50-muertos-y-156-heridos-en-incendios-forestales-en-Grecia" data-text="[VIDEO] Al menos 50 muertos y 156 heridos en incendios forestales en Grecia">
        <span class="icon ic_fb_bl sh-fb-trigger"></span>
    </li>
    <li class="hidden-xs twitter_share_btn" data-url="http://t13.cl/263907" data-text="[VIDEO] Al menos 50 muertos y 156 heridos en incendios forestales en Grecia">
        <span class="icon ic_tw_bl sh-tw-trigger"></span>
    </li>
    <li class="hidden-xs email_share_btn">
        <a href="mailto:?subject=Desde t13.cl - [VIDEO] Al menos 50 muertos y 156 heridos en incendios forestales en Grecia&body=http://www.t13.cl/noticia/mundo/Al-menos-50-muertos-y-156-heridos-en-incendios-forestales-en-Grecia" title="Compartir por mail">
            <i class="icon ic_mail_bl"></i>
        </a>
    </li>
    <li class="hidden-xs dropdown plus_share_btn">
        <a href="#" title="Más opciones" target="_blank" class="dropdown-toggle" data-toggle="dropdown">
            <i class="icon ic_plus_bl"></i>
        </a>
        <ul role="menu" class="dropdown-menu">
            <li class="sharrre-btn share-google google_share_btn" data-url="http://www.t13.cl/noticia/mundo/Al-menos-50-muertos-y-156-heridos-en-incendios-forestales-en-Grecia" data-text="[VIDEO] Al menos 50 muertos y 156 heridos en incendios forestales en Grecia">
                <span title="Compartir Google +" class="link"><i class="icon mini ic_gplus"></i><span>Google +</span></span>
                <span class="sh-ggl-trigger sharrre"></span>
            </li>
            <li class="sharrre-btn share-linkedin" data-url="http://www.t13.cl/noticia/mundo/Al-menos-50-muertos-y-156-heridos-en-incendios-forestales-en-Grecia" data-text="[VIDEO] Al menos 50 muertos y 156 heridos en incendios forestales en Grecia">
                <span title="Compartir Linkedin" class="link"><i class="icon mini ic_lk_bl"></i><span>Linkedin</span></span>
                <span class="sh-lk-trigger sharrre"><div class="box"><a href="#" class="count">0</a></div></span>
            </li>
            <li><a title="RSS" href="/rss" target="_blank"><i class="icon mini ic_rss"></i><span>RSS</span></a></li>
            <li><a title="Imprimir" href="javascript:print();"><i class="icon mini ic_print"></i><span>Imprimir</span></a></li>
        </ul>
        <span class="ddown"></span>
    </li>
    <!--
    <li class="hidden-xs comments_btn">
        <a href="#" title="Comentarios" target="_blank">
            <i class="icon icon ic_comment_bl"></i>
            <span>11</span>
        </a>
    </li>
    -->
    <li class="perma_link">
        <span><i class="icon mini ic_perma"></i>
            <span>
                <input class="input-xlarge" id="focusedInput" type="text" value="http://t13.cl/263907">
            </span>
        </span>
    </li>
</ul>


                    </div>
                    <!--\Middle-->

                    <!--\Right-->
                                            <aside class="right-sdbr col-lg-3 col-md-4 col-sm-4">
                            <div class="row">

                                <style type="text/css">
                                    #t13-tv.floating-window {width: 330px;}
                                    #t13-tv #player-vivo-desc .desc .title-text {font-size: 12px;}
                                </style>
                                <div id="floatable-video-home">
    <div id="t13-tv">
        <div class="container-player">
            <div class="top-panel">
                <div class="btn-drag"></div>
                <div class="btn-close" id="btn-close-float"></div>
                <div class="btn-open" id="btn-open-float"></div>
            </div>
            <div id="envivo-loading" class="spinner"></div>
            <div class="envivo-destacado">
                <div id="player-t13-movil"></div>
            </div>
            <div id="player-vivo-desc">
                <div class="logo"><img width="45" src="http://resource.t13.cl/img/t13-movil-b.png"></div>
                <div class="desc">
                    <span class="title-tag">EN VIVO T13 MÓVIL</span>
                    <span class="title-text">
                                                    Canal de Noticias
                                            </span>
                </div>
                <div class="play">
                    <!-- Pausar -->
                    <span class="button-pause">
                        <i class="toolbar-button-play-pause ic2016 ic_videoblog-toolbar-pause"></i>
                    </span>
                    <!-- Reproducir -->
                    <span class="button-play">
                        <i class="toolbar-button-play-pause ic2016 ic_videoblog-toolbar-play"></i>
                    </span>
                </div>
                <div id="toolbar-div-volumen" class="sound">
                    <div id="volumen-slider-container">
                        <input id="volumen-input" data-slider-id="volumen-slider" type="text" data-slider-min="0" data-slider-max="100" data-slider-step="2" data-slider-orientation="vertical" style="display:none;"/>
                    </div>
                    <span class="button-mute"></span>
                    <i id="toolbar-button-volumen" class="ic2016 ic_videoblog-toolbar-volume"></i>
                </div>
            </div>
        </div>
        <div class="container-border"></div>
    </div>
</div>

<script type="text/javascript">
    var url_resource = "http://resource.t13.cl";
    var tag_entry_pre= 'http://ads.13.cl/RealMedia/ads/adstream_sx.ads/' + OAS_sitepage + '@x40';
    var tag_entry_post= 'http://ads.13.cl/RealMedia/ads/adstream_sx.ads/' + OAS_sitepage + '@x42';
    var pre_post_roll = "{}";
</script>
<link href="http://resource.t13.cl/libs/bootstrap-slider-master/css/bootstrap-slider.min.css?201807201030" rel="stylesheet">
<script type='text/javascript' src="http://resource.t13.cl/libs/bootstrap-slider-master/bootstrap-slider.min.js?201807201030"></script>
<script type='text/javascript' src="http://resource.t13.cl/js/video-home-sidebar.js?201807201030"></script>

                                <p>&nbsp;</p>

                                <div class="d_banner_t13" style="margin-top:10px;">
                                    <!--Banner-->
<div class="banner brick sw1 sh1 s300x250">
    <div class="t13_inner_banner_publish_300X250_blank">
    	<script type="text/javascript">OAS_AD('Position1');</script>
    </div>
</div>
<!--/Banner-->
                                </div>
                                <div class="t_banner_t13">
                                     <div class="banner s728x90">
    <div class="inner_banner_x10">
    	<script type="text/javascript">OAS_AD('x13');</script>
    </div>
</div>

                                </div>

                                <h6 id="right-sidebar-label" class="tupper-font" style="margin: 11px 0 20px 5px; display:none;">Lo último en Mundo</h6>
                                <div id="right-sidebar" class="block related_block alt-teaser"></div>

                                <div class="d_banner_t13">
                                    <!--Banner-->
<div class="banner brick sw1 sh1 s300x250">
    <div class="t13_inner_banner_publish_300X250_blank">
    	<script type="text/javascript">OAS_AD('Position2');</script>
    </div>
</div>
<!--/Banner-->
                                </div>
                                <div class="t_banner_t13">
                                     <div class="banner s728x90">
    <div class="inner_banner_x10">
    	<script type="text/javascript">OAS_AD('x14');</script>
    </div>
</div>

                                </div>
                            </div>
                        </aside>
                                        <!--\Right-->
                </div>
            </div>
        </div>

    </article>
    <div class="d_banner_t13">
        <!--Banner-->
<div class="banner s970x90" style="padding-top:0px;">
    <div class="t13_inner_banner_header">
        <script type="text/javascript">OAS_AD('Top1');</script>
    </div>
</div>
<!--/Banner-->
    </div>
    <div class="t_banner_t13">
         <div class="banner s728x90" style="padding-top:0px;">
    <div class="inner_banner_x11">
        <script type="text/javascript">OAS_AD('x11');</script>
    </div>
</div>

    </div>


    <div class="container" id="article-footer">
        <div class="container article-list">
            <div class="row bparent">
                    <section class="two-col col-lg-9 col-md-12 col-sm-12">
                    <!--<div id="my_score" class="row clearfix"> <form class="score_steps" id="score-123" action="http://www.t13.cl" method="post">

    <div class="step">
        <div class="row">
            <h6 class="col-lg-12 poll-question text-center hit-font">¿Que te pareció esta nota?</h6>
        </div>
        <div class="row">
            <div class="col-lg-3 col-md-4 col-sm-3">
                <span class="pull-right">Aburrida</span>
            </div>
            <div class="col-lg-6 col-md-4 col-sm-6">
                <div class="vote-slider bg_stripe"></div>
            </div>
            <div class="col-lg-3 col-md-4 col-sm-3">
                <span class="pull-left">Interesante</span>
            </div>
        </div>
        <input type="hidden" name="score-123-1" id="score-123-1"/>
    </div>

    <div class="step hide last">
        <div class="row">
            <h6 class="col-lg-12 poll-question text-center hit-font">¿Que te pareció esta nota?</h6>
        </div>
        <div class="row">
            <div class="col-lg-12 col-md-12 col-sm-12 text-center">
                <span class="bg_stripe">Muchas gracias por participar!</span>
            </div>
        </div>
    </div>
    <input type="submit" class="hide"/>

</form> </div> -->
                    </section>
                    <section class="two-col col-lg-9 col-md-12 col-sm-12">
                        

    <div id="may_interest" class="row">
        <div class="block-title">
            <h4 class="title-stl">Noticias Relacionadas</h4>
        </div>
        <div class="article-list alt-teaser-mini">
            <div class="mboth clearfix">

                

                    


    
        
                        <article id="263715" class="a-teaser brick sw1 sh1 wide photo">
            
                <figure class="media photo">
                                        <a href="/noticia/mundo/bbc/las-impresionantes-imagenes-de-la-ola-de-calor-que-afecta-a-europa" title="Las impresionantes imágenes de la ola de calor que afecta a Europa" target="">
                                                                                    <img data-src="http://static.t13.cl/images/sizes/340x191/1532286007-102644767139a0146-181a-4348-840c-f2b3ef38385d.jpg" alt="Las impresionantes imágenes de la ola de calor que afecta a Europa" title="102644767139a0146181a4348840cf2b3ef38385d" class="img-responsive lazy" />
                                                                        </a>
                    <figcaption>
                        <span>Las impresionantes imágenes de la ola de calor que afecta a Europa</span>
                    </figcaption>
                </figure>

                <div class="title">
                    <small>
                                                    <time class="orange-date" datetime="2018-07-22 16:58:00">
                                22 Julio 2018
                            </time>
                                            </small>
                    <h2>
                        <a href="/noticia/mundo/bbc/las-impresionantes-imagenes-de-la-ola-de-calor-que-afecta-a-europa" title="Las impresionantes imágenes de la ola de calor que afecta a Europa" target="">Las impresionantes imágenes de la ola de calor que afecta a Europa</a>
                    </h2>

                                                            
                    <div class="a-share">
    <div class="trigger link"><i class="icon ic_share"></i></div>
    <div class="links">
        <div class="link">
            <div class="icon ic_fb_mini sh-fb-trigger" data-url="http://www.t13.cl/noticia/mundo/bbc/las-impresionantes-imagenes-de-la-ola-de-calor-que-afecta-a-europa" data-text="Las impresionantes imágenes de la ola de calor que afecta a Europa" data-title="Like"></div>
        </div>
        <div class="link">
            <div class="icon ic_tw_mini sh-tw-trigger" data-url="http://t13.cl/263715" data-text="Las impresionantes imágenes de la ola de calor que afecta a Europa" data-title="Tweet"></div>
        </div>
    </div>
</div>

                </div>

            </article>

        
    


                

                    


    
        
                        <article id="263893" class="a-teaser brick sw1 sh1 wide photo">
            
                <figure class="media photo">
                                        <a href="/videos/nacional/video-deficit-complica-combate-incendios-conaf" title="[VIDEO] Déficit complica combate de incendios en Conaf" target="">
                                                                                    <img data-src="http://static.t13.cl/images/sizes/340x191/1532398242-t13conaf.jpg" alt="[VIDEO] Déficit complica combate de incendios en Conaf" title="T13conaf" class="img-responsive lazy" />
                                                                        </a>
                    <figcaption>
                        <span>[VIDEO] Déficit complica combate de incendios en Conaf</span>
                    </figcaption>
                </figure>

                <div class="title">
                    <small>
                                                    <time class="orange-date" datetime="2018-07-23 22:12:00">
                                23 Julio 2018
                            </time>
                                            </small>
                    <h2>
                        <a href="/videos/nacional/video-deficit-complica-combate-incendios-conaf" title="[VIDEO] Déficit complica combate de incendios en Conaf" target="">[VIDEO] Déficit complica combate de incendios en Conaf</a>
                    </h2>

                                                                <a href="/videos/nacional/video-deficit-complica-combate-incendios-conaf" title="[VIDEO] Déficit complica combate de incendios en Conaf" class="a-type"><span><i class="icon ic_video"></i></span></a>
                                        
                    <div class="a-share">
    <div class="trigger link"><i class="icon ic_share"></i></div>
    <div class="links">
        <div class="link">
            <div class="icon ic_fb_mini sh-fb-trigger" data-url="http://www.t13.cl/noticia/mundo/bbc/las-impresionantes-imagenes-de-la-ola-de-calor-que-afecta-a-europa" data-text="Las impresionantes imágenes de la ola de calor que afecta a Europa" data-title="Like"></div>
        </div>
        <div class="link">
            <div class="icon ic_tw_mini sh-tw-trigger" data-url="http://t13.cl/263715" data-text="Las impresionantes imágenes de la ola de calor que afecta a Europa" data-title="Tweet"></div>
        </div>
    </div>
</div>

                </div>

            </article>

        
    


                

                    


    
        
                        <article id="244327" class="a-teaser brick sw1 sh1 wide photo">
            
                <figure class="media photo">
                                        <a href="/videos/nacional/video-termometros-marcaron-37-grados" title="[VIDEO] Termómetros marcaron hasta 37 grados en la zona central" target="">
                                                                                    <img data-src="http://static.t13.cl/images/sizes/340x191/1518482604-t13calorincendios.jpg" alt="[VIDEO] Termómetros marcaron hasta 37 grados en la zona central" title="Termómetros marcaron hasta 37 grados" class="img-responsive lazy" />
                                                                        </a>
                    <figcaption>
                        <span>[VIDEO] Termómetros marcaron hasta 37 grados en la zona central</span>
                    </figcaption>
                </figure>

                <div class="title">
                    <small>
                                                    <time class="orange-date" datetime="2018-02-12 21:41:00">
                                12 Febrero 2018
                            </time>
                                            </small>
                    <h2>
                        <a href="/videos/nacional/video-termometros-marcaron-37-grados" title="[VIDEO] Termómetros marcaron hasta 37 grados en la zona central" target="">[VIDEO] Termómetros marcaron hasta 37 grados en la zona central</a>
                    </h2>

                                                                <a href="/videos/nacional/video-termometros-marcaron-37-grados" title="[VIDEO] Termómetros marcaron hasta 37 grados en la zona central" class="a-type"><span><i class="icon ic_video"></i></span></a>
                                        
                    <div class="a-share">
    <div class="trigger link"><i class="icon ic_share"></i></div>
    <div class="links">
        <div class="link">
            <div class="icon ic_fb_mini sh-fb-trigger" data-url="http://www.t13.cl/noticia/mundo/bbc/las-impresionantes-imagenes-de-la-ola-de-calor-que-afecta-a-europa" data-text="Las impresionantes imágenes de la ola de calor que afecta a Europa" data-title="Like"></div>
        </div>
        <div class="link">
            <div class="icon ic_tw_mini sh-tw-trigger" data-url="http://t13.cl/263715" data-text="Las impresionantes imágenes de la ola de calor que afecta a Europa" data-title="Tweet"></div>
        </div>
    </div>
</div>

                </div>

            </article>

        
    


                

                    


    
        
                        <article id="244291" class="a-teaser brick sw1 sh1 wide photo">
            
                <figure class="media photo">
                                        <a href="/noticia/nacional/advierten-calor-extremo-zona-central-esta-semana" title="Advierten por calor extremo en zona central esta semana" target="">
                                                                                    <img data-src="http://static.t13.cl/images/sizes/340x191/1518462551-calor.jpg" alt="Advierten por calor extremo en zona central esta semana" title="Ola de Calor" class="img-responsive lazy" />
                                                                        </a>
                    <figcaption>
                        <span>Advierten por "calor extremo" en zona central esta semana</span>
                    </figcaption>
                </figure>

                <div class="title">
                    <small>
                                                    <time class="orange-date" datetime="2018-02-12 16:07:00">
                                12 Febrero 2018
                            </time>
                                            </small>
                    <h2>
                        <a href="/noticia/nacional/advierten-calor-extremo-zona-central-esta-semana" title="Advierten por calor extremo en zona central esta semana" target="">Advierten por "calor extremo" en zona central esta semana</a>
                    </h2>

                                                            
                    <div class="a-share">
    <div class="trigger link"><i class="icon ic_share"></i></div>
    <div class="links">
        <div class="link">
            <div class="icon ic_fb_mini sh-fb-trigger" data-url="http://www.t13.cl/noticia/mundo/bbc/las-impresionantes-imagenes-de-la-ola-de-calor-que-afecta-a-europa" data-text="Las impresionantes imágenes de la ola de calor que afecta a Europa" data-title="Like"></div>
        </div>
        <div class="link">
            <div class="icon ic_tw_mini sh-tw-trigger" data-url="http://t13.cl/263715" data-text="Las impresionantes imágenes de la ola de calor que afecta a Europa" data-title="Tweet"></div>
        </div>
    </div>
</div>

                </div>

            </article>

        
    


                
                
            </div>
        </div>
    </div>


                        <!--googleoff: all-->
                        <div class="row a-row">
                                
        
        
    


	<div class="block-title">
        <h4 class="title-stl">Lo más visto en Mundo&nbsp;</h4>
    </div>

<div class="clearfix">
    <div class="tab-content mboth">
        <div class="tab-pane fade in active" id="lo-mas-visto">
			
        		<div class="big">
	                


    
        
                        <article id="263867" class="a-teaser brick sw2 sh2 photo">
            
                <figure class="media photo">
                                        <a href="/noticia/mundo/video-momento-exacto-colapso-edificio-miami" title="[VIDEO] El momento exacto en que un edificio colapsó en Miami" target="">
                                                                                    <img data-src="http://static.t13.cl/images/sizes/455x255/1532360929-miam.jpg" alt="Colapso de edificio con demolición pendiente deja un herido en Miami" title="Colapso de edificio con demolición pendiente deja un herido en Miami" class="img-responsive lazy" />
                                                                        </a>
                    <figcaption>
                        <span>[VIDEO] El momento exacto en que un edificio colapsó en Miami</span>
                    </figcaption>
                </figure>

                <div class="title">
                    <small>
                                                    <time class="orange-date" datetime="2018-07-23 18:03:00">
                                23 Julio 2018
                            </time>
                                            </small>
                    <h2>
                        <a href="/noticia/mundo/video-momento-exacto-colapso-edificio-miami" title="[VIDEO] El momento exacto en que un edificio colapsó en Miami" target="">[VIDEO] El momento exacto en que un edificio colapsó en Miami</a>
                    </h2>

                                                            
                    <div class="a-share">
    <div class="trigger link"><i class="icon ic_share"></i></div>
    <div class="links">
        <div class="link">
            <div class="icon ic_fb_mini sh-fb-trigger" data-url="http://www.t13.cl/noticia/mundo/bbc/las-impresionantes-imagenes-de-la-ola-de-calor-que-afecta-a-europa" data-text="Las impresionantes imágenes de la ola de calor que afecta a Europa" data-title="Like"></div>
        </div>
        <div class="link">
            <div class="icon ic_tw_mini sh-tw-trigger" data-url="http://t13.cl/263715" data-text="Las impresionantes imágenes de la ola de calor que afecta a Europa" data-title="Tweet"></div>
        </div>
    </div>
</div>

                </div>

            </article>

        
    

           		</div>
			
        		<div class="big">
	                


    
        
                        <article id="263888" class="a-teaser brick sw2 sh2 photo">
            
                <figure class="media photo">
                                        <a href="/noticia/mundo/indignacion-actividad-infantil-incluyo-pintar-caballo-blanco-brasil" title="Indignación en Brasil por actividad infantil que incluyó pintar a un caballo blanco" target="">
                                                                                    <img data-src="http://static.t13.cl/images/sizes/455x255/1532397288-caballo-pintado.jpg" alt="Indignación en Brasil por actividad infantil que incluyó pintar a un caballo blanco" title="Caballo pintado" class="img-responsive lazy" />
                                                                        </a>
                    <figcaption>
                        <span>Indignación en Brasil por actividad infantil que incluyó pintar a un caballo blanco</span>
                    </figcaption>
                </figure>

                <div class="title">
                    <small>
                                                    <time class="orange-date" datetime="2018-07-23 21:38:00">
                                23 Julio 2018
                            </time>
                                            </small>
                    <h2>
                        <a href="/noticia/mundo/indignacion-actividad-infantil-incluyo-pintar-caballo-blanco-brasil" title="Indignación en Brasil por actividad infantil que incluyó pintar a un caballo blanco" target="">Indignación en Brasil por actividad infantil que incluyó pintar a un caballo blanco</a>
                    </h2>

                                                            
                    <div class="a-share">
    <div class="trigger link"><i class="icon ic_share"></i></div>
    <div class="links">
        <div class="link">
            <div class="icon ic_fb_mini sh-fb-trigger" data-url="http://www.t13.cl/noticia/mundo/bbc/las-impresionantes-imagenes-de-la-ola-de-calor-que-afecta-a-europa" data-text="Las impresionantes imágenes de la ola de calor que afecta a Europa" data-title="Like"></div>
        </div>
        <div class="link">
            <div class="icon ic_tw_mini sh-tw-trigger" data-url="http://t13.cl/263715" data-text="Las impresionantes imágenes de la ola de calor que afecta a Europa" data-title="Tweet"></div>
        </div>
    </div>
</div>

                </div>

            </article>

        
    

           		</div>
			
        		<div class="big">
	                


    
        
                        <article id="263766" class="a-teaser brick sw2 sh2 photo">
            
                <figure class="media photo">
                                        <a href="/noticia/mundo/bbc/los-5-paises-con-las-culturas-mas-influyentes-del-mundo" title="Los 5 países con las culturas más influyentes del mundo" target="">
                                                                                    <img data-src="http://static.t13.cl/images/sizes/455x255/1532337606-1026115634f8ccfea-15cd-46e8-badd-94b16b25e91a.jpg" alt="Los 5 países con las culturas más influyentes del mundo" title="1026115634f8ccfea15cd46e8badd94b16b25e91a" class="img-responsive lazy" />
                                                                        </a>
                    <figcaption>
                        <span>Los 5 países con las culturas más influyentes del mundo</span>
                    </figcaption>
                </figure>

                <div class="title">
                    <small>
                                                    <time class="orange-date" datetime="2018-07-23 11:41:00">
                                23 Julio 2018
                            </time>
                                            </small>
                    <h2>
                        <a href="/noticia/mundo/bbc/los-5-paises-con-las-culturas-mas-influyentes-del-mundo" title="Los 5 países con las culturas más influyentes del mundo" target="">Los 5 países con las culturas más influyentes del mundo</a>
                    </h2>

                                                            
                    <div class="a-share">
    <div class="trigger link"><i class="icon ic_share"></i></div>
    <div class="links">
        <div class="link">
            <div class="icon ic_fb_mini sh-fb-trigger" data-url="http://www.t13.cl/noticia/mundo/bbc/las-impresionantes-imagenes-de-la-ola-de-calor-que-afecta-a-europa" data-text="Las impresionantes imágenes de la ola de calor que afecta a Europa" data-title="Like"></div>
        </div>
        <div class="link">
            <div class="icon ic_tw_mini sh-tw-trigger" data-url="http://t13.cl/263715" data-text="Las impresionantes imágenes de la ola de calor que afecta a Europa" data-title="Tweet"></div>
        </div>
    </div>
</div>

                </div>

            </article>

        
    

           		</div>
			
        		<div class="big">
	                


    
        
                        <article id="263852" class="a-teaser brick sw2 sh2 photo">
            
                <figure class="media photo">
                                        <a href="/noticia/negocios/mundo/crisis-venezuela-fmi-proyecta-inflacion-1.000.000" title="Crisis en Venezuela: FMI proyecta una inflación de hasta 1.000.000%" target="">
                                                                                    <img data-src="http://static.t13.cl/images/sizes/455x255/1532377849-0001756bc.jpg" alt="Crisis en Venezuela: FMI proyecta una inflación de hasta 1.000.000%" title="FMI proyecta inflación de hasta 1.000.000% en Venezuela" class="img-responsive lazy" />
                                                                        </a>
                    <figcaption>
                        <span>Crisis en Venezuela: FMI proyecta una inflación de hasta 1.000.000%</span>
                    </figcaption>
                </figure>

                <div class="title">
                    <small>
                                                    <time class="orange-date" datetime="2018-07-23 16:19:00">
                                23 Julio 2018
                            </time>
                                            </small>
                    <h2>
                        <a href="/noticia/negocios/mundo/crisis-venezuela-fmi-proyecta-inflacion-1.000.000" title="Crisis en Venezuela: FMI proyecta una inflación de hasta 1.000.000%" target="">Crisis en Venezuela: FMI proyecta una inflación de hasta 1.000.000%</a>
                    </h2>

                                                            
                    <div class="a-share">
    <div class="trigger link"><i class="icon ic_share"></i></div>
    <div class="links">
        <div class="link">
            <div class="icon ic_fb_mini sh-fb-trigger" data-url="http://www.t13.cl/noticia/mundo/bbc/las-impresionantes-imagenes-de-la-ola-de-calor-que-afecta-a-europa" data-text="Las impresionantes imágenes de la ola de calor que afecta a Europa" data-title="Like"></div>
        </div>
        <div class="link">
            <div class="icon ic_tw_mini sh-tw-trigger" data-url="http://t13.cl/263715" data-text="Las impresionantes imágenes de la ola de calor que afecta a Europa" data-title="Tweet"></div>
        </div>
    </div>
</div>

                </div>

            </article>

        
    

           		</div>
			
		</div>
    </div>
</div>
                        </div>
                        <!--googleon: all-->
                    </section>
                <aside class="col-lg-3 col-md-12 col-sm-12">
                    <div class="row">
                        <div id="d_banner_300x600_sticky" style="display:none;"><!--Banner-->
<div class="banner brick sw1 sh2 s300x600">
    <div class="bsticky">
    	<script type="text/javascript">OAS_AD('Right1');</script>
    </div>
</div>
<!--/Banner--></div>
                        <script type="text/javascript">
                            if ( $(window).width() > 1280 ) {$("#d_banner_300x600_sticky").show();}
                        </script>
                    </div>
                </aside>
            </div>
        </div>
    </div>

    <!-- HIT -->
    <img src="http://appjs.t13.cl/hit/add/id/263907" alt="" title="" style="display:none;">

    <!-- ESCONDE DEL SIDEBAR CONTENIDOS SI SIDEBAR ES MAS ALTO QUE CAJA DE ARTICULO -->
    
    <script type="text/javascript">

        $.ajax({
            url: "/comun/d_sidebar_hightlight/34"
        }).done(function(data) {

            var mainArticleHeight = $("#main-article").height();
            if (data != "") {$("#right-sidebar-label").show();}
            $("#right-sidebar").html(data);

            // esconde articulo igual
            $("#263907").hide();

            var sideChilds = $("#right-sidebar").children();
            var sumblock = 150; // empieza con X por la publicidad que está arriba
            $.each(sideChilds, function(index, block) {
                var tmpH = sideChilds.eq(index).height();
                sumblock += tmpH;
                // si sumatoria de altos es mas grande que la caja de contenidos
                // que está al lado, entonces elimina componentes
                if (sumblock > mainArticleHeight) {sideChilds.eq(index).remove();}
            });

        });

    </script>
    



<div class="d_banner_t13">
    <!--Banner-->
<div class="banner s970x90" style="padding-top:10px;">
    <div class="t13_inner_banner_header">
        <script type="text/javascript">OAS_AD('Top2');</script>
    </div>
</div>
<!--/Banner-->
</div>
<div class="t_banner_t13">
     <div class="banner s728x90" style="padding-top:10px;">
    <div class="inner_banner_x11">
        <script type="text/javascript">OAS_AD('x12');</script>
    </div>
</div>

</div>

<script type="text/javascript" src="http://resource.t13.cl/js/jquery-ui.js?201807201030"></script>
<script type="text/javascript" src="http://resource.t13.cl/js/fancybox/jquery.fancybox.pack.js?201807201030"></script>
<script type="text/javascript" src="http://resource.t13.cl/js/article.js?201807201030"></script>
<div class="teads-inread"><script type="text/javascript" async="true">OAS_AD('x140');</script></div>
<div class="teads-inread"><script type="text/javascript" async="true">OAS_AD('x141');</script></div>


    <!--Footer-->
<footer id="footer">
    <div class="container">

        <div class="row">

            <div class="col">

                                    <h5 class="title-stl"><span class="hide">T13</span><i class="icon logo_bl big"></i><img id="print_logo_footer" class="visible-print-inline-block" alt="http://www.t13.cl" src="http://resource.t13.cl/img/print-logo-big.jpg"/></h5>
                
            </div>
            <form id="footer-search" action="" class="searchform">
                <input type="text" placeholder="Buscar en el sitio" class="form-control" name="q" rel="search" id="footer-search-input" value=""/>
                <button type="submit"><i class="icon ic_search_bl"></i></button>
            </form>

        </div>

        <div class="row">

            <div class="col col-1">
                <h5 class="title-stl">Etiquetas del día</h5>
                <ul class="list-unstyled">
                    
                        <li><a href="/etiqueta/campeonato+nacional+2018" title="campeonato nacional 2018">#campeonato nacional 2018</a></li>
                    
                        <li><a href="/etiqueta/goles+cdf" title="goles cdf">#goles cdf</a></li>
                    
                        <li><a href="/etiqueta/gerardo+varela" title="gerardo varela">#gerardo varela</a></li>
                    
                        <li><a href="/etiqueta/abusos+sexuales+en+la+iglesia" title="abusos sexuales en la iglesia">#abusos sexuales en la iglesia</a></li>
                    
                        <li><a href="/etiqueta/donald+trump" title="donald trump">#donald trump</a></li>
                    
                        <li><a href="/etiqueta/f%C3%BAtbol+internacional" title="fútbol internacional">#fútbol internacional</a></li>
                    
                        <li><a href="/etiqueta/iglesia+chilena" title="iglesia chilena">#iglesia chilena</a></li>
                    
                        <li><a href="/etiqueta/arturo+vidal" title="arturo vidal">#arturo vidal</a></li>
                    
                        <li><a href="/etiqueta/virales" title="virales">#virales</a></li>
                    
                </ul>
            </div>
            <div class="col col-2">
                <h5 class="title-stl">Corporativo</h5>
                <ul class="list-unstyled">
                    <li><a target="_blank" href="http://www.13.cl/corporativo/" title="Quiénes Somos">Quiénes Somos</a></li>
                                        <li><a target="_blank" href="http://www.13.cl/comercial" title="Área Comercial">Área Comercial</a></li>
                    <li><a target="_blank" href="http://www.13.cl/comercial/politicas-comerciales" title="Políticas Comerciales">Políticas Comerciales</a></li>
                                        <li><a target="_blank" href="http://www.13.cl/proveedores" title="Proveedores">Proveedores</a></li>
                    <li><a target="_blank" href="http://canaltrece.trabajando.com/index.cfm" title="Trabaja con nosotros">Trabaja con nosotros</a></li>
                    <li><a target="_blank" href="http://www.13.cl/certificado-honorarios/" title="Certificado de Honorarios 2012">Certificado de Honorarios 2012</a></li>
                    <li><a target="_blank" href="http://www.13.cl/corporativo/mediciones-de-campo-electromagnetico-de-estaciones-transmisoras" title="Medición Antenas">Medición Antenas</a></li>
                    <li><a target="_blank" href="/mas/contacto" title="Contacto">Contacto</a></li>
                </ul>
            </div>
            <div class="col col-3">
                <h5 class="title-stl">Síguenos</h5>
                                    <ul class="list-unstyled">
                        <li><a href="https://www.facebook.com/teletrece" target="_blank" title="Facebook"><i class="icon ic_fb_bl"></i><span>Facebook</span></a></li>
                        <li><a href="https://twitter.com/T13" target="_blank" title="Twitter"><i class="icon ic_tw_bl"></i><span>Twitter</span></a></li>
                        <li><a href="https://plus.google.com/100993973420825458606/posts" title="Google +" target="_blank"><i class="icon google big"></i><span>Google +</span></a></li>
			<li><a href="/rss/portada" title="RSS"><i class="icon rss big"></i><span>RSS</span></a></li>
                    </ul>
                            </div>

        </div>

    </div>

    </div>

    <div class="last">
        <div class="container">
            <div class="row">
                <div class="col-lg-5">
                    <div class="pull-left">
                        <p>Inés Matte Urrejola 0848, Santiago, Chile - Fono (562) 2 251 4000<br/>&copy;Todos los derechos reservados. 13.cl 2014</p>
                    </div>
               </div>

                <div class="col-lg-7">
                    <div class="pull-right">
                        <i class="icon c13_logo"></i>
                    </div>
                    <div class="pull-right">
                        <i class="icon c13_products"></i>
                    </div>
                </div>
            </div>

            <script type="text/javascript">
            $(document).ready( function() {
                $("#footer-register-mail").submit(function( event ) {
                    event.preventDefault();
                    var form = $(this);
                    $.post( form.attr('action'), form.serialize(), function(data) {
                        var data = $.parseJSON( data );
                        if ( data.response == "ok" ) {
                            form.find("input").remove();
                            $("#footer-register-mail-ok").addClass("show")
                        }
                    })
                })
            })
            </script>

        </div>
    </div>

    <div id="desktop-to-mobile" style="display:none;">
       <div class="cuadro-btn-mobile">
           <h1>
                <img src="http://resource.t13.cl/img/ico-mobile.png" alt="">Volver a versión Móvil
           </h1>
       </div> 
    </div>

</footer>
<!--/Footer-->


            <!--Banner-->
<div style="background-color:white;">
        <script type="text/javascript">OAS_AD('x95');</script>
</div>
<!--/Banner-->
	<!--Banner-->
<div class="">
    <div class="">
    	<script type="text/javascript">OAS_AD('x93');</script>
    </div>
</div>
<!--/Banner-->
    
    <script type='text/javascript'>

var b = getBrowser();
if (!( b.n == "i" && b.v < 10)) {

     var _sf_async_config={};
     /** CONFIGURATION START **/
     _sf_async_config.uid = 55317;
     _sf_async_config.domain = 't13.cl';
     _sf_async_config.useCanonical = true;
     _sf_async_config.sections = 'Grecia: 50 muertos y 156 heridos en incendios forestales';
     _sf_async_config.authors = 'Tele 13';
    /** CONFIGURATION END **/
     (function(){
     function loadChartbeat() {
     window._sf_endpt=(new Date()).getTime();
     var e = document.createElement('script');
     e.setAttribute('language', 'javascript');
     e.setAttribute('type', 'text/javascript');
     e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
     document.body.appendChild(e);
     }
     var oldonload = window.onload;
     window.onload = (typeof window.onload != 'function') ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
     })(); 

}
</script>

    
    <script type="text/javascript" src="http://resource.t13.cl/libs/unmentionable/unmentionableWithGA.js?201807201030"></script>
    <script>
    (function(){
        if(typeof window.adblockDetector === 'undefined') {
            //console.log("adblockDetector undefined");
        } else {
            window.adblockDetector.init(
                {
                    debug: true,
                    found: function(){},
                    notFound: function(){}}
            );
        }
    }());
    </script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"7fb2353a18","applicationID":"5550388","transactionName":"NlFbZxEFCBYAWhAIWA8bekYQEAkITlcLFV4CXVgcDhEIAQ4=","queueTime":0,"applicationTime":1319,"atts":"GhZYEVkfGxg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>

	<!-- QT:190;QTC:136 -->