

			<!DOCTYPE html>

<html lang="es-ES" itemscope itemtype="http://schema.org/Article">
<head>

    
    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

    
    

    
    <meta charset="utf-8"/>
    <title>Así reaccionaron medios bolivianos tras fallo de La Haya | Tele 13</title>
    <link rel="canonical" href="http://t13.cl/noticia/mundo/asi-reaccionaron-medios-bolivianos-fallo-haya"/>
    <link rel="amphtml" href="http://t13.cl/amp/noticia/mundo/asi-reaccionaron-medios-bolivianos-fallo-haya">

    
            <link rel="apple-touch-icon-precomposed" href="http://resource.t13.cl/img/favicon.ico"/>
        <link rel="shortcut icon" href="http://resource.t13.cl/img/favicon.ico" type="image/x-icon"/>
        <link href="http://resource.t13.cl/img/img-disp/apple-touch-icon.png" rel="apple-touch-icon" />
        <link href="http://resource.t13.cl/img/img-disp/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
        <link href="http://resource.t13.cl/img/img-disp/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
        <link href="http://resource.t13.cl/img/img-disp/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
        <link href="http://resource.t13.cl/img/img-disp/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
        <link href="http://resource.t13.cl/img/img-disp/icon-hires.png" rel="icon" sizes="192x192" />
        <link href="http://resource.t13.cl/img/img-disp/icon-normal.png" rel="icon" sizes="128x128" />
    
    
    <meta name="Googlebot" content="all"/>
    <meta name="revisit-after" content="1 days"/>
    <meta name="robots" content="index,follow"/>
    <meta name="description" content="La corte estableció que Chile no tiene obligación de negociar con Bolivia sobre una salida al mar." />
    <meta name="keywords" content="la haya,bolivia,bolivía,demanda maritima,demanda marítima,evo morales,mar" />
    <meta name="author" content="Tele 13" />

    
    <meta property="og:locale" content="es_LA" />
    <meta property="og:url" content="http://t13.cl/noticia/mundo/asi-reaccionaron-medios-bolivianos-fallo-haya"/>
    <meta property="og:type" content="website"/>
    <meta property="og:title" content="La sobria reacción de los medios bolivianos tras la derrota en La Haya"/>
    <meta property="og:description" content="La corte estableció que Chile no tiene obligación de negociar con Bolivia sobre una salida al mar." />
    <meta property="og:image" content="http://static.t13.cl/images/sizes/1200x675/1538403455-2018-10-01t134145z870317369rc143a209540rtrmadp3bolivia-chile-worldcourt.jpg" />
    <meta property="og:site_name" content="https://www.facebook.com/teletrece" />
    <meta property="fb:page_id" content="203381729743399" />
    <meta property="article:author" content="https://www.facebook.com/teletrece" />
    <meta property="article:publisher" content="https://www.facebook.com/teletrece" />

    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@T13">
    <meta name="twitter:creator" content="@T13">
    <meta name="twitter:title" content="La sobria reacción de los medios bolivianos tras la derrota en La Haya">
    <meta name="twitter:description" content="La corte estableció que Chile no tiene obligación de negociar con Bolivia sobre una salida al mar.">
    <meta name="twitter:url" content="http://t13.cl/272039">
    <meta name="twitter:image" content="http://static.t13.cl/images/sizes/1200x675/1538403455-2018-10-01t134145z870317369rc143a209540rtrmadp3bolivia-chile-worldcourt.jpg">

    
    <meta name="site_status" content="t13_ok">
    <meta name="channel_name" content="article">
    <meta name="tags" content="la haya,bolivia,bolivía,demanda maritima,demanda marítima,evo morales,mar">
    <meta name="authors" content="">
    
    <!-- Cxense -->
    <script type="text/javascript" src="//code3.adtlgc.com/js/canal13_init.js"></script>
    <!-- Cxense Meta Tags -->
        <meta name="cXenseParse:pageclass" content="article">
    <meta name="cXenseParse:recs:articleid" content="272039">
    <meta name="cXenseParse:recs:publishtime" content="2018-10-01T11:32:00-0300">
    <meta name="cXenseParse:recs:seccion" content="Mundo">
    <meta name="cXenseParse:seccion" content="Mundo">
    <meta name="cXenseParse:recs:contentType" content="noticia">
    <meta name="cXenseParse:contentType" content="noticia">
    <meta property="article:modified_time" content="2018-10-01T11:59:55-0300"/>
    
    
    <link href="http://resource.t13.cl/css/styles.css?201810011155" rel="stylesheet"  media="all"/>
    <link href="http://resource.t13.cl/css/styles_t13.css?201810011155" rel="stylesheet"/>
    <link href="http://resource.t13.cl/css/styles_t13_2016.css?201810011155" rel="stylesheet"/>
    <link href="http://resource.t13.cl/css/style_t13radio.css?201810011155" rel="stylesheet"/>
    <link href="http://resource.t13.cl/css/fancybox/jquery.fancybox.css?201810011155" rel="stylesheet"/>
    
    
    <!--[if lt IE 9]>
    <script src="http://resource.t13.cl/js/html5shiv.min.js?201810011155"></script>
    <script src="http://resource.t13.cl/js/respond.min.js?201810011155"></script>
    <link rel="stylesheet" href="http://resource.t13.cl/css/ie.css?201810011155"/>
    <![endif]-->

    <!--[if lt IE 9]>
        <script type="text/javascript" src="http://resource.t13.cl/js/jquery-1.11.1.min.js?201810011155"></script>
    <![endif]-->
    <!--[if (gte IE 9) | (!IE)]><!-->
    <script type="text/javascript" src="http://resource.t13.cl/js/jquery.min.js?201810011155"></script>
    <!--<![endif]-->

    
    <script type="text/javascript" src="http://resource.t13.cl/js/jquery-cookie.js?201810011155"></script>
    <script type="text/javascript">var config = { base_url: 'http://' + window.location.host, resource_url: 'http://resource.t13.cl' };</script>

    <!--[if lt IE 9]>
        <script type="text/javascript" src="http://resource.t13.cl/js/ie8-functions.js?201810011155"></script>
    <![endif]-->
    <!--[if (gte IE 9) | (!IE)]><!-->
        <script type="text/javascript" src="http://resource.t13.cl/js/functions.js?201810011155"></script>
    <!--<![endif]-->

    <script type="text/javascript" src="http://resource.t13.cl/js/functions_t13.js?201810011155"></script>
    <script type="text/javascript" src="http://resource.t13.cl/js/jquery.lazy.min.js?201810011155"></script>
    <script type="text/javascript" src="http://resource.t13.cl/js/sharre/jquery.sharrre.min.js?201810011155"></script>
    <script type="text/javascript" src="http://resource.t13.cl/js/t13_share.js?201810011155"></script>
    <script type="text/javascript" src="http://resource.t13.cl/js/bootstrap/bootstrap.min.js?201810011155"></script>
    <script type="text/javascript" src="http://resource.t13.cl/js/jwplayer-7.12.3/jwplayer.js?201810011155"></script>
    <script type="text/javascript">jwplayer.key="1D+gHSE2Rx0yS3PCZqQVcnLvQMGr/Hpy+FXkvQ=="</script>
    <script type="text/javascript" src="http://resource.t13.cl/js/jquery-ui.js?201810011155"></script>
    <script type="text/javascript" src="http://resource.t13.cl/libs/isInViewport-master/lib/isInViewport.min.js?201810011155"></script>

    
    
    <script type="text/javascript" src="http://resource.t13.cl/js/streamsense.4.1505.18.min.js?201810011155"></script>
    <script type="text/javascript" src="http://resource.t13.cl/js/t13_streamsense.js?201810011155"></script>

    
    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + 
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
        })();
    </script>
    
    <script type="text/javascript" src="http://resource.t13.cl/js/publish_dfp.js?201810011155"></script>
    <!-- trae etiquetas publicidad -->
    <script type="text/javascript">
    var segment1 = 'noticia';
    var segment2 = 'mundo';
    var segment3 = 'asi-reaccionaron-medios-bolivianos-fallo-haya';
    var entry_id = '272039';
    generate_publish_DFP(segment1, segment2, segment3 , entry_id);
    </script>
    
    <!-- Cxense script begin -->
    <script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1132882043386718453']);
    cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
    </script>
    <!-- Cxense script end -->

    <!-- Facebook Pixel Code -->
    <script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window, document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '904489829634836');
      fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
      src="https://www.facebook.com/tr?id=904489829634836&ev=PageView&noscript=1"
    /></noscript>
    <!-- End Facebook Pixel Code -->

</head>
<body id="article_page" class="">

    <!-- Begin comScore DAx STANDARD-->
    <script type="text/javascript">
    var dax_name = "portada";
    var dax_type = "web";
    try {
        if ( $(window).width() <= 1024 ) {
            dax_type = "tablet";
        }
        if (segment1 == "") {
            dax_name = "portada";
        } else {
            if (segment3 != "") {
                dax_name = 'noticia/mundo/asi-reaccionaron-medios-bolivianos-fallo-haya';
            } else if (segment2 != "") {
                if (segment1 == "videos" || segment1 == "blog") {
                    dax_name = 'noticia/mundo/asi-reaccionaron-medios-bolivianos-fallo-haya.portada';
                } else {
                    dax_name = 'noticia/mundo/asi-reaccionaron-medios-bolivianos-fallo-haya';
                }
            } else if (segment1 != "") {
                dax_name = 'noticia/mundo/asi-reaccionaron-medios-bolivianos-fallo-haya.portada';
            } else if ('asi-reaccionaron-medios-bolivianos-fallo-haya' == 'en-vivo'){
                dax_name = 'en-vivo.portada';
            }
        }
    } catch(err) {}
    dax_name = 't13.' + dax_name.replace(new RegExp('/', 'g'), '.');

    // <![CDATA[
    function comScore(t){var b="comScore",o=document,f=o.location,a="",e="undefined",g=2048,s,k,p,h,r="characterSet",n="defaultCharset",m=(typeof encodeURIComponent!=e?encodeURIComponent:escape);if(o.cookie.indexOf(b+"=")!=-1){p=o.cookie.split(";");for(h=0,f=p.length;h<f;h++){var q=p[h].indexOf(b+"=");if(q!=-1){a="&"+unescape(p[h].substring(q+b.length+1))}}}t=t+"&ns__t="+(new Date().getTime());t=t+"&ns_c="+(o[r]?o[r]:(o[n]?o[n]:""))+"&c8="+m(o.title)+a+"&c7="+m(f&&f.href?f.href:o.URL)+"&c9="+m(o.referrer);if(t.length>g&&t.indexOf("&")>0){s=t.substr(0,g-8).lastIndexOf("&");t=(t.substring(0,s)+"&ns_cut="+m(t.substring(s+1))).substr(0,g)}if(o.images){k=new Image();if(typeof ns_p==e){ns_p=k}k.src=t}else{o.write('<p><'+'img src="'+t+'" height="1" width="1" alt="*"></p>')}};
    comScore('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/p?c1=2&c2=6906499&ns_site=t13&name=' + dax_name + '&version=' + dax_type + '&s1=&s2=');
    // ]]>
    </script>
    <noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=6906499&ns_site=t13&name=t13.portada" height="1" width="1" alt="*"></p></noscript>
    <!-- End comScore DAx STANDARD -->

    <!-- Google Analytics -->
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('require', 'displayfeatures');
      ga('create', 'UA-56296159-1', 'auto');
      ga('send', 'pageview');
      
    </script>

    <!-- FACEBOOK -->
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4&appId=778352918950948";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    

    

                
        

        

        <div class="menu-block-opacity"></div>
        <div class="box-newsletter">
        </div>

        <header id="header-full">

            <div class="container-fluid t13-2016">

                <div class="menu-show">
	<i class="ic2016 menu-lateral close-button"></i>
	<a href="/">
		<i class="ic2016 ico-t13min" title="Teletrece"></i>
	</a>
	<section class="secciones-full buscador">
		<i class="ic2016 ico-buscador" title="Buscador"></i>
			<div class="caja-input">
				<form class="search-form-header">
					<span class="input input--menu-header">
						<input class="input__field input__field--menu-header search-input-header" type="text">
					</span>
				</form>
			</div>
	</section>
	<section class="secciones-full">
		<span class="title">Secciones</span>
		<li>
			<a href="/politica">Política</a>
		</li>
		<li>
			<a href="/nacional">Nacional</a>
		</li>
		<li>
			<a href="/mundo">Mundo</a>
		</li>
		<li>
			<a href="/negocios">Negocios</a>
		</li>
		<li>
			<a href="/deportes13">Deportes13</a>
		</li>
		<li>
			<a href="/tendencias">Tendencias</a>
		</li>
		<li>
			<a href="http://www.tele13radio.cl/">Tele13 Radio</a>
		</li>
		<li>
			<a href="/programas/mesa-central-tv">Mesa Central</a>
		</li>
		<li>
			<a href="/programas">Programas</a>
		</li>
		<li>
			<a href="/en-vivo">T13 Móvil</a>
		</li>
	</section>
	<section class="secciones-full denuncia">
		<ul>
			<a href="/noticia/servicios/t13-haz-tu-denuncia">
				<li class="btn_denuncia">
					<i class="ic2016 denuncia-contacto"></i>
					<span class="text">Denuncia</span>
				</li>
			</a>
		</ul>
	</section>
	<section class="secciones-full t13radio">
		<ul>
			<li>
				<a href="#" onclick="openRadio();" title="Escucha Aquí">
					<i class="ic2016 ico-radio"></i>
				</a>
			</li>
			<li>
				<a href="#" onclick="openRadio();" title="Escucha Aquí">
					<i class="ic2016 ico-t13radio" title="T13 Radio"></i>
				</a>
			</li>
		</ul>
	</section>	
	<section class="secciones-full redes-sociales">
		<div class="redes">
			<li style="padding-top: 5px;">SÍGUENOS</li>
			<li>
				<a href="https://www.facebook.com/teletrece" title="Facebook" target="_blank">
					<i class="ic2016 redes-facebook" title="Facebook"></i>
				</a>
			</li>
			<li>
				<a href="https://twitter.com/T13" title="Twitter" target="_blank">
					<i class="ic2016 redes-twitter" title="Twitter"></i>
				</a>
			</li>
			<li>
				<a href="https://www.instagram.com/teletrece/" title="Instagram" target="_blank" >
					<i class="ic2016 redes-instagram" title="Instagram"></i>
				</a>
			</li>
			<li>
				<a href="https://plus.google.com/100993973420825458606/posts" title="Google +" target="_blank">
					<i class="ic2016 redes-google" title="Google +"></i>
				</a>
			</li>
			<li>
				<a href="https://www.youtube.com/user/t13video" title="YouTube" target="_blank">
					<i class="ic2016 redes-youtube" title="Youtube"></i>
				</a>
			</li>
		</div>
	</section>
</div>


                <div class="container">

                    <div class="row">
                        <div id="top-box" class="top">
                            <div id="left-menu-box" class="left-menu">
                                <a class="menu-open">
                                    <i class="ic2016 ico-menu" title="Menu"></i>
                                    <li class="text menu">Menu</li>
                                </a>
                            </div>
                            <div class="menu-central">
                                
                                    <li class="text"><a href="/programas/mesa-central-tv" target="">Mesa Central</a></li>
                                
                                    <li class="text"><a href="http://www.13.cl/copamundialfifa/" target="">Mundial Rusia 2018</a></li>
                                
                                    <li class="text"><a href="/politica" target="">Política</a></li>
                                
                                    <li class="text"><a href="/mundo" target="">Mundo</a></li>
                                
                                    <li class="text"><a href="/nacional" target="">Nacional</a></li>
                                
                                    <li class="text"><a href="/negocios" target="">Negocios</a></li>
                                
                                    <li class="text"><a href="/deportes13" target="">Deportes</a></li>
                                
                                    <li class="text"><a href="/tendencias" target="">Tendencias</a></li>
                                
                                    <li class="text"><a href="http://www.tele13radio.cl" target="">Tele13 Radio</a></li>
                                
                                    <li class="text"><a href="/en-vivo" target="">T13 Móvil</a></li>
                                
                                    <li class="text"><a href="http://www.t13.cl/etiqueta/Reportajes-t13" target="">Reportajes T13</a></li>
                                
                            </div>
                        </div>
                        <div class="middle">
                            <div class="logo-t13">
                                <a href="/" title="Portada">
                                    <i class="ic2016 ico-t13" title="Teletrece"></i>
                                </a>
                            </div>
                            <div class="menu-secundario">
                                <div class="accesos">
                                    <a href="#" onclick="openRadio();" title="Escucha Aquí">
                                        <i class="ic2016 ico-radio"></i>
                                    </a>
                                    <a href="http://www.tele13radio.cl/" title="Escucha Aquí">
                                        <i class="ic2016 ico-t13radio" title="Tele13 Radio"></i>
                                    </a>
                                </div>
                                <div class="buscador">
                                    <i id="search-button" class="ic2016 ico-buscador" title="Buscador"></i>
                                    <div class="caja-input">
                                        <form class="search-form-header">
                                            <span class="input input--menu-header">
                                                <input class="input__field input__field--menu-header search-input-header" type="text">
                                            </span>
                                        </form>
                                    </div>
                                </div>
                                <div class="logo-13">
                                    <a href="http://www.13.cl" target="_blank" onclick="ga('send', 'event', 'logoc13', 'click-c13', 'c13');">
                                        <i class="ic2016 ico-13cl"></i>
                                    </a>
                                </div>

                                <div class="redes">

                                    <div class="btn_ver_mas">
                                        <i class="ic2016 mas"></i>
                                    </div>

                                    <div class="redes_mas">
                                        <div class="btn_cerrar">
                                            <i class="ic2016 cerrar"></i>
                                        </div>
                                        <li>
                                            <a href="https://plus.google.com/100993973420825458606/posts" title="Google" target="_blank">
                                                <i class="ic2016 redes-google"></i>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="https://www.snapchat.com/add/teletrece" title="Snapchat" target="_blank">
                                                <i class="ic2016 redes-snapchat"></i>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="http://tumblr.t13.cl/" title="Tumblr" target="_blank">
                                                <i class="ic2016 redes-tumblr"></i>
                                            </a>
                                        </li>
                                        <div class="txt-whatsapp">
                                            <li>
                                                <i class="ic2016 redes-whatsapp" title="Whatsapp"></i>
                                            </li>
                                            <li class="numero-whatsapp" style="padding-top:10px!important;">
                                                +56 9 5799 1313
                                            </li>
                                        </div>
                                    </div>

                                    <li>
                                        <a href="https://www.facebook.com/teletrece" title="Facebook" target="_blank" onclick="ga('send', 'event', 'icon-fb', 'click-fb', 'facebook');">
                                            <i class="ic2016 redes-facebook"></i>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://twitter.com/T13" title="Twitter" target="_blank" onclick="ga('send', 'event', 'icon-tw', 'click-tw', 'twitter');">
                                            <i class="ic2016 redes-twitter"></i>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://www.instagram.com/teletrece/" title="Instagram" target="_blank" >
                                            <i class="ic2016 redes-instagram"></i>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://www.youtube.com/user/t13video" title="YouTube" target="_blank">
                                            <i class="ic2016 redes-youtube" title="Youtube"></i>
                                        </a>
                                    </li>
                                </div>
                            </div>
                            <!-- CARRUSEL TEMAS -->
                            <div class="temas slider">
                                <i class="ic2016 ico-temas"></i>
                                <div class="navegacion slide">
                                    <ul style="width: 800px;">
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="http://www.t13.cl/etiqueta/la-haya" target="_self">La Haya</a>
                                            </li>
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="http://www.t13.cl/etiqueta/caso-karadima" target="_self">Caso Karadima</a>
                                            </li>
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="http://www.t13.cl/plebiscito88" target="_self">Plebiscito 88</a>
                                            </li>
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="http://www.t13.cl/etiqueta/iglesia-chilena" target="_self">Obispos renunciados</a>
                                            </li>
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="http://www.t13.cl/etiqueta/pacto-de-sangre" target="">Pacto de Sangre</a>
                                            </li>
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="http://www.t13.cl/etiqueta/copa-libertadores" target="">Copa Libertadores</a>
                                            </li>
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="http://www.t13.cl/etiqueta/brexit" target="">Brexit</a>
                                            </li>
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="http://www.t13.cl/etiqueta/lluvias" target="_self">Lluvias</a>
                                            </li>
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="http://www.t13.cl/etiqueta/corea-del-norte" target="_self">Corea del Norte</a>
                                            </li>
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="http://www.t13.cl/etiqueta/t13teexplica" target="">T13 Te Explica</a>
                                            </li>
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="http://www.t13.cl/etiqueta/capsula-t13" target="">Cápsulas T13</a>
                                            </li>
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="http://www.t13.cl/etiqueta/heroes" target="_blank">Héroes</a>
                                            </li>
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="http://www.t13.cl/etiqueta/hayqueiracomercongana" target="_blank">Hay que ir a comer con Gana</a>
                                            </li>
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="http://www.t13.cl/etiqueta/c%C3%B3mosehace" target="_blank">Cómo se hace</a>
                                            </li>
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="http://www.t13.cl/etiqueta/hayqueir" target="_blank">Hay que ir </a>
                                            </li>
                                        
                                    </ul>
                                </div>
                                <div class="controls">
                                    <span class="sl-prev inactive"><i class="ic2016 ico-anterior"></i></span>
                                    <span class="sl-next"><i class="ic2016 ico-siguiente"></i></span>
                                </div>
                            </div>
                            <!-- FIN CARRUSEL TEMAS -->
                        </div>
                    </div>
                    
                </div>

            </div>

        </header>

        <!-- Header t13 min -->
        <header class="header-mini">
            <div class="container">
                <div class="row">
                    <div class="col-lg-2 col-md-2 col-sm-2 logo-t13-min">
                        <a href="/">
                            <i class="ic2016 ico-t13min" title="Teletrece"></i>
                        </a>
                        <div class="left-menu">
                            <a class="menu-open">
                                <i class="ic2016 ico-menu" title="Menu"></i>
                                <li class="text menu">Menu</li>
                            </a>
                        </div>
                    </div>
                    <div class="col-lg-10 col-md-10 col-sm-10 slider">
                        <div class="navegacion slide">
                            <ul style="width: 800px;">
                                
                                    <li class="text tag-tema-slide">
                                        <a href="http://www.t13.cl/etiqueta/la-haya" target="_self">La Haya</a>
                                    </li>
                                
                                    <li class="text tag-tema-slide">
                                        <a href="http://www.t13.cl/etiqueta/caso-karadima" target="_self">Caso Karadima</a>
                                    </li>
                                
                                    <li class="text tag-tema-slide">
                                        <a href="http://www.t13.cl/plebiscito88" target="_self">Plebiscito 88</a>
                                    </li>
                                
                                    <li class="text tag-tema-slide">
                                        <a href="http://www.t13.cl/etiqueta/iglesia-chilena" target="_self">Obispos renunciados</a>
                                    </li>
                                
                                    <li class="text tag-tema-slide">
                                        <a href="http://www.t13.cl/etiqueta/pacto-de-sangre" target="">Pacto de Sangre</a>
                                    </li>
                                
                                    <li class="text tag-tema-slide">
                                        <a href="http://www.t13.cl/etiqueta/copa-libertadores" target="">Copa Libertadores</a>
                                    </li>
                                
                                    <li class="text tag-tema-slide">
                                        <a href="http://www.t13.cl/etiqueta/brexit" target="">Brexit</a>
                                    </li>
                                
                                    <li class="text tag-tema-slide">
                                        <a href="http://www.t13.cl/etiqueta/lluvias" target="_self">Lluvias</a>
                                    </li>
                                
                                    <li class="text tag-tema-slide">
                                        <a href="http://www.t13.cl/etiqueta/corea-del-norte" target="_self">Corea del Norte</a>
                                    </li>
                                
                                    <li class="text tag-tema-slide">
                                        <a href="http://www.t13.cl/etiqueta/t13teexplica" target="">T13 Te Explica</a>
                                    </li>
                                
                                    <li class="text tag-tema-slide">
                                        <a href="http://www.t13.cl/etiqueta/capsula-t13" target="">Cápsulas T13</a>
                                    </li>
                                
                                    <li class="text tag-tema-slide">
                                        <a href="http://www.t13.cl/etiqueta/heroes" target="_blank">Héroes</a>
                                    </li>
                                
                                    <li class="text tag-tema-slide">
                                        <a href="http://www.t13.cl/etiqueta/hayqueiracomercongana" target="_blank">Hay que ir a comer con Gana</a>
                                    </li>
                                
                                    <li class="text tag-tema-slide">
                                        <a href="http://www.t13.cl/etiqueta/c%C3%B3mosehace" target="_blank">Cómo se hace</a>
                                    </li>
                                
                                    <li class="text tag-tema-slide">
                                        <a href="http://www.t13.cl/etiqueta/hayqueir" target="_blank">Hay que ir </a>
                                    </li>
                                
                            </ul>
                        </div>
                        <div class="controls">
                            <span class="sl-prev"><i class="ic2016 ico-anterior"></i></span>
                            <span class="sl-next"><i class="ic2016 ico-siguiente"></i></span>
                        </div>

                        <!-- Publicidad Half Banner -->
                        <div class="half_banner">
                            <!--Banner-->
<div id="dfp-Halfbanner">
    <script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('dfp-Halfbanner');});
    </script>
</div>
<!--/Banner-->
                        </div>


                    </div>
                </div>
            </div>

            
                
                
                    

                

            
        </header>

        <div id="box-banner-top">
            <div class="d_banner_t13">
                <!--Banner-->
<div class="s970x90" style="background:#e1dfdf; padding-top: 5px; padding-bottom:5px;">
    <div id="dfp-Top" class="t13_inner_banner_header" style="padding: 0px;">
    	<script type='text/javascript'>
            googletag.cmd.push(function() {googletag.display('dfp-Top');});
        </script>
    </div>
</div>
<!--/Banner-->
            </div>
        </div>
    
    
    





    
    




    
    
    
    
    
    
    
    
    
    
    
    

    
    
    
    

    
    
    
    
    
    
    

    
    
    
    
    
    
    
    

    
    
    
    
    
    
    

        
    <link href="http://resource.t13.cl/css/styles_nota.css?201810011155" rel="stylesheet"/>

    <article class="article-page alter-layout photo">
        <div id="a-id-272039">

            <header id="separador-espacio">
                <div class="container-fluid">
                </div>
            </header>

            <div class="container" style="margin-bottom: 20px;">

                                            <!--Left-->
                        <aside id="left-sidebar" class="sticky_ad">
                            <div id="d_banner_300x600_sticky">
                               <!--Banner-->
<div class="">
    <div id="dfp-Right1" class="">
        <script type='text/javascript'>
            googletag.cmd.push(function() {googletag.display('dfp-Right1');});
        </script>
    </div>
</div>
<!--/Banner-->
                            </div>
                            <script type="text/javascript">
                                if ( $(window).width() > 1280 ) {$("#d_banner_300x600_sticky").show();}
                            </script>
                        </aside>
                        <!--\Left-->
                    
                    <!--Middle-->
                    <div id="main-article" class="col-lg-6 col-md-8 col-sm-12 vista1">

                        <div class="tag-tema-nota">Mundo</div>

                        <div id="d_article_share_top"></div>
                        <script type="text/javascript">
                            $(function() {
                                $.ajax({
                                    url: "/comun/d_article_share_top/272039/vista1"
                                }).done(function(data) {$("#d_article_share_top").html(data);});
                            });
                        </script>

                        <div class="container" id="title-top-photo">
                            <div class="row">
                                <div class="col-lg-13 col-md-13 col-sm-12">
                                                                        <h1 style="font-weight:500; font-size:36px;" itemprop="headline">La sobria reacción de los medios bolivianos tras la derrota en La Haya</h1>
                                    <p class="lead">La corte estableció que Chile no tiene obligación de negociar con Bolivia sobre una salida al mar.  </p>
                                </div>
                            </div>
                        </div>
                        


    

                                                    <div title="La sobria reacción de los medios bolivianos tras la derrota en La Haya" class="image-container">
                                                                    <div id="credito-img-principal">Crédito: Reuters</div>
                                                                <img class="img-responsive" alt="La sobria reacción de los medios bolivianos tras la derrota en La Haya" title="Así reaccionaron medios bolivianos tras fallo de La Haya" src="http://static.t13.cl/images/sizes/1200x675/1538403455-2018-10-01t134145z870317369rc143a209540rtrmadp3bolivia-chile-worldcourt.jpg">
                            </div>
                        
                        <div class="facebook-style">

                            <div class="fb-like"
                                data-href="http://t13.cl/noticia/mundo/asi-reaccionaron-medios-bolivianos-fallo-haya"
                                data-width="544px"
                                data-layout="standard"
                                data-action="like"
                                data-show-faces="false"
                                data-share="true"
                                style="top:5px;">
                            </div>
                        </div>

                        <time class="date-time" itemprop="datePublished" datetime="2018-10-01 11:32:00"><span class="dt-hour">11:32 hrs.</span> Lunes 01, Octubre 2018</time>

                        <!-- Digan la verdad en la Web  
                                                -->

                        <!-- Digan la verdad en la Web -->
                                                
                        
                        <!--/Main Content-->
                        <div id="article-main-content">

                            <div class="read-later row">
                                <i class="calendar-sm"></i>
                            </div>

                            <div class="article-content">

                                

                                

                                

                                

                                <p itemprop="articleBody">La lectura de l<strong>a Corte Internacional de la Haya</strong> comenz&oacute; a las 10:00 horas de este lunes y termin&oacute; con un categ&oacute;richo&nbsp;<strong><a href="http://www.t13.cl/noticia/politica/minuto-minuto-corte-internacional-justicia-lee-fallo-demanda-boliviana" target="_blank">rechazo los argumentos bolivianos</a> en la demanda que guardaba&nbsp;relaci&oacute;n con una supuesta obligaci&oacute;n de negociar con Chile sobre una salida al Oc&eacute;ano Pac&iacute;fico</strong>.</p>

        <div id="dfp-inread">
            <!--Banner-->
            <script type="text/javascript">googletag.cmd.push(function() { googletag.display('dfp-inread'); });</script>
            <!--/Banner-->
        </div><p itemprop="articleBody">Seg&uacute;n la Corte, &quot;<strong>por 12 votos contra 3 concluye que la Rep&uacute;blica de Chile no contrajo la obligaci&oacute;n legal de negociar </strong>el acceso soberano al Oc&eacute;ano Pac&iacute;fico con el Estado Plurinacional de Bolivia&quot;.</p>

<h3 style="text-align: center;"><a href="http://www.t13.cl/noticia/politica/por-bolivia-insistira-su-salida-al-mar-pese-contundente-derrota-haya" target="_blank"><strong>[Lee tambi&eacute;n] &iquest;Por qu&eacute; Bolivia insistir&aacute; con su salida al mar pese a derrota en La Haya?</strong></a></h3>

<p itemprop="articleBody">A pesar de los anterior, se advirti&oacute; que el fallo no obsta que ambos pa&iacute;ses puedan sostener conversaciones en el &quot;esp&iacute;ritu de buena vecindad&quot;.</p>

<p itemprop="articleBody"><a href="http://www.t13.cl/noticia/politica/minuto-minuto-corte-internacional-justicia-lee-fallo-demanda-boliviana" target="_blank">Los medios bolivianos reaccionaron con sobriedad</a> y destacaron las celebraciones que se desencadenaron en <strong>Antofagasta.</strong></p>

<p itemprop="articleBody">As&iacute; informaron medios bolivianos sobre el fallo de la Corte:</p>

<p><img alt="" data-alt="" data-credit="" data-title="Eldeber" src="http://static.t13.cl/images/original/2018/10/1538403855-el-deber.jpg" style="margin-right: 10px; margin-bottom: 10px; max-width:100%;" title="Eldeber" /></p>

<p><img alt="" data-alt="" data-credit="ABI" data-title="" src="http://static.t13.cl/images/original/2018/10/1538403930-abi.jpg" style="margin-right: 10px; margin-bottom: 10px; max-width:100%;" title="" /></p>

<div class="paragraph rich-media media-img">
    <figure itemprop="associatedMedia" itemid="http://static.t13.cl/images/original/2018/10/1538404210-los-tiempos.jpg" itemtype="http://schema.org/ImageObject" itemscope="">
        <a title="" href="http://static.t13.cl/images/original/2018/10/1538404210-los-tiempos.jpg" rel="article-media" class="fancybox">
            <img itemprop="image" class="img-responsive" alt="" src="http://static.t13.cl/images/original/2018/10/1538404210-los-tiempos.jpg">
            <span class="notify-fullscreen"><i class="icon ic_fullscreen"></i></span>
        </a>
        <figcaption itemprop="description" class="img-description">
            <span></span>
            <span class="credit" itemprop="copyrightHolder">Los Tiempos</span>
            <span class="inline-share">
                <span class="links">
                    <span data-text="" data-url="http://t13.cl/272039" class="icon ic_fb hover sh-fb-trigger"></span>
                    <span data-text="" data-url="http://t13.cl/272039" class="icon ic_tw hover sh-tw-trigger"></span>
                    <span data-text="" data-url="http://t13.cl/272039" class="icon ic_pinterest hover sh-pt-trigger"></span>
                </span>
                <span class="pointer top"></span>
            </span>
        </figcaption>
    </figure>
</div><p></p>

<div class="cmaker_embed_instant_class">
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es" itemprop="articleBody"><a href="https://twitter.com/hashtag/Urgente?src=hash&amp;ref_src=twsrc%5Etfw" rel="nofollow">#Urgente</a><a href="https://twitter.com/hashtag/Lo%C3%9Altimo?src=hash&amp;ref_src=twsrc%5Etfw" rel="nofollow">#Lo&Uacute;ltimo</a><br />
Por 12 votos contra 3, la CIJ concluye que <a href="https://twitter.com/hashtag/Chile?src=hash&amp;ref_src=twsrc%5Etfw" rel="nofollow">#Chile</a> no contrajo la obligaci&oacute;n de negociar con <a href="https://twitter.com/hashtag/Bolivia?src=hash&amp;ref_src=twsrc%5Etfw" rel="nofollow">#Bolivia</a> un acceso soberano al mar <a href="https://t.co/FMcmaI4Rro" rel="nofollow">pic.twitter.com/FMcmaI4Rro</a></p>
&mdash; La Raz&oacute;n Digital (@LaRazon_Bolivia) <a href="https://twitter.com/LaRazon_Bolivia/status/1046766730159296513?ref_src=twsrc%5Etfw" rel="nofollow">1 de octubre de 2018</a></blockquote>
<script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div>

<div class="cmaker_embed_instant_class">
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es" itemprop="articleBody"><a href="https://twitter.com/hashtag/EstasConectado?src=hash&amp;ref_src=twsrc%5Etfw" rel="nofollow">#EstasConectado</a> <a href="https://twitter.com/hashtag/LaHaya?src=hash&amp;ref_src=twsrc%5Etfw" rel="nofollow">#LaHaya</a> Festejos en <a href="https://twitter.com/hashtag/Antofagasta?src=hash&amp;ref_src=twsrc%5Etfw" rel="nofollow">#Antofagasta</a> <a href="https://t.co/1uYov7JkzY" rel="nofollow">pic.twitter.com/1uYov7JkzY</a></p>
&mdash; EL DEBER (@diarioeldeber) <a href="https://twitter.com/diarioeldeber/status/1046766055891374080?ref_src=twsrc%5Etfw" rel="nofollow">1 de octubre de 2018</a></blockquote>
<script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div>

<p itemprop="articleBody">&nbsp;</p>


                                                                <p>
                                    <a href="http://www.t13radio.cl/podcast" target="_blank">
                                        <img width="100%" src="http://resource.t13.cl/img/radio/banner_podcast.jpg">
                                    </a>
                                </p>
                                
                                

                                

                            </div>
                            
                            
                        </div>
                        <!--/Main Content-->

                                                    <div class="facebook-style">
                                <div class="icon_015 share-facebook-fanpage">
                                    <span class="share-facebook-label">Sigue el fanpage de Teletrece</span>
                                </div>
                                <div class="fb-like"
                                    data-href="https://www.facebook.com/teletrece"
                                    data-layout="button"
                                    data-action="like"
                                    data-show-faces="false"
                                    data-share="false"
                                    style="top:5px;">
                                </div>
                            </div>
                        
                        
                        


	



                        
                            


                        
                        

            <div class="article-labels">
            <h6 class="tupper-font">Etiquetas de esta nota</h6>
            <ul class="list-unstyled list-inline">
                
        
            <li class="active"><a href="/etiqueta/la-haya" title="la haya">#la haya</a></li>
        

        
            <li><a href="/etiqueta/bolivia" title="bolivia">#bolivia</a></li>
        
            <li><a href="/etiqueta/bolivía" title="bolivía">#bolivía</a></li>
        
            <li><a href="/etiqueta/demanda-maritima" title="demanda maritima">#demanda maritima</a></li>
        
            <li><a href="/etiqueta/demanda-marítima" title="demanda marítima">#demanda marítima</a></li>
        
            <li><a href="/etiqueta/evo-morales" title="evo morales">#evo morales</a></li>
        
            <li><a href="/etiqueta/mar" title="mar">#mar</a></li>
        
    
            </ul>
        </div>
    


                        
                        <ul class="list-unstyled list-inline share-me" id="article-share-bottom">
    <li class="hidden-xs facebook_share_btn" data-url="http://t13.cl/noticia/mundo/asi-reaccionaron-medios-bolivianos-fallo-haya" data-text="La sobria reacción de los medios bolivianos tras la derrota en La Haya">
        <span class="icon ic_fb_bl sh-fb-trigger"></span>
    </li>
    <li class="hidden-xs twitter_share_btn" data-url="http://t13.cl/272039" data-text="La sobria reacción de los medios bolivianos tras la derrota en La Haya">
        <span class="icon ic_tw_bl sh-tw-trigger"></span>
    </li>
    <li class="hidden-xs email_share_btn">
        <a href="mailto:?subject=Desde t13.cl - La sobria reacción de los medios bolivianos tras la derrota en La Haya&body=http://t13.cl/noticia/mundo/asi-reaccionaron-medios-bolivianos-fallo-haya" title="Compartir por mail">
            <i class="icon ic_mail_bl"></i>
        </a>
    </li>
    <li class="hidden-xs dropdown plus_share_btn">
        <a href="#" title="Más opciones" target="_blank" class="dropdown-toggle" data-toggle="dropdown">
            <i class="icon ic_plus_bl"></i>
        </a>
        <ul role="menu" class="dropdown-menu">
            <li class="sharrre-btn share-google google_share_btn" data-url="http://t13.cl/noticia/mundo/asi-reaccionaron-medios-bolivianos-fallo-haya" data-text="La sobria reacción de los medios bolivianos tras la derrota en La Haya">
                <span title="Compartir Google +" class="link"><i class="icon mini ic_gplus"></i><span>Google +</span></span>
                <span class="sh-ggl-trigger sharrre"></span>
            </li>
            <li class="sharrre-btn share-linkedin" data-url="http://t13.cl/noticia/mundo/asi-reaccionaron-medios-bolivianos-fallo-haya" data-text="La sobria reacción de los medios bolivianos tras la derrota en La Haya">
                <span title="Compartir Linkedin" class="link"><i class="icon mini ic_lk_bl"></i><span>Linkedin</span></span>
                <span class="sh-lk-trigger sharrre"><div class="box"><a href="#" class="count">0</a></div></span>
            </li>
            <li><a title="RSS" href="/rss" target="_blank"><i class="icon mini ic_rss"></i><span>RSS</span></a></li>
            <li><a title="Imprimir" href="javascript:print();"><i class="icon mini ic_print"></i><span>Imprimir</span></a></li>
        </ul>
        <span class="ddown"></span>
    </li>
    <!--
    <li class="hidden-xs comments_btn">
        <a href="#" title="Comentarios" target="_blank">
            <i class="icon icon ic_comment_bl"></i>
            <span>11</span>
        </a>
    </li>
    -->
    <li class="perma_link">
        <span><i class="icon mini ic_perma"></i>
            <span>
                <input class="input-xlarge" id="focusedInput" type="text" value="http://t13.cl/272039">
            </span>
        </span>
    </li>
</ul>


                    </div>
                    <!--\Middle-->

                    <!--\Right-->
                                            <aside class="right-sdbr col-lg-3 col-md-4 col-sm-4">
                            <div class="row">

                                <style type="text/css">
                                    #t13-tv.floating-window {width: 330px;}
                                    #t13-tv #player-vivo-desc .desc .title-text {font-size: 12px;}
                                </style>
                                <div id="floatable-video-home">
    <div id="t13-tv">
        <div class="container-player">
            <div class="top-panel">
                <div class="btn-drag"></div>
                <div class="btn-close" id="btn-close-float"></div>
                <div class="btn-open" id="btn-open-float"></div>
            </div>
            <div id="envivo-loading" class="spinner"></div>
            <div class="envivo-destacado">
                <div id="player-t13-movil"></div>
            </div>
            <div id="player-vivo-desc">
                <div class="logo"><img width="45" src="http://resource.t13.cl/img/t13-movil-b.png"></div>
                <div class="desc">
                    <span class="title-tag">EN VIVO T13 MÓVIL</span>
                    <span class="title-text">
                                                    Canal de Noticias
                                            </span>
                </div>
                <div class="play">
                    <!-- Pausar -->
                    <span class="button-pause">
                        <i class="toolbar-button-play-pause ic2016 ic_videoblog-toolbar-pause"></i>
                    </span>
                    <!-- Reproducir -->
                    <span class="button-play">
                        <i class="toolbar-button-play-pause ic2016 ic_videoblog-toolbar-play"></i>
                    </span>
                </div>
                <div id="toolbar-div-volumen" class="sound">
                    <div id="volumen-slider-container">
                        <input id="volumen-input" data-slider-id="volumen-slider" type="text" data-slider-min="0" data-slider-max="100" data-slider-step="2" data-slider-orientation="vertical" style="display:none;"/>
                    </div>
                    <span class="button-mute"></span>
                    <i id="toolbar-button-volumen" class="ic2016 ic_videoblog-toolbar-volume"></i>
                </div>
            </div>
        </div>
        <div class="container-border"></div>
    </div>
</div>

<script type="text/javascript">
    var url_resource = "http://resource.t13.cl";
    var pre_post_roll = "{}";
</script>
<link href="http://resource.t13.cl/libs/bootstrap-slider-master/css/bootstrap-slider.min.css?201810011155" rel="stylesheet">
<script type='text/javascript' src="http://resource.t13.cl/libs/bootstrap-slider-master/bootstrap-slider.min.js?201810011155"></script>
<script type='text/javascript' src="http://resource.t13.cl/js/video-home-sidebar.js?201810011155"></script>




                            </div>
                        </aside>

                        <aside class="right-sdbr-ad">
                            
                                <div id="d_banner_t13">
                                    <div class="">
                                        <!--Banner-->
<div class="">
    <div id="dfp-Position1" class="">
        <script type='text/javascript'>
            googletag.cmd.push(function() {googletag.display('dfp-Position1');});
        </script>
    </div>
</div>
<!--/Banner-->
                                    </div>
                                </div>

                        </aside>


                                        <!--\Right-->

            </div>
        </div>

    </article>
    <div class="d_banner_t13">
        <!--Banner-->
<div class="banner s970x90" style="padding-top:0px;">
    <div id="dfp-Top1" class="t13_inner_banner_header">
        <script type='text/javascript'>
            googletag.cmd.push(function() {googletag.display('dfp-Top1');});
        </script>
    </div>
</div>
<!--/Banner-->
    </div>

    <div class="container" id="article-footer">
        <div class="container article-list">
            <div class="row bparent">

                    <section class="two-col col-lg-9 col-md-12 col-sm-12">
                    <!--<div id="my_score" class="row clearfix"> <form class="score_steps" id="score-123" action="http://t13.cl" method="post">

    <div class="step">
        <div class="row">
            <h6 class="col-lg-12 poll-question text-center hit-font">¿Que te pareció esta nota?</h6>
        </div>
        <div class="row">
            <div class="col-lg-3 col-md-4 col-sm-3">
                <span class="pull-right">Aburrida</span>
            </div>
            <div class="col-lg-6 col-md-4 col-sm-6">
                <div class="vote-slider bg_stripe"></div>
            </div>
            <div class="col-lg-3 col-md-4 col-sm-3">
                <span class="pull-left">Interesante</span>
            </div>
        </div>
        <input type="hidden" name="score-123-1" id="score-123-1"/>
    </div>

    <div class="step hide last">
        <div class="row">
            <h6 class="col-lg-12 poll-question text-center hit-font">¿Que te pareció esta nota?</h6>
        </div>
        <div class="row">
            <div class="col-lg-12 col-md-12 col-sm-12 text-center">
                <span class="bg_stripe">Muchas gracias por participar!</span>
            </div>
        </div>
    </div>
    <input type="submit" class="hide"/>

</form> </div> -->
                    </section>
                    <section class="two-col col-lg-9 col-md-12 col-sm-12">
                        

    <div id="may_interest" class="row">
        <div class="block-title">
            <h4 class="title-stl">Noticias Relacionadas</h4>
        </div>
        <div class="article-list alt-teaser-mini">
            <div class="mboth clearfix">

                

                    


    
        
                        <article id="272016" class="a-teaser brick sw1 sh1 wide photo">
            
                <figure class="media photo">
                                        <a href="/noticia/politica/minuto-minuto-corte-internacional-justicia-lee-fallo-demanda-boliviana" title="[Minuto a Minuto] Las primeras reacciones tras el contundente fallo de La Haya" target="">
                                                                                    <img data-src="http://static.t13.cl/images/sizes/340x191/1538401361-corte1.jpg" alt="[Minuto a Minuto] Las primeras reacciones tras el contundente fallo de La Haya" title="Corte Internacional de Justicia " class="img-responsive lazy" />
                                                                        </a>
                    <figcaption>
                        <span>[Minuto a Minuto] Las primeras reacciones tras el contundente fallo de La Haya</span>
                    </figcaption>
                </figure>

                <div class="title">
                    <small>
                                                    <time class="orange-date" datetime="2018-10-01 11:57:00">
                                01 Octubre 2018
                            </time>
                                            </small>
                    <h2>
                        <a href="/noticia/politica/minuto-minuto-corte-internacional-justicia-lee-fallo-demanda-boliviana" title="[Minuto a Minuto] Las primeras reacciones tras el contundente fallo de La Haya" target="">[Minuto a Minuto] Las primeras reacciones tras el contundente fallo de La Haya</a>
                    </h2>

                                                            
                    <div class="a-share">
    <div class="trigger link"><i class="icon ic_share"></i></div>
    <div class="links">
        <div class="link">
            <div class="icon ic_fb_mini sh-fb-trigger" data-url="http://t13.cl/noticia/politica/minuto-minuto-corte-internacional-justicia-lee-fallo-demanda-boliviana" data-text="[Minuto a Minuto] Las primeras reacciones tras el contundente fallo de La Haya" data-title="Like"></div>
        </div>
        <div class="link">
            <div class="icon ic_tw_mini sh-tw-trigger" data-url="http://t13.cl/272016" data-text="[Minuto a Minuto] Las primeras reacciones tras el contundente fallo de La Haya" data-title="Tweet"></div>
        </div>
    </div>
</div>


                </div>

            </article>

        
    


                

                    


    
        
                        <article id="272047" class="a-teaser brick sw1 sh1 wide photo">
            
                <figure class="media photo">
                                        <a href="/noticia/mundo/video-diputado-boliviano-fallo-haya-estamos-peor-antes" title="[VIDEO] Diputado boliviano resignado tras fallo de La Haya: Estamos peor que antes" target="">
                                                                                    <img data-src="http://static.t13.cl/images/sizes/340x191/1538405258-auno994900a8193.jpg" alt="[VIDEO] Diputado boliviano resignado tras fallo de La Haya: Estamos peor que antes" title="Diputado boliviano tras fallo: &quot;Estamos peor que antes&quot;" class="img-responsive lazy" />
                                                                        </a>
                    <figcaption>
                        <span>[VIDEO] Diputado boliviano resignado tras fallo de La Haya: "Estamos peor que antes"</span>
                    </figcaption>
                </figure>

                <div class="title">
                    <small>
                                                    <time class="orange-date" datetime="2018-10-01 11:54:00">
                                01 Octubre 2018
                            </time>
                                            </small>
                    <h2>
                        <a href="/noticia/mundo/video-diputado-boliviano-fallo-haya-estamos-peor-antes" title="[VIDEO] Diputado boliviano resignado tras fallo de La Haya: Estamos peor que antes" target="">[VIDEO] Diputado boliviano resignado tras fallo de La Haya: "Estamos peor que antes"</a>
                    </h2>

                                                            
                    <div class="a-share">
    <div class="trigger link"><i class="icon ic_share"></i></div>
    <div class="links">
        <div class="link">
            <div class="icon ic_fb_mini sh-fb-trigger" data-url="http://t13.cl/noticia/mundo/video-diputado-boliviano-fallo-haya-estamos-peor-antes" data-text="[VIDEO] Diputado boliviano resignado tras fallo de La Haya: Estamos peor que antes" data-title="Like"></div>
        </div>
        <div class="link">
            <div class="icon ic_tw_mini sh-tw-trigger" data-url="http://t13.cl/272047" data-text="[VIDEO] Diputado boliviano resignado tras fallo de La Haya: Estamos peor que antes" data-title="Tweet"></div>
        </div>
    </div>
</div>


                </div>

            </article>

        
    


                

                    


    
        
                        <article id="272044" class="a-teaser brick sw1 sh1 wide photo">
            
                <figure class="media photo">
                                        <a href="/noticia/politica/por-bolivia-insistira-su-salida-al-mar-pese-contundente-derrota-haya" title="Por qué Bolivia insistirá con su salida al mar pese a la contundente derrota en La Haya" target="">
                                                                                    <img data-src="http://static.t13.cl/images/sizes/340x191/1538405333-evom.jpg" alt="Por qué Bolivia insistirá con su salida al mar pese a la contundente derrota en La Haya" title="Por qué Bolivia insistirá con su salida al mar pese a la contundente derrota en La Haya" class="img-responsive lazy" />
                                                                        </a>
                    <figcaption>
                        <span>Por qué Bolivia insistirá con su salida al mar pese a la contundente derrota en La Haya</span>
                    </figcaption>
                </figure>

                <div class="title">
                    <small>
                                                    <time class="orange-date" datetime="2018-10-01 11:45:00">
                                01 Octubre 2018
                            </time>
                                            </small>
                    <h2>
                        <a href="/noticia/politica/por-bolivia-insistira-su-salida-al-mar-pese-contundente-derrota-haya" title="Por qué Bolivia insistirá con su salida al mar pese a la contundente derrota en La Haya" target="">Por qué Bolivia insistirá con su salida al mar pese a la contundente derrota en La Haya</a>
                    </h2>

                                                            
                    <div class="a-share">
    <div class="trigger link"><i class="icon ic_share"></i></div>
    <div class="links">
        <div class="link">
            <div class="icon ic_fb_mini sh-fb-trigger" data-url="http://t13.cl/noticia/politica/por-bolivia-insistira-su-salida-al-mar-pese-contundente-derrota-haya" data-text="Por qué Bolivia insistirá con su salida al mar pese a la contundente derrota en La Haya" data-title="Like"></div>
        </div>
        <div class="link">
            <div class="icon ic_tw_mini sh-tw-trigger" data-url="http://t13.cl/272044" data-text="Por qué Bolivia insistirá con su salida al mar pese a la contundente derrota en La Haya" data-title="Tweet"></div>
        </div>
    </div>
</div>


                </div>

            </article>

        
    


                

                    


    
        
                        <article id="272043" class="a-teaser brick sw1 sh1 wide photo">
            
                <figure class="media photo">
                                        <a href="/noticia/politica/las-caras-evo-morales-lectura-demanda-boliviana-haya" title="[FOTOS] Las caras de Evo Morales durante la lectura del fallo que rechazó la demanda de Bolivia" target="">
                                                                                    <img data-src="http://static.t13.cl/images/sizes/340x191/1522109984-t13alegatosentrevista01.jpg" alt="[FOTOS] Las caras de Evo Morales durante la lectura del fallo que rechazó la demanda de Bolivia" title="La frustrada entrevista de Constanza Santa María con Evo Morales" class="img-responsive lazy" />
                                                                        </a>
                    <figcaption>
                        <span>[FOTOS] Las caras de Evo Morales durante la lectura del fallo que rechazó la demanda de Bolivia</span>
                    </figcaption>
                </figure>

                <div class="title">
                    <small>
                                                    <time class="orange-date" datetime="2018-10-01 11:44:00">
                                01 Octubre 2018
                            </time>
                                            </small>
                    <h2>
                        <a href="/noticia/politica/las-caras-evo-morales-lectura-demanda-boliviana-haya" title="[FOTOS] Las caras de Evo Morales durante la lectura del fallo que rechazó la demanda de Bolivia" target="">[FOTOS] Las caras de Evo Morales durante la lectura del fallo que rechazó la demanda de Bolivia</a>
                    </h2>

                                                            
                    <div class="a-share">
    <div class="trigger link"><i class="icon ic_share"></i></div>
    <div class="links">
        <div class="link">
            <div class="icon ic_fb_mini sh-fb-trigger" data-url="http://t13.cl/noticia/politica/las-caras-evo-morales-lectura-demanda-boliviana-haya" data-text="[FOTOS] Las caras de Evo Morales durante la lectura del fallo que rechazó la demanda de Bolivia" data-title="Like"></div>
        </div>
        <div class="link">
            <div class="icon ic_tw_mini sh-tw-trigger" data-url="http://t13.cl/272043" data-text="[FOTOS] Las caras de Evo Morales durante la lectura del fallo que rechazó la demanda de Bolivia" data-title="Tweet"></div>
        </div>
    </div>
</div>


                </div>

            </article>

        
    


                
                
            </div>
        </div>
    </div>


                        <!--googleoff: all-->
                        <div class="row a-row">
                                
        
        
    


	<div class="block-title">
        <h4 class="title-stl">Lo más visto en Mundo&nbsp;</h4>
    </div>

<div class="clearfix">
    <div class="tab-content mboth">
        <div class="tab-pane fade in active" id="lo-mas-visto">
			
        		<div class="big">
	                


    
        
                        <article id="248990" class="a-teaser brick sw2 sh2 photo">
            
                <figure class="media photo">
                                        <a href="/noticia/politica/mundo/bbc/bolivia-mar-la-playa-que-peru-le-cedio-a-bolivia-y-que-lleva-26-anos-en-abandono" title="[VIDEO] Bolivia Mar: la playa que Perú le cedió a Bolivia y que lleva 26 años en abandono" target="">
                                                                                    <img data-src="http://static.t13.cl/images/sizes/455x255/1522065007-100125339primera.jpg" alt="[VIDEO] Bolivia Mar: la playa que Perú le cedió a Bolivia y que lleva 26 años en abandono" title="100125339primera" class="img-responsive lazy" />
                                                                        </a>
                    <figcaption>
                        <span>[VIDEO] Bolivia Mar: la playa que Perú le cedió a Bolivia y que lleva 26 años en abandono</span>
                    </figcaption>
                </figure>

                <div class="title">
                    <small>
                                                    <time class="orange-date" datetime="2018-10-01 9:58:00">
                                01 Octubre 2018
                            </time>
                                            </small>
                    <h2>
                        <a href="/noticia/politica/mundo/bbc/bolivia-mar-la-playa-que-peru-le-cedio-a-bolivia-y-que-lleva-26-anos-en-abandono" title="[VIDEO] Bolivia Mar: la playa que Perú le cedió a Bolivia y que lleva 26 años en abandono" target="">[VIDEO] Bolivia Mar: la playa que Perú le cedió a Bolivia y que lleva 26 años en abandono</a>
                    </h2>

                                                            
                    <div class="a-share">
    <div class="trigger link"><i class="icon ic_share"></i></div>
    <div class="links">
        <div class="link">
            <div class="icon ic_fb_mini sh-fb-trigger" data-url="http://t13.cl/noticia/politica/mundo/bbc/bolivia-mar-la-playa-que-peru-le-cedio-a-bolivia-y-que-lleva-26-anos-en-abandono" data-text="[VIDEO] Bolivia Mar: la playa que Perú le cedió a Bolivia y que lleva 26 años en abandono" data-title="Like"></div>
        </div>
        <div class="link">
            <div class="icon ic_tw_mini sh-tw-trigger" data-url="http://t13.cl/248990" data-text="[VIDEO] Bolivia Mar: la playa que Perú le cedió a Bolivia y que lleva 26 años en abandono" data-title="Tweet"></div>
        </div>
    </div>
</div>


                </div>

            </article>

        
    

           		</div>
			
        		<div class="big">
	                


    
        
                        <article id="271990" class="a-teaser brick sw2 sh2 photo">
            
                <figure class="media photo">
                                        <a href="/noticia/nacional/mundo/juicio-chilenos-malasia-fiscalia-presentara-video-seguridad-confuso-incidente" title="Malasia: Fiscalía exhibe video de seguridad como prueba durante juicio de chilenos" target="">
                                                                                    <img data-src="http://static.t13.cl/images/sizes/455x255/1535333364-1533172918-t13vivomalasia.jpg" alt="Malasia: Fiscalía exhibe video de seguridad como prueba durante juicio de chilenos" title="" class="img-responsive lazy" />
                                                                        </a>
                    <figcaption>
                        <span>Malasia: Fiscalía exhibe video de seguridad como prueba durante juicio de chilenos</span>
                    </figcaption>
                </figure>

                <div class="title">
                    <small>
                                                    <time class="orange-date" datetime="2018-10-01 4:50:00">
                                01 Octubre 2018
                            </time>
                                            </small>
                    <h2>
                        <a href="/noticia/nacional/mundo/juicio-chilenos-malasia-fiscalia-presentara-video-seguridad-confuso-incidente" title="Malasia: Fiscalía exhibe video de seguridad como prueba durante juicio de chilenos" target="">Malasia: Fiscalía exhibe video de seguridad como prueba durante juicio de chilenos</a>
                    </h2>

                                                            
                    <div class="a-share">
    <div class="trigger link"><i class="icon ic_share"></i></div>
    <div class="links">
        <div class="link">
            <div class="icon ic_fb_mini sh-fb-trigger" data-url="http://t13.cl/noticia/nacional/mundo/juicio-chilenos-malasia-fiscalia-presentara-video-seguridad-confuso-incidente" data-text="Malasia: Fiscalía exhibe video de seguridad como prueba durante juicio de chilenos" data-title="Like"></div>
        </div>
        <div class="link">
            <div class="icon ic_tw_mini sh-tw-trigger" data-url="http://t13.cl/271990" data-text="Malasia: Fiscalía exhibe video de seguridad como prueba durante juicio de chilenos" data-title="Tweet"></div>
        </div>
    </div>
</div>


                </div>

            </article>

        
    

           		</div>
			
        		<div class="big">
	                


    
        
                        <article id="249114" class="a-teaser brick sw2 sh2 photo">
            
                <figure class="media photo">
                                        <a href="/noticia/politica/mundo/bbc/video-como-es-bolivia-mar-playa-peru-le-cedio-bolivia-hace-26-anos" title="[VIDEO] ¿Cómo es Bolivia Mar? La playa que Perú le cedió a Bolivia hace 26 años" target="">
                                                                                    <img data-src="http://static.t13.cl/images/sizes/455x255/1522138577-sin-ttulo.jpg" alt="[VIDEO] ¿Cómo es Bolivia Mar? La playa que Perú le cedió a Bolivia hace 26 años" title="" class="img-responsive lazy" />
                                                                        </a>
                    <figcaption>
                        <span>[VIDEO] ¿Cómo es Bolivia Mar? La playa que Perú le cedió a Bolivia hace 26 años</span>
                    </figcaption>
                </figure>

                <div class="title">
                    <small>
                                                    <time class="orange-date" datetime="2018-10-01 5:13:00">
                                01 Octubre 2018
                            </time>
                                            </small>
                    <h2>
                        <a href="/noticia/politica/mundo/bbc/video-como-es-bolivia-mar-playa-peru-le-cedio-bolivia-hace-26-anos" title="[VIDEO] ¿Cómo es Bolivia Mar? La playa que Perú le cedió a Bolivia hace 26 años" target="">[VIDEO] ¿Cómo es Bolivia Mar? La playa que Perú le cedió a Bolivia hace 26 años</a>
                    </h2>

                                                            
                    <div class="a-share">
    <div class="trigger link"><i class="icon ic_share"></i></div>
    <div class="links">
        <div class="link">
            <div class="icon ic_fb_mini sh-fb-trigger" data-url="http://t13.cl/noticia/politica/mundo/bbc/video-como-es-bolivia-mar-playa-peru-le-cedio-bolivia-hace-26-anos" data-text="[VIDEO] ¿Cómo es Bolivia Mar? La playa que Perú le cedió a Bolivia hace 26 años" data-title="Like"></div>
        </div>
        <div class="link">
            <div class="icon ic_tw_mini sh-tw-trigger" data-url="http://t13.cl/249114" data-text="[VIDEO] ¿Cómo es Bolivia Mar? La playa que Perú le cedió a Bolivia hace 26 años" data-title="Tweet"></div>
        </div>
    </div>
</div>


                </div>

            </article>

        
    

           		</div>
			
        		<div class="big">
	                


    
        
                        <article id="272040" class="a-teaser brick sw2 sh2 photo">
            
                <figure class="media photo">
                                        <a href="/noticia/mundo/en-vivo-asi-analiza-tv-boliviana-fallo-haya" title="[EN VIVO] Así analiza la TV boliviana el fallo de La Haya" target="">
                                                                                    <img data-src="http://static.t13.cl/images/sizes/455x255/1538404504-boliviatv.jpg" alt="BoliviaTV" title="BoliviaTV" class="img-responsive lazy" />
                                                                        </a>
                    <figcaption>
                        <span>[EN VIVO] Así analiza la TV boliviana el fallo de La Haya</span>
                    </figcaption>
                </figure>

                <div class="title">
                    <small>
                                                    <time class="orange-date" datetime="2018-10-01 11:28:00">
                                01 Octubre 2018
                            </time>
                                            </small>
                    <h2>
                        <a href="/noticia/mundo/en-vivo-asi-analiza-tv-boliviana-fallo-haya" title="[EN VIVO] Así analiza la TV boliviana el fallo de La Haya" target="">[EN VIVO] Así analiza la TV boliviana el fallo de La Haya</a>
                    </h2>

                                                            
                    <div class="a-share">
    <div class="trigger link"><i class="icon ic_share"></i></div>
    <div class="links">
        <div class="link">
            <div class="icon ic_fb_mini sh-fb-trigger" data-url="http://t13.cl/noticia/mundo/en-vivo-asi-analiza-tv-boliviana-fallo-haya" data-text="[EN VIVO] Así analiza la TV boliviana el fallo de La Haya" data-title="Like"></div>
        </div>
        <div class="link">
            <div class="icon ic_tw_mini sh-tw-trigger" data-url="http://t13.cl/272040" data-text="[EN VIVO] Así analiza la TV boliviana el fallo de La Haya" data-title="Tweet"></div>
        </div>
    </div>
</div>


                </div>

            </article>

        
    

           		</div>
			
		</div>
    </div>
</div>
                        </div>
                        <!--googleon: all-->
                    </section>

                <aside class="col-lg-3 col-md-12 col-sm-12 block related_block alt-teaser col-der-rel" style="margin-top: 10px">

                    <h6 id="right-sidebar-label" class="tupper-font" style="margin: 11px 0px 20px 5px;">Lo último en Mundo</h6>
                    <div id="right-sidebar"></div>

                </aside>
            </div>
        </div>
    </div>

    <!-- HIT -->
    <img src="http://appjs.t13.cl/hit/add/id/272039" alt="" title="" style="display:none;">

    <!-- ESCONDE DEL SIDEBAR CONTENIDOS SI SIDEBAR ES MAS ALTO QUE CAJA DE ARTICULO -->
    
    <script type="text/javascript">

        $.ajax({
            url: "/comun/d_sidebar_hightlight/34"
        }).done(function(data) {

            var mainArticleHeight = $("#main-article").height();
            if (data != "") {$("#right-sidebar-label").show();}
            $("#right-sidebar").html(data);

            // esconde articulo igual
            $("#272039").hide();

            var sideChilds = $("#right-sidebar").children();
            var sumblock = 150; // empieza con X por la publicidad que está arriba
            $.each(sideChilds, function(index, block) {
                var tmpH = sideChilds.eq(index).height();
                sumblock += tmpH;
                // si sumatoria de altos es mas grande que la caja de contenidos
                // que está al lado, entonces elimina componentes
                if (sumblock > mainArticleHeight) {sideChilds.eq(index).remove();}
            });

        });

    </script>
    



<div class="d_banner_t13">
    <!--Banner-->
<div class="banner s970x90" style="padding-top:10px;">
    <div id="dfp-Top2" class="t13_inner_banner_header">
        <script type='text/javascript'>
            googletag.cmd.push(function() {googletag.display('dfp-Top2');});
        </script>
    </div>
</div>
<!--/Banner-->
</div>

<script type="text/javascript" src="http://resource.t13.cl/js/jquery-ui.js?201810011155"></script>
<script type="text/javascript" src="http://resource.t13.cl/js/fancybox/jquery.fancybox.pack.js?201810011155"></script>
<script type="text/javascript" src="http://resource.t13.cl/js/article.js?201810011155"></script>


    <!--Footer-->
<footer id="footer">
    <div class="container">

        <div class="row">

            <div class="col">

                                    <h5 class="title-stl"><span class="hide">T13</span><i class="icon logo_bl big"></i><img id="print_logo_footer" class="visible-print-inline-block" alt="http://t13.cl" src="http://resource.t13.cl/img/print-logo-big.jpg"/></h5>
                
            </div>
            <form id="footer-search" action="" class="searchform">
                <input type="text" placeholder="Buscar en el sitio" class="form-control" name="q" rel="search" id="footer-search-input" value=""/>
                <button type="submit"><i class="icon ic_search_bl"></i></button>
            </form>

        </div>

        <div class="row">

            <div class="col col-1">
                <h5 class="title-stl">Etiquetas del día</h5>
                <ul class="list-unstyled">
                    
                        <li><a href="/etiqueta/la+haya" title="la haya">#la haya</a></li>
                    
                        <li><a href="/etiqueta/italo+passalacqua" title="italo passalacqua">#italo passalacqua</a></li>
                    
                        <li><a href="/etiqueta/sebasti%C3%A1n+pi%C3%B1era" title="sebastián piñera">#sebastián piñera</a></li>
                    
                        <li><a href="/etiqueta/campeonato+nacional+2018" title="campeonato nacional 2018">#campeonato nacional 2018</a></li>
                    
                        <li><a href="/etiqueta/plebiscito+88" title="plebiscito 88">#plebiscito 88</a></li>
                    
                        <li><a href="/etiqueta/demanda+mar%C3%ADtima" title="demanda marítima">#demanda marítima</a></li>
                    
                        <li><a href="/etiqueta/campeonato+nacional" title="campeonato nacional">#campeonato nacional</a></li>
                    
                        <li><a href="/etiqueta/musica" title="musica">#musica</a></li>
                    
                        <li><a href="/etiqueta/f%C3%BAtbol+espa%C3%B1ol" title="fútbol español">#fútbol español</a></li>
                    
                </ul>
            </div>
            <div class="col col-2">
                <h5 class="title-stl">Corporativo</h5>
                <ul class="list-unstyled">
                    <li><a target="_blank" href="http://www.13.cl/corporativo/" title="Quiénes Somos">Quiénes Somos</a></li>
                                        <li><a target="_blank" href="http://www.13.cl/comercial" title="Área Comercial">Área Comercial</a></li>
                    <li><a target="_blank" href="http://www.13.cl/comercial/politicas-comerciales" title="Políticas Comerciales">Políticas Comerciales</a></li>
                                        <li><a target="_blank" href="http://www.13.cl/proveedores" title="Proveedores">Proveedores</a></li>
                    <li><a target="_blank" href="http://canaltrece.trabajando.com/index.cfm" title="Trabaja con nosotros">Trabaja con nosotros</a></li>
                    <li><a target="_blank" href="http://www.13.cl/certificado-honorarios/" title="Certificado de Honorarios 2012">Certificado de Honorarios 2012</a></li>
                    <li><a target="_blank" href="http://www.13.cl/corporativo/mediciones-de-campo-electromagnetico-de-estaciones-transmisoras" title="Medición Antenas">Medición Antenas</a></li>
                    <li><a target="_blank" href="/mas/contacto" title="Contacto">Contacto</a></li>
                </ul>
            </div>
            <div class="col col-3">
                <h5 class="title-stl">Síguenos</h5>
                                    <ul class="list-unstyled">
                        <li><a href="https://www.facebook.com/teletrece" target="_blank" title="Facebook"><i class="icon ic_fb_bl"></i><span>Facebook</span></a></li>
                        <li><a href="https://twitter.com/T13" target="_blank" title="Twitter"><i class="icon ic_tw_bl"></i><span>Twitter</span></a></li>
                        <li><a href="https://plus.google.com/100993973420825458606/posts" title="Google +" target="_blank"><i class="icon google big"></i><span>Google +</span></a></li>
			<li><a href="/rss/portada" title="RSS"><i class="icon rss big"></i><span>RSS</span></a></li>
                    </ul>
                            </div>
            <div class="col col-3 iab_logo">
                <img src="http://resource.t13.cl/img/iab-medio-auditado.svg" alt="">
            </div>

        </div>

    </div>

    </div>

    <div class="last">
        <div class="container">
            <div class="row">
                <div class="col-lg-5">
                    <div class="pull-left">
                        <p>Inés Matte Urrejola 0848, Santiago, Chile - Fono (562) 2 251 4000<br/>&copy;Todos los derechos reservados. 13.cl 2014</p>
                    </div>
               </div>

                <div class="col-lg-7">
                    <div class="pull-right">
                        <i class="icon c13_logo"></i>
                    </div>
                    <div class="pull-right">
                        <i class="icon c13_products"></i>
                    </div>
                </div>
            </div>

            <script type="text/javascript">
            $(document).ready( function() {
                $("#footer-register-mail").submit(function( event ) {
                    event.preventDefault();
                    var form = $(this);
                    $.post( form.attr('action'), form.serialize(), function(data) {
                        var data = $.parseJSON( data );
                        if ( data.response == "ok" ) {
                            form.find("input").remove();
                            $("#footer-register-mail-ok").addClass("show")
                        }
                    })
                })
            })
            </script>

        </div>
    </div>

    <div id="desktop-to-mobile" style="display:none;">
       <div class="cuadro-btn-mobile">
           <h1>
                <img src="http://resource.t13.cl/img/ico-mobile.png" alt="">Volver a versión Móvil
           </h1>
       </div> 
    </div>

</footer>
<!--/Footer-->


            <!--Banner-->
<div id="dfp-x95" style="background-color:white;">
    <script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('dfp-x95');});
    </script>
</div>
<!--/Banner-->
    
    <script type='text/javascript'>

var b = getBrowser();
if (!( b.n == "i" && b.v < 10)) {

     var _sf_async_config={};
     /** CONFIGURATION START **/
     _sf_async_config.uid = 55317;
     _sf_async_config.domain = 't13.cl';
     _sf_async_config.useCanonical = true;
     _sf_async_config.sections = 'Así reaccionaron medios bolivianos tras fallo de La Haya';
     _sf_async_config.authors = 'Tele 13';
    /** CONFIGURATION END **/
     (function(){
     function loadChartbeat() {
     window._sf_endpt=(new Date()).getTime();
     var e = document.createElement('script');
     e.setAttribute('language', 'javascript');
     e.setAttribute('type', 'text/javascript');
     e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
     document.body.appendChild(e);
     }
     var oldonload = window.onload;
     window.onload = (typeof window.onload != 'function') ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
     })(); 

}
</script>

    
    <script type="text/javascript" src="http://resource.t13.cl/libs/unmentionable/unmentionableWithGA.js?201810011155"></script>
    <script>
    (function(){
        if(typeof window.adblockDetector === 'undefined') {
            //console.log("adblockDetector undefined");
        } else {
            window.adblockDetector.init(
                {
                    debug: true,
                    found: function(){},
                    notFound: function(){}}
            );
        }
    }());
    </script>
    <script type="text/javascript" src="https://code3.adtlgc.com/js/canal13_ar.js"></script>
</body>
</html>

	
<!-- QT:134;QTC:24 -->