

			<!DOCTYPE html>

<html lang="es-ES" itemscope itemtype="http://schema.org/Article">
<head>

    
    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

    
    

    
    <meta charset="utf-8"/><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-998.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
    <title>Subsidio de arriendo: Revisa cómo postular al beneficio | Tele 13</title>
    <link rel="canonical" href="http://www.t13.cl/noticia/nacional/te-puede-servir/subsidio-arriendo-revisa-como-postular-al-beneficio"/>
    <link rel="amphtml" href="http://www.t13.cl/amp/noticia/nacional/te-puede-servir/subsidio-arriendo-revisa-como-postular-al-beneficio">

    
            <link rel="apple-touch-icon-precomposed" href="http://resource.t13.cl/img/favicon.ico"/>
        <link rel="shortcut icon" href="http://resource.t13.cl/img/favicon.ico" type="image/x-icon"/>
        <link href="http://resource.t13.cl/img/img-disp/apple-touch-icon.png" rel="apple-touch-icon" />
        <link href="http://resource.t13.cl/img/img-disp/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
        <link href="http://resource.t13.cl/img/img-disp/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
        <link href="http://resource.t13.cl/img/img-disp/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
        <link href="http://resource.t13.cl/img/img-disp/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
        <link href="http://resource.t13.cl/img/img-disp/icon-hires.png" rel="icon" sizes="192x192" />
        <link href="http://resource.t13.cl/img/img-disp/icon-normal.png" rel="icon" sizes="128x128" />
    
    
    <meta name="Googlebot" content="all"/>
    <meta name="revisit-after" content="1 days"/>
    <meta name="robots" content="index,follow"/>
    <meta name="description" content="El Ministerio de Vivienda abrió las postulaciones para el programa, que entrega un aporte mensual de 3 U.F parra el arriendo de una casa." />
    <meta name="keywords" content="subsidio de arriendo,2018,arriendo,casa,departamento,minvu,postulación" />
    <meta name="author" content="Tele 13" />

    
    <meta property="og:locale" content="es_LA" />
    <meta property="og:url" content="http://www.t13.cl/noticia/nacional/te-puede-servir/subsidio-arriendo-revisa-como-postular-al-beneficio"/>
    <meta property="og:type" content="website"/>
    <meta property="og:title" content="Subsidio de arriendo: Revisa cómo postular al beneficio"/>
    <meta property="og:description" content="El Ministerio de Vivienda abrió las postulaciones para el programa, que entrega un aporte mensual de 3 U.F (80 mil 400 pesos, aproximadamente) para ser utilizado en el pago de arriendo." />
    <meta property="og:image" content="http://static.t13.cl/images/sizes/1200x675/1517841819-1430945868saauno247503.jpg" />
    <meta property="og:site_name" content="https://www.facebook.com/teletrece" />
    <meta property="fb:page_id" content="203381729743399" />
    <meta property="article:author" content="https://www.facebook.com/teletrece" />
    <meta property="article:publisher" content="https://www.facebook.com/teletrece" />

    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@T13">
    <meta name="twitter:creator" content="@T13">
    <meta name="twitter:title" content="Subsidio de arriendo: Revisa cómo postular al beneficio">
    <meta name="twitter:description" content="El Ministerio de Vivienda abrió las postulaciones para el programa, que entrega un aporte mensual de 3 U.F (80 mil 400 pesos, aproximadamente) para ser utilizado en el pago de arriendo.">
    <meta name="twitter:url" content="http://t13.cl/243463">
    <meta name="twitter:image" content="http://static.t13.cl/images/sizes/1200x675/1517841819-1430945868saauno247503.jpg">

    
    <meta name="site_status" content="t13_ok">
    <meta name="channel_name" content="article">
    <meta name="tags" content="subsidio de arriendo,2018,arriendo,casa,departamento,minvu,postulación">
    <meta name="authors" content="">

    
    <link href="http://resource.t13.cl/css/styles.css?201802021049" rel="stylesheet"  media="all"/>
    <link href="http://resource.t13.cl/css/styles_t13.css?201802021049" rel="stylesheet"/>
    <link href="http://resource.t13.cl/css/styles_t13_2016.css?201802021049" rel="stylesheet"/>
    <link href="http://resource.t13.cl/css/style_t13radio.css?201802021049" rel="stylesheet"/>
    <link href="http://resource.t13.cl/css/fancybox/jquery.fancybox.css?201802021049" rel="stylesheet"/>
    
    
    <!--[if lt IE 9]>
    <script src="http://resource.t13.cl/js/html5shiv.min.js?201802021049"></script>
    <script src="http://resource.t13.cl/js/respond.min.js?201802021049"></script>
    <link rel="stylesheet" href="http://resource.t13.cl/css/ie.css?201802021049"/>
    <![endif]-->

    <!--[if lt IE 9]>
        <script type="text/javascript" src="http://resource.t13.cl/js/jquery-1.11.1.min.js?201802021049"></script>
    <![endif]-->
    <!--[if (gte IE 9) | (!IE)]><!-->
    <script type="text/javascript" src="http://resource.t13.cl/js/jquery.min.js?201802021049"></script>
    <!--<![endif]-->

    
    <script type="text/javascript" src="http://resource.t13.cl/js/jquery-cookie.js?201802021049"></script>
    <script type="text/javascript">var config = { base_url: 'http://' + window.location.host, resource_url: 'http://resource.t13.cl' };</script>

    <!--[if lt IE 9]>
        <script type="text/javascript" src="http://resource.t13.cl/js/ie8-functions.js?201802021049"></script>
    <![endif]-->
    <!--[if (gte IE 9) | (!IE)]><!-->
        <script type="text/javascript" src="http://resource.t13.cl/js/functions.js?201802021049"></script>
    <!--<![endif]-->

    <script type="text/javascript" src="http://resource.t13.cl/js/functions_t13.js?201802021049"></script>
    <script type="text/javascript" src="http://resource.t13.cl/js/jquery.lazy.min.js?201802021049"></script>
    <script type="text/javascript" src="http://resource.t13.cl/js/sharre/jquery.sharrre.min.js?201802021049"></script>
    <script type="text/javascript" src="http://resource.t13.cl/js/t13_share.js?201802021049"></script>
    <script type="text/javascript" src="http://resource.t13.cl/js/bootstrap/bootstrap.min.js?201802021049"></script>
    <script type="text/javascript" src="http://resource.t13.cl/js/jwplayer-7.12.3/jwplayer.js?201802021049"></script>
    
    <script type="text/javascript">jwplayer.key="1D+gHSE2Rx0yS3PCZqQVcnLvQMGr/Hpy+FXkvQ=="</script>
    <script type="text/javascript" src="http://resource.t13.cl/js/jquery-ui.js?201802021049"></script>
    <script type="text/javascript" src="http://resource.t13.cl/libs/isInViewport-master/lib/isInViewport.min.js?201802021049"></script>

    
    
    <script type="text/javascript" src="http://resource.t13.cl/js/streamsense.4.1505.18.min.js?201802021049"></script>
    <script type="text/javascript" src="http://resource.t13.cl/js/t13_streamsense.js?201802021049"></script>

    
    <!-- trae etiquetas publicidad -->
    <script type="text/javascript">
    var segment1 = 'noticia';
    var segment2 = 'nacional';
    var segment3 = 'te-puede-servir';
    generate_publish(segment1, segment2, segment3, "id=243463");
    </script>
    <script type="text/javascript" src="http://resource.t13.cl/js/tag_oas.js?201802021049"></script>

</head>
<body id="article_page" class="">

    <!-- Begin comScore DAx STANDARD-->
    <script type="text/javascript">
    var dax_name = "portada";
    var dax_type = "web";
    try {
        if ( $(window).width() <= 1024 ) {
            dax_type = "tablet";
        }
        if (segment1 == "") {
            dax_name = "portada";
        } else {
            if (segment3 != "") {
                dax_name = 'noticia/nacional/te-puede-servir/subsidio-arriendo-revisa-como-postular-al-beneficio';
            } else if (segment2 != "") {
                if (segment1 == "videos" || segment1 == "blog") {
                    dax_name = 'noticia/nacional/te-puede-servir/subsidio-arriendo-revisa-como-postular-al-beneficio.portada';
                } else {
                    dax_name = 'noticia/nacional/te-puede-servir/subsidio-arriendo-revisa-como-postular-al-beneficio';
                }
            } else if (segment1 != "") {
                dax_name = 'noticia/nacional/te-puede-servir/subsidio-arriendo-revisa-como-postular-al-beneficio.portada';
            } else if ('subsidio-arriendo-revisa-como-postular-al-beneficio' == 'en-vivo'){
                dax_name = 'en-vivo.portada';
            }
        }
    } catch(err) {}
    dax_name = 't13.' + dax_name.replace(new RegExp('/', 'g'), '.');

    // <![CDATA[
    function comScore(t){var b="comScore",o=document,f=o.location,a="",e="undefined",g=2048,s,k,p,h,r="characterSet",n="defaultCharset",m=(typeof encodeURIComponent!=e?encodeURIComponent:escape);if(o.cookie.indexOf(b+"=")!=-1){p=o.cookie.split(";");for(h=0,f=p.length;h<f;h++){var q=p[h].indexOf(b+"=");if(q!=-1){a="&"+unescape(p[h].substring(q+b.length+1))}}}t=t+"&ns__t="+(new Date().getTime());t=t+"&ns_c="+(o[r]?o[r]:(o[n]?o[n]:""))+"&c8="+m(o.title)+a+"&c7="+m(f&&f.href?f.href:o.URL)+"&c9="+m(o.referrer);if(t.length>g&&t.indexOf("&")>0){s=t.substr(0,g-8).lastIndexOf("&");t=(t.substring(0,s)+"&ns_cut="+m(t.substring(s+1))).substr(0,g)}if(o.images){k=new Image();if(typeof ns_p==e){ns_p=k}k.src=t}else{o.write('<p><'+'img src="'+t+'" height="1" width="1" alt="*"></p>')}};
    comScore('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/p?c1=2&c2=6906499&ns_site=t13&name=' + dax_name + '&version=' + dax_type + '&s1=&s2=');
    // ]]>
    </script>
    <noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=6906499&ns_site=t13&name=t13.portada" height="1" width="1" alt="*"></p></noscript>
    <!-- End comScore DAx STANDARD -->

    <!-- Google Analytics -->
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('require', 'displayfeatures');
      ga('create', 'UA-56296159-1', 'auto');
      ga('send', 'pageview');
      
    </script>

    <!-- FACEBOOK -->
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4&appId=830560170396889";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    

    <!-- Imprime publicidad -->
    <script type="text/javascript">
    $(document).ready(function()
    {
      if ( $(window).width() <= 1024 )
        {$(".t_banner_t13").show();} else
        {$(".d_banner_t13").show();}
     });
    </script>

    

                
        

        

        <div class="menu-block-opacity"></div>
        <div class="box-newsletter">
            
        </div>

        <header id="header-full">

            <div class="container-fluid t13-2016">

                <div class="menu-show">
	<i class="ic2016 menu-lateral close-button"></i>
	<a href="/">
		<i class="ic2016 ico-t13min" title="Teletrece"></i>
	</a>
	<section class="secciones-full buscador">
		<i class="ic2016 ico-buscador" title="Buscador"></i>
			<div class="caja-input">
				<form class="search-form-header">
					<span class="input input--menu-header">
						<input class="input__field input__field--menu-header search-input-header" type="text">
					</span>
				</form>
			</div>
	</section>
	<section class="secciones-full">
		<span class="title">Secciones</span>
		<li>
			<a href="/politica">Política</a>
		</li>
		<li>
			<a href="/nacional">Nacional</a>
		</li>
		<li>
			<a href="/mundo">Mundo</a>
		</li>
		<li>
			<a href="/negocios">Negocios</a>
		</li>
		<li>
			<a href="/deportes13">Deportes13</a>
		</li>
		<li>
			<a href="/videoblogs">Opinión</a>
		</li>
		<li>
			<a href="/tendencias">Tendencias</a>
		</li>
		<li>
			<a href="/radio">Tele13 Radio</a>
		</li>
		<li>
			<a href="/semanal">Semanal</a>
		</li>
		<li>
			<a href="/en-buen-chileno">En Buen Chileno</a>
		</li>
		<li>
			<a href="/programas">Programas</a>
		</li>
		<li>
			<a href="/en-vivo">T13 Móvil</a>
		</li>
	</section>
	<!-- <section class="secciones-full">
		<span class="title">Especiales</span>
		<li>
			<a href="/ca-centenario">Copa América Centenario</a>
		</li>
		<li>
			<a href="/dakar-2016">Dakar 2016</a>
		</li>
	</section>	 -->
	<section class="secciones-full denuncia">
		<ul>
			<a href="/noticia/servicios/t13-haz-tu-denuncia">
				<li class="btn_denuncia">
					<i class="ic2016 denuncia-contacto"></i>
					<span class="text">Denuncia</span>
				</li>
			</a>
		</ul>
	</section>
	<section class="secciones-full t13radio">
		<ul>
			<li>
				<a href="#" onclick="openRadio();" title="Escucha Aquí">
					<i class="ic2016 ico-radio"></i>
				</a>
			</li>
			<li>
				<a href="#" onclick="openRadio();" title="Escucha Aquí">
					<i class="ic2016 ico-t13radio" title="T13 Radio"></i>
				</a>
			</li>
		</ul>
	</section>	
	<section class="secciones-full redes-sociales">
		<div class="redes">
			<li style="padding-top: 5px;">SÍGUENOS</li>
			<li>
				<a href="https://www.facebook.com/teletrece" title="Facebook" target="_blank">
					<i class="ic2016 redes-facebook" title="Facebook"></i>
				</a>
			</li>
			<li>
				<a href="https://twitter.com/T13" title="Twitter" target="_blank">
					<i class="ic2016 redes-twitter" title="Twitter"></i>
				</a>
			</li>
			<li>
				<a href="https://www.instagram.com/teletrece/" title="Instagram" target="_blank" >
					<i class="ic2016 redes-instagram" title="Instagram"></i>
				</a>
			</li>
			<li>
				<a href="https://plus.google.com/100993973420825458606/posts" title="Google +" target="_blank">
					<i class="ic2016 redes-google" title="Google +"></i>
				</a>
			</li>
			<li>
				<a href="https://www.youtube.com/user/t13video" title="YouTube" target="_blank">
					<i class="ic2016 redes-youtube" title="Youtube"></i>
				</a>
			</li>
		</div>
	</section>
</div>


                <div class="container">

                    <div class="row">
                        <div id="top-box" class="top">
                            <div id="left-menu-box" class="left-menu">
                                <a class="menu-open">
                                    <i class="ic2016 ico-menu" title="Menu"></i>
                                    <li class="text menu">Menu</li>
                                </a>
                            </div>
                            <div class="menu-central">
                                
                                    <li class="text"><a href="/formula-e" target="_self">Fórmula E</a></li>
                                
                                    <li class="text"><a href="/politica" target="">Política</a></li>
                                
                                    <li class="text"><a href="/mundo" target="">Mundo</a></li>
                                
                                    <li class="text"><a href="/negocios" target="">Negocios</a></li>
                                
                                    <li class="text"><a href="/deportes13" target="">Deportes13</a></li>
                                
                                    <li class="text"><a href="/semanal" target="">T13 Semanal</a></li>
                                
                                    <li class="text"><a href="/en-buen-chileno" target="">En Buen Chileno</a></li>
                                
                                    <li class="text"><a href="/tendencias" target="">Tendencias</a></li>
                                
                                    <li class="text"><a href="http://www.t13.cl/radio" target="">Tele13 Radio</a></li>
                                
                                    <li class="text"><a href="/en-vivo" target="">T13 Móvil</a></li>
                                
                                    <li class="text"><a href="http://www.t13.cl/etiqueta/Reportajes-t13" target="">Reportajes T13</a></li>
                                
                            </div>
                            
                        </div>
                        <div class="middle">
                            <div class="logo-t13">
                                <a href="/" title="Portada">
                                    <i class="ic2016 ico-t13" title="Teletrece"></i>
                                </a>
                            </div>
                            <div class="menu-secundario">
                                <div class="accesos">
                                    <a href="#" onclick="openRadio();" title="Escucha Aquí">
                                        <i class="ic2016 ico-radio"></i>
                                    </a>
                                    <a href="/radio" title="Escucha Aquí">
                                        <i class="ic2016 ico-t13radio" title="T13 Radio"></i>
                                    </a>
                                </div>
                                <div class="buscador">
                                    <i id="search-button" class="ic2016 ico-buscador" title="Buscador"></i>
                                    <div class="caja-input">
                                        <form class="search-form-header">
                                            <span class="input input--menu-header">
                                                <input class="input__field input__field--menu-header search-input-header" type="text">
                                            </span>
                                        </form>
                                    </div>
                                </div>
                                <div class="logo-13">
                                    <a href="http://www.13.cl" target="_blank" onclick="ga('send', 'event', 'logoc13', 'click-c13', 'c13');">
                                        <i class="ic2016 ico-13cl"></i>
                                    </a>
                                </div>

                                <div class="redes">

                                    <div class="btn_ver_mas">
                                        <i class="ic2016 mas"></i>
                                    </div>

                                    <div class="redes_mas">
                                        <div class="btn_cerrar">
                                            <i class="ic2016 cerrar"></i>
                                        </div>
                                        <li>
                                            <a href="https://plus.google.com/100993973420825458606/posts" title="Google" target="_blank">
                                                <i class="ic2016 redes-google"></i>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="https://www.snapchat.com/add/teletrece" title="Snapchat" target="_blank">
                                                <i class="ic2016 redes-snapchat"></i>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="http://tumblr.t13.cl/" title="Tumblr" target="_blank">
                                                <i class="ic2016 redes-tumblr"></i>
                                            </a>
                                        </li>
                                        <div class="txt-whatsapp">
                                            <li>
                                                <i class="ic2016 redes-whatsapp" title="Whatsapp"></i>
                                            </li>
                                            <li class="numero-whatsapp" style="padding-top:10px!important;">
                                                +56 9 5799 1313
                                            </li>
                                        </div>
                                    </div>

                                    <li>
                                        <a href="https://www.facebook.com/teletrece" title="Facebook" target="_blank" onclick="ga('send', 'event', 'icon-fb', 'click-fb', 'facebook');">
                                            <i class="ic2016 redes-facebook"></i>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://twitter.com/T13" title="Twitter" target="_blank" onclick="ga('send', 'event', 'icon-tw', 'click-tw', 'twitter');">
                                            <i class="ic2016 redes-twitter"></i>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://www.instagram.com/teletrece/" title="Instagram" target="_blank" >
                                            <i class="ic2016 redes-instagram"></i>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://www.youtube.com/user/t13video" title="YouTube" target="_blank">
                                            <i class="ic2016 redes-youtube" title="Youtube"></i>
                                        </a>
                                    </li>
                                </div>
                            </div>
                            <!-- CARRUSEL TEMAS -->
                            <div class="temas slider">
                                <i class="ic2016 ico-temas"></i>
                                <div class="navegacion slide">
                                    <ul style="width: 800px;">
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="http://www.t13.cl/etiqueta/la-haya" target="_self">La Haya</a>
                                            </li>
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="http://www.t13.cl/etiqueta/operaci%C3%B3n-hurac%C3%A1n" target="">Operación Huracán</a>
                                            </li>
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="http://www.t13.cl/etiqueta/una-mujer-fant%C3%A1stica" target="_self">Una mujer fantástica</a>
                                            </li>
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="http://www.t13.cl/formula-e/" target="">Fórmula E</a>
                                            </li>
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="http://www.t13.cl/etiqueta/donald-trump" target="">Donald Trump</a>
                                            </li>
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="http://www.t13.cl/etiqueta/fiebre-amarilla" target="">Fiebre Amarilla</a>
                                            </li>
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="http://www.t13.cl/etiqueta/dichato-2018" target="">Festival de Dichato</a>
                                            </li>
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="http://www.t13.cl/etiqueta/democracia-cristiana" target="">Democracia Cristiana</a>
                                            </li>
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="http://www.t13.cl/etiqueta/alexis-s%C3%A1nchez" target="">Alexis Sánchez</a>
                                            </li>
                                        
                                    </ul>
                                </div>
                                <div class="controls">
                                    <span class="sl-prev inactive"><i class="ic2016 ico-anterior"></i></span>
                                    <span class="sl-next"><i class="ic2016 ico-siguiente"></i></span>
                                </div>
                            </div>
                            <!-- FIN CARRUSEL TEMAS -->
                        </div>
                    </div>
                    
                </div>

            </div>

        </header>

        <!-- Header t13 min -->
        <header class="header-mini">
            <div class="container">
                <div class="row">
                    <div class="col-lg-2 col-md-2 col-sm-2 logo-t13-min">
                        <a href="/">
                            <i class="ic2016 ico-t13min" title="Teletrece"></i>
                        </a>
                        <div class="left-menu">
                            <a class="menu-open">
                                <i class="ic2016 ico-menu" title="Menu"></i>
                                <li class="text menu">Menu</li>
                            </a>
                        </div>
                    </div>
                    <div class="col-lg-10 col-md-10 col-sm-10 slider">
                        <div class="navegacion slide">
                            <ul style="width: 800px;">
                                
                                    <li class="text tag-tema-slide">
                                        <a href="http://www.t13.cl/etiqueta/la-haya" target="_self">La Haya</a>
                                    </li>
                                
                                    <li class="text tag-tema-slide">
                                        <a href="http://www.t13.cl/etiqueta/operaci%C3%B3n-hurac%C3%A1n" target="">Operación Huracán</a>
                                    </li>
                                
                                    <li class="text tag-tema-slide">
                                        <a href="http://www.t13.cl/etiqueta/una-mujer-fant%C3%A1stica" target="_self">Una mujer fantástica</a>
                                    </li>
                                
                                    <li class="text tag-tema-slide">
                                        <a href="http://www.t13.cl/formula-e/" target="">Fórmula E</a>
                                    </li>
                                
                                    <li class="text tag-tema-slide">
                                        <a href="http://www.t13.cl/etiqueta/donald-trump" target="">Donald Trump</a>
                                    </li>
                                
                                    <li class="text tag-tema-slide">
                                        <a href="http://www.t13.cl/etiqueta/fiebre-amarilla" target="">Fiebre Amarilla</a>
                                    </li>
                                
                                    <li class="text tag-tema-slide">
                                        <a href="http://www.t13.cl/etiqueta/dichato-2018" target="">Festival de Dichato</a>
                                    </li>
                                
                                    <li class="text tag-tema-slide">
                                        <a href="http://www.t13.cl/etiqueta/democracia-cristiana" target="">Democracia Cristiana</a>
                                    </li>
                                
                                    <li class="text tag-tema-slide">
                                        <a href="http://www.t13.cl/etiqueta/alexis-s%C3%A1nchez" target="">Alexis Sánchez</a>
                                    </li>
                                
                            </ul>
                        </div>
                        <div class="controls">
                            <span class="sl-prev"><i class="ic2016 ico-anterior"></i></span>
                            <span class="sl-next"><i class="ic2016 ico-siguiente"></i></span>
                        </div>  
                    </div>
                    
                </div>
            </div>

            
                
                
                    
<!-- QT:12;QTC:12 -->
                

            
        </header>

        <div id="box-banner-top">
                            <div class="d_banner_t13">
                    <!--Banner-->
<div class="s970x90" style="background:#e1dfdf; padding-top: 5px; padding-bottom:5px;">
    <div class="t13_inner_banner_header" style="padding: 0px;">
    	<script type="text/javascript">OAS_AD('Top');</script>
    </div>
</div>
<!--/Banner-->
                </div>
                <div class="t_banner_t13">
                     <div class="banner s970x90" style="background:#e1dfdf; padding-top: 7px; margin-button=10px">
    <div class="t13_inner_banner_header" style="padding: 0px;">
    	<script type="text/javascript">OAS_AD('x10');</script>
    </div>
</div>

                </div>
                    </div>

        

    
    
    





    
    




    
    
    
    
    
    
    
    
    
    
    
    

    
    
    
    

    
    
    
    
    
    
    

    
    
    
    
    
    
    
    

        
    <link href="http://resource.t13.cl/css/styles_nota.css?201802021049" rel="stylesheet"/>

    

    <article class="article-page alter-layout photo">
        <div id="a-id-243463">

            <header id="separador-espacio">
                <div class="container-fluid">
                </div>
            </header>

            <div class="container">
                <div class="row">

                                            <!--Left-->
                        <aside id="left-sidebar" class="col-lg-3 col-md-4 col-sm-4">
                            <div class="block my-history_block">
                                
                                
                                    <style> 
#last-articles-history article:last-child {
    background: none;
}
</style>

<div class="row block-title">
    <h4 class="hcolor">Último minuto</h4>
</div>
<div id="last-articles-history" class="row article-list">
    
        <article id="243545">
            <div class="title">
                <small>
                    <a href="/videos/deportes13/seleccion-chilena/video-reinaldo-rueda-vive-su-cara-cara-referentes-roja" title="[VIDEO] Reinaldo Rueda vive su cara a cara con los referentes de “La Roja”">
                       <time itemprop="datePublished" datetime="2018-02-05 23:31:00">23:31</time>
                    </a>
                </small>
                <h4>
                    <a href="/videos/deportes13/seleccion-chilena/video-reinaldo-rueda-vive-su-cara-cara-referentes-roja" title="[VIDEO] Reinaldo Rueda vive su cara a cara con los referentes de “La Roja”">[VIDEO] Reinaldo Rueda vive su cara a cara con los referentes de “La Roja”</a>
                </h4>
            </div>
        </article>
    
        <article id="243544">
            <div class="title">
                <small>
                    <a href="/videos/deportes13/digan-verdad-web/video-dispar-arranque-colo-colo-y-u-campeonato-nacional" title="[VIDEO] El dispar arranque de Colo Colo y la U en el Campeonato Nacional">
                       <time itemprop="datePublished" datetime="2018-02-05 23:31:00">23:31</time>
                    </a>
                </small>
                <h4>
                    <a href="/videos/deportes13/digan-verdad-web/video-dispar-arranque-colo-colo-y-u-campeonato-nacional" title="[VIDEO] El dispar arranque de Colo Colo y la U en el Campeonato Nacional">[VIDEO] El dispar arranque de Colo Colo y la U en el Campeonato Nacional</a>
                </h4>
            </div>
        </article>
    
        <article id="243543">
            <div class="title">
                <small>
                    <a href="/noticia/mundo/eeuu-acusa-rusia-retrasar-condena-onu-armas-quimicas-siria" title="EEUU acusa a Rusia de retrasar condena de ONU sobre armas químicas en Siria">
                       <time itemprop="datePublished" datetime="2018-02-05 23:27:00">23:27</time>
                    </a>
                </small>
                <h4>
                    <a href="/noticia/mundo/eeuu-acusa-rusia-retrasar-condena-onu-armas-quimicas-siria" title="EEUU acusa a Rusia de retrasar condena de ONU sobre armas químicas en Siria">EEUU acusa a Rusia de retrasar condena de ONU sobre armas químicas en Siria</a>
                </h4>
            </div>
        </article>
    
        <article id="243542">
            <div class="title">
                <small>
                    <a href="/videos/programas/t13-central/revisa-edicion-t13-este-5-febrero1" title="Revisa la edición de T13 de este 5 de febrero">
                       <time itemprop="datePublished" datetime="2018-02-05 22:43:00">22:43</time>
                    </a>
                </small>
                <h4>
                    <a href="/videos/programas/t13-central/revisa-edicion-t13-este-5-febrero1" title="Revisa la edición de T13 de este 5 de febrero">Revisa la edición de T13 de este 5 de febrero</a>
                </h4>
            </div>
        </article>
    
        <article id="243252">
            <div class="title">
                <small>
                    <a href="/noticia/deportes13/futbol-nacional/digan-verdad-web/minuto-minuto-regreso-futbol-sigue-fecha-1-del-campeonato-nacional-2018" title="Volvió el fútbol: Conoce todos los resultados de la fecha 1 del Campeonato Nacional 2018">
                       <time itemprop="datePublished" datetime="2018-02-05 22:27:00">22:27</time>
                    </a>
                </small>
                <h4>
                    <a href="/noticia/deportes13/futbol-nacional/digan-verdad-web/minuto-minuto-regreso-futbol-sigue-fecha-1-del-campeonato-nacional-2018" title="Volvió el fútbol: Conoce todos los resultados de la fecha 1 del Campeonato Nacional 2018">Volvió el fútbol: Conoce todos los resultados de la fecha 1 del Campeonato Nacional 2018</a>
                </h4>
            </div>
        </article>
    
</div>
<!-- QT:12;QTC:12 -->
                                
                            </div>
                        </aside>
                        <!--\Left-->
                    
                    <!--Middle-->
                    <div id="main-article" class="col-lg-6 col-md-8 col-sm-12 vista1">

                        <div class="tag-tema-nota">Nacional</div>

                        <div id="d_article_share_top"></div>
                        <script type="text/javascript">
                            $(function() {
                                $.ajax({
                                    url: "/comun/d_article_share_top/243463/vista1"
                                }).done(function(data) {$("#d_article_share_top").html(data);});
                            });
                        </script>

                        <div class="container" id="title-top-photo">
                            <div class="row">
                                <div class="col-lg-13 col-md-13 col-sm-12">
                                                                        <h1 style="font-weight:500; font-size:36px;" itemprop="headline">Subsidio de arriendo: Revisa cómo postular al beneficio</h1>
                                    <p class="lead">El Ministerio de Vivienda abrió las postulaciones para el programa, que entrega un aporte mensual de 3 U.F (80 mil 400 pesos, aproximadamente) para ser utilizado en el pago de arriendo. </p>
                                </div>
                            </div>
                        </div>
                        


    

                                                    <div title="Subsidio de arriendo: Revisa cómo postular al beneficio" class="image-container">
                                                                <img class="img-responsive" alt="Subsidio de arriendo: Minvu abre nuevo proceso de postulación" title="Subsidio de arriendo: Minvu abre nuevo proceso de postulación" src="http://static.t13.cl/images/sizes/1200x675/1517841819-1430945868saauno247503.jpg">
                            </div>
                        
                        <div class="facebook-style">
                            <div class="icon_015 share-facebook"><span class="share-facebook-label">Facebook</span></div>
                            <div class="fb-like"
                                data-href="http://www.t13.cl/noticia/nacional/te-puede-servir/subsidio-arriendo-revisa-como-postular-al-beneficio"
                                data-width="544px"
                                data-layout="standard"
                                data-action="like"
                                data-show-faces="false"
                                data-share="true"
                                style="top:5px;">
                            </div>
                        </div>

                        <time class="date-time" itemprop="datePublished" datetime="2018-2-05 10:37:00"><span class="dt-hour">10:37 hrs.</span> Lunes 05, Febrero 2018</time>
                        
                        <!-- Viña 2017 -->
                        
                        <!-- Digan la verdad en la Web  -->
                                    
                        <!-- En Buen Chileno -->
                        
                        <!-- Suramericano 2017 -->
                        

                        <!-- Teleton 2017 -->
                        

                        <!--/Main Content-->
                        <div id="article-main-content">

                            <div class="read-later row">
                                <i class="calendar-sm"></i>
                            </div>

                            <div class="article-content">

                                

                                

                                
                                
                                <p itemprop="articleBody"><strong>El Ministerio de Vivienda dio el vamos al proceso de postulaciones&nbsp;al subsidio de arriendo.</strong> Se trata de un programa que&nbsp;busca apoyar el acceso a una vivienda para familias de distintos sectores que buscan mejorar sus actuales condiciones de habitabilidad y al cual se puede postular de forma presencial y online.&nbsp;</p>

<p itemprop="articleBody">Este nuevo llamado abarca todas las regiones del pa&iacute;s e incorpora chilenos y extranjeros, j&oacute;venes y adultos mayores y que permite, a futuro o en forma simult&aacute;nea, postular a otros subsidios de adquisici&oacute;n de vivienda.</p>

<h2>&iquest;En qu&eacute; consiste?</h2>

<p itemprop="articleBody">El subsidio corresponde <strong>a un aporte mensual de 3 U.F (80 mil 400 pesos, aproximadamente)</strong> para ser utilizado en el pago de arriendo. De esta manera, la familia beneficiada deber&aacute; pagar&nbsp;la diferencia para completar el valor total del arriendo.</p>

<p itemprop="articleBody">Este beneficio permite el cambio de vivienda a cualquier regi&oacute;n del pa&iacute;s, y permite que en un futuro se postule a un programa para la adquisici&oacute;n de una vivienda.</p>

<h2>&iquest;C&oacute;mo se postula?</h2>

<p itemprop="articleBody"><strong>Hasta el 16 de abril se encontrar&aacute; abierta la postulaci&oacute;n para el subsidio de Arriendo del Ministerio de Vivienda y Urbanismo.</strong></p>

<p itemprop="articleBody">El proceso, se puede realizar en las oficinas del Serviu o a trav&eacute;s de la plataforma web del sistema, <a href="http://arriendoenlinea.minvu.cl/" rel="nofollow" target="_blank"><strong>ingresando a este enlace.</strong></a></p>

<p itemprop="articleBody">A continuaci&oacute;n, un video paso a paso para realizar la postulaci&oacute;n.&nbsp;</p>

<div class="cmaker_embed_instant_class"><iframe allowfullscreen="true" allowtransparency="true" frameborder="0" height="315" scrolling="no" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FMinvuChile%2Fvideos%2F1618466631578751%2F&amp;show_text=0&amp;width=560" style="border:none;overflow:hidden" width="560"></iframe></div>

<h2>&iquest;C&oacute;mo funciona?</h2>

<p itemprop="articleBody">Para optar por el beneficio, la familia deber&aacute; cumplir con los requisitos del programa y postular individualmente a un llamado de postulaci&oacute;n. La selecci&oacute;n se realiza de acuerdo al orden de los puntajes de postulaci&oacute;n, considerando las caracter&iacute;sticas del hogar y su vivienda actual.</p>

<p itemprop="articleBody"><strong>Si la familia queda seleccionada, deber&aacute; buscar una vivienda que cumpla con las caracter&iacute;sticas exigidas&nbsp;</strong>y el titular del beneficio deber&aacute; firmar ante notario un contrato de arriendo con el due&ntilde;o de la vivienda, y luego, validarlo en el Serviu.</p>

<p itemprop="articleBody">Cuando comience el arriendo, el titular deber&aacute; pagar mensualmente una parte de monto del contrato, a trav&eacute;s del convenio de arriendo de Banco Estado y<strong>&nbsp;el Minvu&nbsp;se encarga de pagar el subsidio directamente al due&ntilde;o.</strong></p>

<h2>&iquest;Cu&aacute;les son los requisitos?</h2>

<ul>
	<li>Tener m&aacute;s de 18 a&ntilde;os de edad durante el a&ntilde;o del llamado.</li>
	<li>En el caso de postulantes extranjeros, deben presentar la c&eacute;dula de identidad para extranjeros.</li>
	<li>La conformaci&oacute;n del n&uacute;cleo familiar debe contemplar, adem&aacute;s del postulante, al menos a su c&oacute;nyuge, conviviente o hijo. En caso de postulante adulto mayor no es requisito contar con n&uacute;cleo familiar.</li>
	<li>Pertenecer al 70% m&aacute;s vulnerable de la poblaci&oacute;n.</li>
	<li>Acreditar un ahorro m&iacute;nimo de 4 UF (107 mil pesos, aproximadamente) al momento de la postulaci&oacute;n.</li>
	<li>Acreditar el monto total de ingresos del n&uacute;cleo familiar, incorporado a su declaraci&oacute;n de n&uacute;cleo, de entre $180.000 y $640.000.&nbsp;</li>
	<li>No ser propietario o beneficiario de otros programas habitacionales del Minvu.</li>
</ul>

<h2>Estas son las condiciones</h2>

<ul>
	<li>Se trata de un subsidio de hasta 170 UF (4,5 millones aprox.) al que se descontar&aacute; un monto mensual de 3 UF (80 mil aprox.)</li>
	<li>Se paga directamente al arrendador.</li>
	<li>El beneficiario debe realizar el copago de su arriendo en el banco Estado.</li>
	<li>El subsidio considera el pago de una cuota para apoyar parte del mes de garant&iacute;a de cada contrato.</li>
	<li>Como condici&oacute;n para el subsidio deber&aacute; existir un contrato tipo Minvu, firmado ante notario.</li>
	<li>La vivienda ser&aacute; visitada por Serviu, chequeando que cumpla con los requisitos m&iacute;nimos.</li>
	<li>Se pagar&aacute; un subsidio para obtener los documentos requeridos por el programa para aprobar el contrato.</li>
	<li>Las viviendas deben contar con, al menos, tres recintos (dormitorio, ba&ntilde;o, sala de estar-comedor y cocina; no producir hacinamiento; no estar embargadas ni con prohibici&oacute;n de arriendo; no estar localizadas en sectores de intervenciones de demolici&oacute;n y tener destino habitacional y recepci&oacute;n municipal.&nbsp;</li>
</ul>

<p itemprop="articleBody">En caso de dudas comun&iacute;quese con el Call Center del Minvu al 600 901 1111 o, desde celulares, al 02 2 901 11 11. Horario de atenci&oacute;n.&nbsp;Lunes a jueves de 8:30 a 16:00 horas y viernes de 8:30 a 14:00 horas.&nbsp;</p>

                                
                                                                <p>
                                    <a href="http://www.t13radio.cl/podcast" target="_blank">
                                        <img width="100%" src="http://resource.t13.cl/img/radio/banner_podcast.jpg">
                                    </a>
                                </p>
                                
                                

                                

                                

                            </div>
                            
                            
                        </div>
                        <!--/Main Content-->

                                                    <div class="facebook-style">
                                <div class="icon_015 share-facebook-fanpage">
                                    <span class="share-facebook-label">Sigue el fanpage de Teletrece</span>
                                </div>
                                <div class="fb-like"
                                    data-href="https://www.facebook.com/teletrece"
                                    data-layout="button"
                                    data-action="like"
                                    data-show-faces="false"
                                    data-share="false"
                                    style="top:5px;">
                                </div>
                            </div>
                        
                        
                        


	



                        
                            


                        
                        

            <div class="article-labels">
            <h6 class="tupper-font">Etiquetas de esta nota</h6>
            <ul class="list-unstyled list-inline">
                
        
            <li class="active"><a href="/etiqueta/subsidio-de-arriendo" title="subsidio de arriendo">#subsidio de arriendo</a></li>
        

        
            <li><a href="/etiqueta/2018" title="2018">#2018</a></li>
        
            <li><a href="/etiqueta/arriendo" title="arriendo">#arriendo</a></li>
        
            <li><a href="/etiqueta/casa" title="casa">#casa</a></li>
        
            <li><a href="/etiqueta/departamento" title="departamento">#departamento</a></li>
        
            <li><a href="/etiqueta/minvu" title="minvu">#minvu</a></li>
        
            <li><a href="/etiqueta/postulación" title="postulación">#postulación</a></li>
        
    
            </ul>
        </div>
    


                        
                        <ul class="list-unstyled list-inline share-me" id="article-share-bottom">
    <li class="hidden-xs facebook_share_btn" data-url="http://www.t13.cl/noticia/nacional/te-puede-servir/subsidio-arriendo-revisa-como-postular-al-beneficio" data-text="Subsidio de arriendo: Revisa cómo postular al beneficio">
        <span class="icon ic_fb_bl sh-fb-trigger"></span>
    </li>
    <li class="hidden-xs twitter_share_btn" data-url="http://t13.cl/243463" data-text="Subsidio de arriendo: Revisa cómo postular al beneficio">
        <span class="icon ic_tw_bl sh-tw-trigger"></span>
    </li>
    <li class="hidden-xs email_share_btn">
        <a href="mailto:?subject=Desde t13.cl - Subsidio de arriendo: Revisa cómo postular al beneficio&body=http://www.t13.cl/noticia/nacional/te-puede-servir/subsidio-arriendo-revisa-como-postular-al-beneficio" title="Compartir por mail">
            <i class="icon ic_mail_bl"></i>
        </a>
    </li>
    <li class="hidden-xs dropdown plus_share_btn">
        <a href="#" title="Más opciones" target="_blank" class="dropdown-toggle" data-toggle="dropdown">
            <i class="icon ic_plus_bl"></i>
        </a>
        <ul role="menu" class="dropdown-menu">
            <li class="sharrre-btn share-google google_share_btn" data-url="http://www.t13.cl/noticia/nacional/te-puede-servir/subsidio-arriendo-revisa-como-postular-al-beneficio" data-text="Subsidio de arriendo: Revisa cómo postular al beneficio">
                <span title="Compartir Google +" class="link"><i class="icon mini ic_gplus"></i><span>Google +</span></span>
                <span class="sh-ggl-trigger sharrre"></span>
            </li>
            <li class="sharrre-btn share-linkedin" data-url="http://www.t13.cl/noticia/nacional/te-puede-servir/subsidio-arriendo-revisa-como-postular-al-beneficio" data-text="Subsidio de arriendo: Revisa cómo postular al beneficio">
                <span title="Compartir Linkedin" class="link"><i class="icon mini ic_lk_bl"></i><span>Linkedin</span></span>
                <span class="sh-lk-trigger sharrre"><div class="box"><a href="#" class="count">0</a></div></span>
            </li>
            <li><a title="RSS" href="/rss" target="_blank"><i class="icon mini ic_rss"></i><span>RSS</span></a></li>
            <li><a title="Imprimir" href="javascript:print();"><i class="icon mini ic_print"></i><span>Imprimir</span></a></li>
        </ul>
        <span class="ddown"></span>
    </li>
    <!--
    <li class="hidden-xs comments_btn">
        <a href="#" title="Comentarios" target="_blank">
            <i class="icon icon ic_comment_bl"></i>
            <span>11</span>
        </a>
    </li>
    -->
    <li class="perma_link">
        <span><i class="icon mini ic_perma"></i>
            <span>
                <input class="input-xlarge" id="focusedInput" type="text" value="http://t13.cl/243463">
            </span>
        </span>
    </li>
</ul>


                    </div>
                    <!--\Middle-->

                    <!--\Right-->
                                            <aside class="right-sdbr col-lg-3 col-md-4 col-sm-4">
                            <div class="row">

                                <style type="text/css">
                                    #t13-tv.floating-window {width: 330px;}
                                    #t13-tv #player-vivo-desc .desc .title-text {font-size: 12px;}
                                </style>
                                
    <div id="floatable-video-home">
        <div id="t13-tv">
            <div class="container-player">
                <div class="top-panel">
                    <div class="btn-drag"></div>
                    <div class="btn-close" id="btn-close-float"></div>
                    <div class="btn-open" id="btn-open-float"></div>
                </div>
                <div id="envivo-loading" class="spinner"></div>
                <div class="envivo-destacado">
                    <div id="player-t13-movil"></div>
                </div>
                <div id="player-vivo-desc">
                    <div class="logo"><img width="45" src="http://resource.t13.cl/img/t13-movil-b.png"></div>
                    <div class="desc">
                        <span class="title-tag">EN VIVO T13 MÓVIL</span>
                        <span class="title-text">
                                                            Canal de Noticias
                                                    </span>
                    </div>
                    <div class="play">
                        <!-- Pausar -->
                        <span class="button-pause">
                            <i class="toolbar-button-play-pause ic2016 ic_videoblog-toolbar-pause"></i>
                        </span>
                        <!-- Reproducir -->
                        <span class="button-play">
                            <i class="toolbar-button-play-pause ic2016 ic_videoblog-toolbar-play"></i>
                        </span>
                    </div>
                    <div id="toolbar-div-volumen" class="sound">
                        <div id="volumen-slider-container">
                            <input id="volumen-input" data-slider-id="volumen-slider" type="text" data-slider-min="0" data-slider-max="100" data-slider-step="2" data-slider-orientation="vertical" style="display:none;"/>
                        </div>
                        <span class="button-mute"></span>
                        <i id="toolbar-button-volumen" class="ic2016 ic_videoblog-toolbar-volume"></i>
                    </div>
                </div>
            </div>
            <div class="container-border"></div>
        </div>
    </div>

    <script type="text/javascript">
        var url_resource = "http://resource.t13.cl";
        var tag_entry_pre= 'http://ads.13.cl/RealMedia/ads/adstream_sx.ads/' + OAS_sitepage + '@x40';
        var tag_entry_post= 'http://ads.13.cl/RealMedia/ads/adstream_sx.ads/' + OAS_sitepage + '@x42';
        var pre_post_roll = "{}";
    </script>
    <link href="http://resource.t13.cl/libs/bootstrap-slider-master/css/bootstrap-slider.min.css?201802021049" rel="stylesheet">
    <script type='text/javascript' src="http://resource.t13.cl/libs/bootstrap-slider-master/bootstrap-slider.min.js?201802021049"></script>
    <script type='text/javascript' src="http://resource.t13.cl/js/video-home-sidebar.js?201802021049"></script>


                                <p>&nbsp;</p>

                                <div class="d_banner_t13" style="margin-top:10px;">
                                    <!--Banner-->
<div class="banner brick sw1 sh1 s300x250">
    <div class="t13_inner_banner_publish_300X250_blank">
    	<script type="text/javascript">OAS_AD('Position1');</script>
    </div>
</div>
<!--/Banner-->
                                </div>
                                <div class="t_banner_t13">
                                     <div class="banner s728x90">
    <div class="inner_banner_x10">
    	<script type="text/javascript">OAS_AD('x13');</script>
    </div>
</div>

                                </div>

                                <h6 id="right-sidebar-label" class="tupper-font" style="margin: 11px 0 20px 5px; display:none;">Lo último en Nacional</h6>
                                <div id="right-sidebar" class="block related_block alt-teaser"></div>

                                <div class="d_banner_t13">
                                    <!--Banner-->
<div class="banner brick sw1 sh1 s300x250">
    <div class="t13_inner_banner_publish_300X250_blank">
    	<script type="text/javascript">OAS_AD('Position2');</script>
    </div>
</div>
<!--/Banner-->
                                </div>
                                <div class="t_banner_t13">
                                     <div class="banner s728x90">
    <div class="inner_banner_x10">
    	<script type="text/javascript">OAS_AD('x14');</script>
    </div>
</div>

                                </div>
                            </div>
                        </aside>
                                        <!--\Right-->
                </div>
            </div>
        </div>

    </article>
    <div class="d_banner_t13">
        <!--Banner-->
<div class="banner s970x90" style="padding-top:0px;">
    <div class="t13_inner_banner_header">
        <script type="text/javascript">OAS_AD('Top1');</script>
    </div>
</div>
<!--/Banner-->
    </div>
    <div class="t_banner_t13">
         <div class="banner s728x90" style="padding-top:0px;">
    <div class="inner_banner_x11">
        <script type="text/javascript">OAS_AD('x11');</script>
    </div>
</div>

    </div>


    <div class="container" id="article-footer">
        <div class="container article-list">
            <div class="row bparent">
                    <section class="two-col col-lg-9 col-md-12 col-sm-12">
                    <!--<div id="my_score" class="row clearfix"> <form class="score_steps" id="score-123" action="http://www.t13.cl" method="post">

    <div class="step">
        <div class="row">
            <h6 class="col-lg-12 poll-question text-center hit-font">¿Que te pareció esta nota?</h6>
        </div>
        <div class="row">
            <div class="col-lg-3 col-md-4 col-sm-3">
                <span class="pull-right">Aburrida</span>
            </div>
            <div class="col-lg-6 col-md-4 col-sm-6">
                <div class="vote-slider bg_stripe"></div>
            </div>
            <div class="col-lg-3 col-md-4 col-sm-3">
                <span class="pull-left">Interesante</span>
            </div>
        </div>
        <input type="hidden" name="score-123-1" id="score-123-1"/>
    </div>

    <div class="step hide last">
        <div class="row">
            <h6 class="col-lg-12 poll-question text-center hit-font">¿Que te pareció esta nota?</h6>
        </div>
        <div class="row">
            <div class="col-lg-12 col-md-12 col-sm-12 text-center">
                <span class="bg_stripe">Muchas gracias por participar!</span>
            </div>
        </div>
    </div>
    <input type="submit" class="hide"/>

</form> </div> -->
                    </section>
                    <section class="two-col col-lg-9 col-md-12 col-sm-12">
                        

    <div id="may_interest" class="row">
        <div class="block-title">
            <h4 class="title-stl">Noticias Relacionadas</h4>
        </div>
        <div class="article-list alt-teaser-mini">
            <div class="mboth clearfix">

                

                    


    
        
                        <article id="227331" class="a-teaser brick sw1 sh1 wide photo">
            
                <figure class="media photo">
                                        <a href="/noticia/nacional/te-puede-servir/subsidio-arriendo-mas-1.800-adultos-mayores-fueron-seleccionados-llamado-especial" title="Subsidio de arriendo: más de 1.800 adultos mayores fueron seleccionados tras llamado especial" target="">
                                                                                    <img data-src="http://static.t13.cl/images/sizes/340x191/1506021899-adultos-mayores.jpg" alt=" Ministra Saball Adultos mayores" title=" Ministra Saball Adultos mayores" class="img-responsive lazy" />
                                                                        </a>
                    <figcaption>
                        <span>Subsidio de arriendo: más de 1.800 adultos mayores fueron seleccionados tras llamado especial</span>
                    </figcaption>
                </figure>

                <div class="title">
                    <small>
                                                    <time class="orange-date" datetime="2017-09-21 16:18:00">
                                21 Septiembre 2017
                            </time>
                                            </small>
                    <h2>
                        <a href="/noticia/nacional/te-puede-servir/subsidio-arriendo-mas-1.800-adultos-mayores-fueron-seleccionados-llamado-especial" title="Subsidio de arriendo: más de 1.800 adultos mayores fueron seleccionados tras llamado especial" target="">Subsidio de arriendo: más de 1.800 adultos mayores fueron seleccionados tras llamado especial</a>
                    </h2>

                                                            
                    <div class="a-share">
    <div class="trigger link"><i class="icon ic_share"></i></div>
    <div class="links">
        <div class="link">
            <div class="icon ic_fb_mini sh-fb-trigger" data-url="http://www.t13.cl/noticia/nacional/te-puede-servir/subsidio-arriendo-mas-1.800-adultos-mayores-fueron-seleccionados-llamado-especial" data-text="Subsidio de arriendo: más de 1.800 adultos mayores fueron seleccionados tras llamado especial" data-title="Like"></div>
        </div>
        <div class="link">
            <div class="icon ic_tw_mini sh-tw-trigger" data-url="http://t13.cl/227331" data-text="Subsidio de arriendo: más de 1.800 adultos mayores fueron seleccionados tras llamado especial" data-title="Tweet"></div>
        </div>
    </div>
</div>

                </div>

            </article>

        
    


                

                    


    
        
                        <article id="226372" class="a-teaser brick sw1 sh1 wide photo">
            
                <figure class="media photo">
                                        <a href="/noticia/nacional/te-puede-servir/ya-estan-resultados-del-subsidio-arriendo-adultos-mayores" title="Subsidio de arriendo para adultos mayores: revise si fue beneficiado" target="">
                                                                                    <img data-src="http://static.t13.cl/images/sizes/340x191/1505341953-auno154529.jpg" alt="Adultos Mayores" title="Adultos Mayores" class="img-responsive lazy" />
                                                                        </a>
                    <figcaption>
                        <span>Subsidio de arriendo para adultos mayores: revise si fue beneficiado</span>
                    </figcaption>
                </figure>

                <div class="title">
                    <small>
                                                    <time class="orange-date" datetime="2017-09-13 19:26:00">
                                13 Septiembre 2017
                            </time>
                                            </small>
                    <h2>
                        <a href="/noticia/nacional/te-puede-servir/ya-estan-resultados-del-subsidio-arriendo-adultos-mayores" title="Subsidio de arriendo para adultos mayores: revise si fue beneficiado" target="">Subsidio de arriendo para adultos mayores: revise si fue beneficiado</a>
                    </h2>

                                                            
                    <div class="a-share">
    <div class="trigger link"><i class="icon ic_share"></i></div>
    <div class="links">
        <div class="link">
            <div class="icon ic_fb_mini sh-fb-trigger" data-url="http://www.t13.cl/noticia/nacional/te-puede-servir/subsidio-arriendo-mas-1.800-adultos-mayores-fueron-seleccionados-llamado-especial" data-text="Subsidio de arriendo: más de 1.800 adultos mayores fueron seleccionados tras llamado especial" data-title="Like"></div>
        </div>
        <div class="link">
            <div class="icon ic_tw_mini sh-tw-trigger" data-url="http://t13.cl/227331" data-text="Subsidio de arriendo: más de 1.800 adultos mayores fueron seleccionados tras llamado especial" data-title="Tweet"></div>
        </div>
    </div>
</div>

                </div>

            </article>

        
    


                

                    


    
        
                        <article id="209820" class="a-teaser brick sw1 sh1 wide photo">
            
                <figure class="media photo">
                                        <a href="/noticia/nacional/te-puede-servir/subsidio-de-arriendo-para-adultos-mayores-plazo-de-postulacion-vence-el-31-de-julio" title="Subsidio de arriendo para adultos mayores: Plazo de postulación vence el 31 de julio" target="">
                                                                                    <img data-src="http://static.t13.cl/images/sizes/340x191/1418417873_adultosmayores.jpg" alt="Subsidio de arriendo para adultos mayores: Plazo de postulación vence el 31 de julio" title="Adultos Mayores" class="img-responsive lazy" />
                                                                        </a>
                    <figcaption>
                        <span>Subsidio de arriendo para adultos mayores: Plazo de postulación vence el 31 de julio</span>
                    </figcaption>
                </figure>

                <div class="title">
                    <small>
                                                    <time class="orange-date" datetime="2017-07-04 11:47:00">
                                04 Julio 2017
                            </time>
                                            </small>
                    <h2>
                        <a href="/noticia/nacional/te-puede-servir/subsidio-de-arriendo-para-adultos-mayores-plazo-de-postulacion-vence-el-31-de-julio" title="Subsidio de arriendo para adultos mayores: Plazo de postulación vence el 31 de julio" target="">Subsidio de arriendo para adultos mayores: Plazo de postulación vence el 31 de julio</a>
                    </h2>

                                                            
                    <div class="a-share">
    <div class="trigger link"><i class="icon ic_share"></i></div>
    <div class="links">
        <div class="link">
            <div class="icon ic_fb_mini sh-fb-trigger" data-url="http://www.t13.cl/noticia/nacional/te-puede-servir/subsidio-arriendo-mas-1.800-adultos-mayores-fueron-seleccionados-llamado-especial" data-text="Subsidio de arriendo: más de 1.800 adultos mayores fueron seleccionados tras llamado especial" data-title="Like"></div>
        </div>
        <div class="link">
            <div class="icon ic_tw_mini sh-tw-trigger" data-url="http://t13.cl/227331" data-text="Subsidio de arriendo: más de 1.800 adultos mayores fueron seleccionados tras llamado especial" data-title="Tweet"></div>
        </div>
    </div>
</div>

                </div>

            </article>

        
    


                

                    


    
        
                        <article id="210389" class="a-teaser brick sw1 sh1 wide photo">
            
                <figure class="media photo">
                                        <a href="/noticia/nacional/te-puede-servir/bono-subsidio-arriendo-2017-revisa-si-eres-uno-beneficiado-del-mes-marzo" title="Subsidio de arriendo 2017: revisa si eres uno de los beneficiados del mes de marzo" target="">
                                                                                    <img data-src="http://static.t13.cl/images/sizes/340x191/1494273815-auno679113.jpg" alt="Bono de arriendo: revisa si fuiste beneficiado en el mes de marzo" title="Bono de arriendo: revisa si fuiste beneficiado en el mes de marzo" class="img-responsive lazy" />
                                                                        </a>
                    <figcaption>
                        <span>Subsidio de arriendo 2017: revisa si eres uno de los beneficiados del mes de marzo</span>
                    </figcaption>
                </figure>

                <div class="title">
                    <small>
                                                    <time class="orange-date" datetime="2017-05-08 15:58:00">
                                08 Mayo 2017
                            </time>
                                            </small>
                    <h2>
                        <a href="/noticia/nacional/te-puede-servir/bono-subsidio-arriendo-2017-revisa-si-eres-uno-beneficiado-del-mes-marzo" title="Subsidio de arriendo 2017: revisa si eres uno de los beneficiados del mes de marzo" target="">Subsidio de arriendo 2017: revisa si eres uno de los beneficiados del mes de marzo</a>
                    </h2>

                                                            
                    <div class="a-share">
    <div class="trigger link"><i class="icon ic_share"></i></div>
    <div class="links">
        <div class="link">
            <div class="icon ic_fb_mini sh-fb-trigger" data-url="http://www.t13.cl/noticia/nacional/te-puede-servir/subsidio-arriendo-mas-1.800-adultos-mayores-fueron-seleccionados-llamado-especial" data-text="Subsidio de arriendo: más de 1.800 adultos mayores fueron seleccionados tras llamado especial" data-title="Like"></div>
        </div>
        <div class="link">
            <div class="icon ic_tw_mini sh-tw-trigger" data-url="http://t13.cl/227331" data-text="Subsidio de arriendo: más de 1.800 adultos mayores fueron seleccionados tras llamado especial" data-title="Tweet"></div>
        </div>
    </div>
</div>

                </div>

            </article>

        
    


                
                
            </div>
        </div>
    </div>


                        <!--googleoff: all-->
                        <div class="row a-row">
                                
        
        
    


	<div class="block-title">
        <h4 class="title-stl">Lo más visto en Nacional&nbsp;</h4>
    </div>

<div class="clearfix">
    <div class="tab-content mboth">
        <div class="tab-pane fade in active" id="lo-mas-visto">
			
        		<div class="big">
	                


    
        
                        <article id="243454" class="a-teaser brick sw2 sh2 photo">
            
                <figure class="media photo">
                                        <a href="/noticia/nacional/muere-margot-duhalde-pionera-aviacion-femenina-chilena" title="Muere Margot Duhalde, pionera de la aviación femenina chilena" target="">
                                                                                    <img data-src="http://static.t13.cl/images/sizes/455x255/1517838474-duhalde1.jpg" alt="Muere Margot Duhalde, pionera de la aviación femenina chilena" title="Margot Duhalde" class="img-responsive lazy" />
                                                                        </a>
                    <figcaption>
                        <span>Muere Margot Duhalde, pionera de la aviación femenina chilena</span>
                    </figcaption>
                </figure>

                <div class="title">
                    <small>
                                                    <time class="orange-date" datetime="2018-02-05 10:42:00">
                                05 Febrero 2018
                            </time>
                                            </small>
                    <h2>
                        <a href="/noticia/nacional/muere-margot-duhalde-pionera-aviacion-femenina-chilena" title="Muere Margot Duhalde, pionera de la aviación femenina chilena" target="">Muere Margot Duhalde, pionera de la aviación femenina chilena</a>
                    </h2>

                                                            
                    <div class="a-share">
    <div class="trigger link"><i class="icon ic_share"></i></div>
    <div class="links">
        <div class="link">
            <div class="icon ic_fb_mini sh-fb-trigger" data-url="http://www.t13.cl/noticia/nacional/te-puede-servir/subsidio-arriendo-mas-1.800-adultos-mayores-fueron-seleccionados-llamado-especial" data-text="Subsidio de arriendo: más de 1.800 adultos mayores fueron seleccionados tras llamado especial" data-title="Like"></div>
        </div>
        <div class="link">
            <div class="icon ic_tw_mini sh-tw-trigger" data-url="http://t13.cl/227331" data-text="Subsidio de arriendo: más de 1.800 adultos mayores fueron seleccionados tras llamado especial" data-title="Tweet"></div>
        </div>
    </div>
</div>

                </div>

            </article>

        
    

           		</div>
			
        		<div class="big">
	                


    
        
                        <article id="243441" class="a-teaser brick sw2 sh2 photo">
            
                <figure class="media photo">
                                        <a href="/noticia/nacional/se-intensifica-busqueda-menor-desaparecida-licanten" title="Fiscalía y operativo de búsqueda de menor en Licantén: Hemos redoblado los recursos" target="">
                                                                                    <img data-src="http://static.t13.cl/images/sizes/455x255/1517848466-secuestro.jpg" alt="Fiscalía y operativo de búsqueda de menor en Licantén: Hemos redoblado los recursos" title="Carabineros busca a Emelin, la menor desaparecida en Licantén" class="img-responsive lazy" />
                                                                        </a>
                    <figcaption>
                        <span>Fiscalía y operativo de búsqueda de menor en Licantén: "Hemos redoblado los recursos"</span>
                    </figcaption>
                </figure>

                <div class="title">
                    <small>
                                                    <time class="orange-date" datetime="2018-02-05 13:44:00">
                                05 Febrero 2018
                            </time>
                                            </small>
                    <h2>
                        <a href="/noticia/nacional/se-intensifica-busqueda-menor-desaparecida-licanten" title="Fiscalía y operativo de búsqueda de menor en Licantén: Hemos redoblado los recursos" target="">Fiscalía y operativo de búsqueda de menor en Licantén: "Hemos redoblado los recursos"</a>
                    </h2>

                                                            
                    <div class="a-share">
    <div class="trigger link"><i class="icon ic_share"></i></div>
    <div class="links">
        <div class="link">
            <div class="icon ic_fb_mini sh-fb-trigger" data-url="http://www.t13.cl/noticia/nacional/te-puede-servir/subsidio-arriendo-mas-1.800-adultos-mayores-fueron-seleccionados-llamado-especial" data-text="Subsidio de arriendo: más de 1.800 adultos mayores fueron seleccionados tras llamado especial" data-title="Like"></div>
        </div>
        <div class="link">
            <div class="icon ic_tw_mini sh-tw-trigger" data-url="http://t13.cl/227331" data-text="Subsidio de arriendo: más de 1.800 adultos mayores fueron seleccionados tras llamado especial" data-title="Tweet"></div>
        </div>
    </div>
</div>

                </div>

            </article>

        
    

           		</div>
			
        		<div class="big">
	                


    
        
                        <article id="243484" class="a-teaser brick sw2 sh2 photo">
            
                <figure class="media photo">
                                        <a href="/noticia/nacional/multas-permisos-circulacion-2018-consulta-pendientes-impagas" title="Permisos de Circulación 2018: consulta si tienes multas de tránsito pendientes" target="">
                                                                                    <img data-src="http://static.t13.cl/images/sizes/455x255/1517850782-auno220155.jpg" alt="Autopistas urbanas" title="Autopistas urbanas" class="img-responsive lazy" />
                                                                        </a>
                    <figcaption>
                        <span>Permisos de Circulación 2018: consulta si tienes multas de tránsito pendientes</span>
                    </figcaption>
                </figure>

                <div class="title">
                    <small>
                                                    <time class="orange-date" datetime="2018-02-05 13:58:00">
                                05 Febrero 2018
                            </time>
                                            </small>
                    <h2>
                        <a href="/noticia/nacional/multas-permisos-circulacion-2018-consulta-pendientes-impagas" title="Permisos de Circulación 2018: consulta si tienes multas de tránsito pendientes" target="">Permisos de Circulación 2018: consulta si tienes multas de tránsito pendientes</a>
                    </h2>

                                                            
                    <div class="a-share">
    <div class="trigger link"><i class="icon ic_share"></i></div>
    <div class="links">
        <div class="link">
            <div class="icon ic_fb_mini sh-fb-trigger" data-url="http://www.t13.cl/noticia/nacional/te-puede-servir/subsidio-arriendo-mas-1.800-adultos-mayores-fueron-seleccionados-llamado-especial" data-text="Subsidio de arriendo: más de 1.800 adultos mayores fueron seleccionados tras llamado especial" data-title="Like"></div>
        </div>
        <div class="link">
            <div class="icon ic_tw_mini sh-tw-trigger" data-url="http://t13.cl/227331" data-text="Subsidio de arriendo: más de 1.800 adultos mayores fueron seleccionados tras llamado especial" data-title="Tweet"></div>
        </div>
    </div>
</div>

                </div>

            </article>

        
    

           		</div>
			
        		<div class="big">
	                


    
        
                        <article id="243480" class="a-teaser brick sw2 sh2 photo">
            
                <figure class="media photo">
                                        <a href="/noticia/nacional/la-dura-carta-victima-karadima-relata-silencio-barros-y-llego-al-papa" title="La dura carta en la que una víctima de Karadima relata el silencio de Barros y que llegó al Papa" target="">
                                                                                    <img data-src="http://static.t13.cl/images/sizes/455x255/1517849915-cruz.jpg" alt="La dura carta en la que una víctima de Karadima relata el silencio de Barros y que llegó al Papa" title="Juan Carlos Cruz" class="img-responsive lazy" />
                                                                        </a>
                    <figcaption>
                        <span>La dura carta en la que una víctima de Karadima relata el silencio de Barros y que llegó al Papa</span>
                    </figcaption>
                </figure>

                <div class="title">
                    <small>
                                                    <time class="orange-date" datetime="2018-02-05 13:32:00">
                                05 Febrero 2018
                            </time>
                                            </small>
                    <h2>
                        <a href="/noticia/nacional/la-dura-carta-victima-karadima-relata-silencio-barros-y-llego-al-papa" title="La dura carta en la que una víctima de Karadima relata el silencio de Barros y que llegó al Papa" target="">La dura carta en la que una víctima de Karadima relata el silencio de Barros y que llegó al Papa</a>
                    </h2>

                                                            
                    <div class="a-share">
    <div class="trigger link"><i class="icon ic_share"></i></div>
    <div class="links">
        <div class="link">
            <div class="icon ic_fb_mini sh-fb-trigger" data-url="http://www.t13.cl/noticia/nacional/te-puede-servir/subsidio-arriendo-mas-1.800-adultos-mayores-fueron-seleccionados-llamado-especial" data-text="Subsidio de arriendo: más de 1.800 adultos mayores fueron seleccionados tras llamado especial" data-title="Like"></div>
        </div>
        <div class="link">
            <div class="icon ic_tw_mini sh-tw-trigger" data-url="http://t13.cl/227331" data-text="Subsidio de arriendo: más de 1.800 adultos mayores fueron seleccionados tras llamado especial" data-title="Tweet"></div>
        </div>
    </div>
</div>

                </div>

            </article>

        
    

           		</div>
			
		</div>
    </div>
</div>
                        </div>
                        <!--googleon: all-->
                    </section>
                <aside class="col-lg-3 col-md-12 col-sm-12">
                    <div class="row">
                        <div id="d_banner_300x600_sticky" style="display:none;"><!--Banner-->
<div class="banner brick sw1 sh2 s300x600">
    <div class="bsticky">
    	<script type="text/javascript">OAS_AD('Right1');</script>
    </div>
</div>
<!--/Banner--></div>
                        <script type="text/javascript">
                            if ( $(window).width() > 1280 ) {$("#d_banner_300x600_sticky").show();}
                        </script>
                    </div>
                </aside>
            </div>
        </div>
    </div>

    <!-- HIT -->
    <img src="http://appjs.t13.cl/hit/add/id/243463" alt="" title="" style="display:none;">

    <!-- ESCONDE DEL SIDEBAR CONTENIDOS SI SIDEBAR ES MAS ALTO QUE CAJA DE ARTICULO -->
    
    <script type="text/javascript">

        $.ajax({
            url: "/comun/d_sidebar_hightlight/32"
        }).done(function(data) {

            var mainArticleHeight = $("#main-article").height();
            if (data != "") {$("#right-sidebar-label").show();}
            $("#right-sidebar").html(data);

            // esconde articulo igual
            $("#243463").hide();

            var sideChilds = $("#right-sidebar").children();
            var sumblock = 150; // empieza con X por la publicidad que está arriba
            $.each(sideChilds, function(index, block) {
                var tmpH = sideChilds.eq(index).height();
                sumblock += tmpH;
                // si sumatoria de altos es mas grande que la caja de contenidos
                // que está al lado, entonces elimina componentes
                if (sumblock > mainArticleHeight) {sideChilds.eq(index).remove();}
            });

        });

    </script>
    



<div class="d_banner_t13">
    <!--Banner-->
<div class="banner s970x90" style="padding-top:10px;">
    <div class="t13_inner_banner_header">
        <script type="text/javascript">OAS_AD('Top2');</script>
    </div>
</div>
<!--/Banner-->
</div>
<div class="t_banner_t13">
     <div class="banner s728x90" style="padding-top:10px;">
    <div class="inner_banner_x11">
        <script type="text/javascript">OAS_AD('x12');</script>
    </div>
</div>

</div>

<script type="text/javascript" src="http://resource.t13.cl/js/jquery-ui.js?201802021049"></script>
<script type="text/javascript" src="http://resource.t13.cl/js/fancybox/jquery.fancybox.pack.js?201802021049"></script>
<script type="text/javascript" src="http://resource.t13.cl/js/article.js?201802021049"></script>
<div class="teads-inread"><script type="text/javascript" async="true">OAS_AD('x140');</script></div>


    <!--Footer-->
<footer id="footer">
    <div class="container">

        <div class="row">

            <div class="col">

                                    <h5 class="title-stl"><span class="hide">T13</span><i class="icon logo_bl big"></i><img id="print_logo_footer" class="visible-print-inline-block" alt="http://www.t13.cl" src="http://resource.t13.cl/img/print-logo-big.jpg"/></h5>
                
            </div>
            <form id="footer-search" action="" class="searchform">
                <input type="text" placeholder="Buscar en el sitio" class="form-control" name="q" rel="search" id="footer-search-input" value=""/>
                <button type="submit"><i class="icon ic_search_bl"></i></button>
            </form>

        </div>

        <div class="row">

            <div class="col col-1">
                <h5 class="title-stl">Etiquetas del día</h5>
                <ul class="list-unstyled">
                    
                        <li><a href="/etiqueta/f%C3%B3rmula+e" title="fórmula e">#fórmula e</a></li>
                    
                        <li><a href="/etiqueta/campeonato+nacional+2018" title="campeonato nacional 2018">#campeonato nacional 2018</a></li>
                    
                        <li><a href="/etiqueta/goles+cdf" title="goles cdf">#goles cdf</a></li>
                    
                        <li><a href="/etiqueta/campeonto+nacional+2018" title="campeonto nacional 2018">#campeonto nacional 2018</a></li>
                    
                        <li><a href="/etiqueta/super+bowl+2018" title="super bowl 2018">#super bowl 2018</a></li>
                    
                        <li><a href="/etiqueta/operaci%C3%B3n+hurac%C3%A1n" title="operación huracán">#operación huracán</a></li>
                    
                        <li><a href="/etiqueta/accidente+en+argentina" title="accidente en argentina">#accidente en argentina</a></li>
                    
                        <li><a href="/etiqueta/tenis" title="tenis">#tenis</a></li>
                    
                        <li><a href="/etiqueta/crisis+en+venezuela" title="crisis en venezuela">#crisis en venezuela</a></li>
                    
                </ul>
            </div>
            <div class="col col-2">
                <h5 class="title-stl">Corporativo</h5>
                <ul class="list-unstyled">
                    <li><a target="_blank" href="http://www.13.cl/corporativo/" title="Quiénes Somos">Quiénes Somos</a></li>
                                        <li><a target="_blank" href="http://www.13.cl/comercial" title="Área Comercial">Área Comercial</a></li>
                    <li><a target="_blank" href="http://www.13.cl/comercial/politicas-comerciales" title="Políticas Comerciales">Políticas Comerciales</a></li>
                                        <li><a target="_blank" href="http://www.13.cl/proveedores" title="Proveedores">Proveedores</a></li>
                    <li><a target="_blank" href="http://canaltrece.trabajando.com/index.cfm" title="Trabaja con nosotros">Trabaja con nosotros</a></li>
                    <li><a target="_blank" href="http://www.13.cl/certificado-honorarios/" title="Certificado de Honorarios 2012">Certificado de Honorarios 2012</a></li>
                    <li><a target="_blank" href="http://www.13.cl/corporativo/mediciones-de-campo-electromagnetico-de-estaciones-transmisoras" title="Medición Antenas">Medición Antenas</a></li>
                    <li><a target="_blank" href="/mas/contacto" title="Contacto">Contacto</a></li>
                </ul>
            </div>
            <div class="col col-3">
                <h5 class="title-stl">Síguenos</h5>
                                    <ul class="list-unstyled">
                        <li><a href="https://www.facebook.com/teletrece" target="_blank" title="Facebook"><i class="icon ic_fb_bl"></i><span>Facebook</span></a></li>
                        <li><a href="https://twitter.com/T13" target="_blank" title="Twitter"><i class="icon ic_tw_bl"></i><span>Twitter</span></a></li>
                        <li><a href="https://plus.google.com/100993973420825458606/posts" title="Google +" target="_blank"><i class="icon google big"></i><span>Google +</span></a></li>
			<li><a href="/rss/portada" title="RSS"><i class="icon rss big"></i><span>RSS</span></a></li>
                    </ul>
                            </div>
            <div class="col col-4" style="display:none;">
                <form id="footer-register-mail" action="/ajax_form_ok.php" method="post">
                    <label>
                        <i class="icon ic_mail_bl"></i> Recibe lo mejor de T13 todos los días
                    </label>
                    <input type="text" placeholder="Ingresa tu e-mail" class="form-control" name="email" rel="search" id="footer-register-input"/>
                    <input type="submit" value="Suscribirme" class="btn"/>

                    <div id="footer-register-mail-ok" class="message">
                        <span></span>
                        <i class="icon ic_check big pull-left"></i>
                        <p class="pull-left">Gracias por suscribirte al newsletter en <br/>cuanto tengamos novedades te las <br/>estaremos enviando a tu email.</p>
                    </div>
                </form>
            </div>
        </div>

    </div>

    </div>

    <div class="last">
        <div class="container">
            <div class="row">
                <div class="col-lg-5">
                    <div class="pull-left">
                        <p>Inés Matte Urrejola 0848, Santiago, Chile - Fono (562) 2 251 4000<br/>&copy;Todos los derechos reservados. 13.cl 2014</p>
                    </div>
               </div>

                <div class="col-lg-7">
                    <div class="pull-right">
                        <i class="icon c13_logo"></i>
                    </div>
                    <div class="pull-right">
                        <i class="icon c13_products"></i>
                    </div>
                </div>
            </div>

            <script type="text/javascript">
            $(document).ready( function() {
                $("#footer-register-mail").submit(function( event ) {
                    event.preventDefault();
                    var form = $(this);
                    $.post( form.attr('action'), form.serialize(), function(data) {
                        var data = $.parseJSON( data );
                        if ( data.response == "ok" ) {
                            form.find("input").remove();
                            $("#footer-register-mail-ok").addClass("show")
                        }
                    })
                })
            })
            </script>

        </div>
    </div>

    <div id="desktop-to-mobile" style="display:none;">
       <div class="cuadro-btn-mobile">
           <h1>
                <img src="http://resource.t13.cl/img/ico-mobile.png" alt="">Volver a versión Móvil
           </h1>
       </div> 
    </div>

</footer>
<!--/Footer-->

            <!--Banner-->
<div style="background-color:white;">
        <script type="text/javascript">OAS_AD('x95');</script>
</div>
<!--/Banner-->
	<!--Banner-->
<div class="">
    <div class="">
    	<script type="text/javascript">OAS_AD('x93');</script>
    </div>
</div>
<!--/Banner-->
    
    <script type='text/javascript'>

var b = getBrowser();
if (!( b.n == "i" && b.v < 10)) {

     var _sf_async_config={};
     /** CONFIGURATION START **/
     _sf_async_config.uid = 55317;
     _sf_async_config.domain = 't13.cl';
     _sf_async_config.useCanonical = true;
     _sf_async_config.sections = 'Subsidio de arriendo: Revisa cómo postular al beneficio';
     _sf_async_config.authors = 'Tele 13';
    /** CONFIGURATION END **/
     (function(){
     function loadChartbeat() {
     window._sf_endpt=(new Date()).getTime();
     var e = document.createElement('script');
     e.setAttribute('language', 'javascript');
     e.setAttribute('type', 'text/javascript');
     e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
     document.body.appendChild(e);
     }
     var oldonload = window.onload;
     window.onload = (typeof window.onload != 'function') ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
     })(); 

}
</script>

    
    <script type="text/javascript" src="http://resource.t13.cl/libs/unmentionable/unmentionableWithGA.js?201802021049"></script>
    <script>
    (function(){
        if(typeof window.adblockDetector === 'undefined') {
            //console.log("adblockDetector undefined");
        } else {
            window.adblockDetector.init(
                {
                    debug: true,
                    found: function(){},
                    notFound: function(){}}
            );
        }
    }());
    </script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"7fb2353a18","applicationID":"5550388","transactionName":"NlFbZxEFCBYAWhAIWA8bekYQEAkITlcLFV4CXVgcDQUFDA5XBQ0=","queueTime":0,"applicationTime":807,"atts":"GhZYEVkfGxg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>

	<!-- QT:195;QTC:21 -->