

			<!DOCTYPE html>

<html lang="es-ES" itemscope itemtype="http://schema.org/Article">
<head>

    
    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

    
    

    
    <meta charset="utf-8"/><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-998.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
    <title>Grammy 2018: Bruno Mars y Kendrick Lamar, grandes ganadores | Tele 13</title>
    <link rel="canonical" href="http://www.t13.cl/noticia/tendencias/espectaculos/bruno-mars-y-kendrick-lamar-se-alzan-como-grandes-ganadores-del-grammy-2018"/>
    <link rel="amphtml" href="http://www.t13.cl/amp/noticia/tendencias/espectaculos/bruno-mars-y-kendrick-lamar-se-alzan-como-grandes-ganadores-del-grammy-2018">

    
            <link rel="apple-touch-icon-precomposed" href="http://resource.t13.cl/img/favicon.ico"/>
        <link rel="shortcut icon" href="http://resource.t13.cl/img/favicon.ico" type="image/x-icon"/>
        <link href="http://resource.t13.cl/img/img-disp/apple-touch-icon.png" rel="apple-touch-icon" />
        <link href="http://resource.t13.cl/img/img-disp/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
        <link href="http://resource.t13.cl/img/img-disp/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
        <link href="http://resource.t13.cl/img/img-disp/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
        <link href="http://resource.t13.cl/img/img-disp/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
        <link href="http://resource.t13.cl/img/img-disp/icon-hires.png" rel="icon" sizes="192x192" />
        <link href="http://resource.t13.cl/img/img-disp/icon-normal.png" rel="icon" sizes="128x128" />
    
    
    <meta name="Googlebot" content="all"/>
    <meta name="revisit-after" content="1 days"/>
    <meta name="robots" content="index,follow"/>
    <meta name="description" content="El hombre de 24K Magic se quedó con el premio a Canción del Año, Grabación del Año y Álbum del Año. El rapero de Compton, en tanto, conquistó cinco." />
    <meta name="keywords" content="grammy 2018,alessia cara,bruno mars,despacito,kendrick lamar,kesha" />
    <meta name="author" content="Tele 13" />

    
    <meta property="og:locale" content="es_LA" />
    <meta property="og:url" content="http://www.t13.cl/noticia/tendencias/espectaculos/bruno-mars-y-kendrick-lamar-se-alzan-como-grandes-ganadores-del-grammy-2018"/>
    <meta property="og:type" content="website"/>
    <meta property="og:title" content="Bruno Mars y Kendrick Lamar se alzan como los grandes ganadores del Grammy 2018"/>
    <meta property="og:description" content="El hombre de 24K Magic se quedó con el premio a Canción del Año, Grabación del Año y Álbum del Año. El rapero de Compton, en tanto, conquistó cinco gramófonos." />
    <meta property="og:image" content="http://static.t13.cl/images/sizes/1200x675/1517199309-bruno-mars.jpg" />
    <meta property="og:site_name" content="https://www.facebook.com/teletrece" />
    <meta property="fb:page_id" content="203381729743399" />
    <meta property="article:author" content="https://www.facebook.com/teletrece" />
    <meta property="article:publisher" content="https://www.facebook.com/teletrece" />

    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@T13">
    <meta name="twitter:creator" content="@T13">
    <meta name="twitter:title" content="Bruno Mars y Kendrick Lamar se alzan como los grandes ganadores del Grammy 2018">
    <meta name="twitter:description" content="El hombre de 24K Magic se quedó con el premio a Canción del Año, Grabación del Año y Álbum del Año. El rapero de Compton, en tanto, conquistó cinco gramófonos.">
    <meta name="twitter:url" content="http://t13.cl/242614">
    <meta name="twitter:image" content="http://static.t13.cl/images/sizes/1200x675/1517199309-bruno-mars.jpg">

    
    <meta name="site_status" content="t13_ok">
    <meta name="channel_name" content="article">
    <meta name="tags" content="grammy 2018,alessia cara,bruno mars,despacito,kendrick lamar,kesha">
    <meta name="authors" content="bgarcia">

    
    <link href="http://resource.t13.cl/css/styles.css?201801261533" rel="stylesheet"  media="all"/>
    <link href="http://resource.t13.cl/css/styles_t13.css?201801261533" rel="stylesheet"/>
    <link href="http://resource.t13.cl/css/styles_t13_2016.css?201801261533" rel="stylesheet"/>
    <link href="http://resource.t13.cl/css/style_t13radio.css?201801261533" rel="stylesheet"/>
    <link href="http://resource.t13.cl/css/fancybox/jquery.fancybox.css?201801261533" rel="stylesheet"/>
    
    
    <!--[if lt IE 9]>
    <script src="http://resource.t13.cl/js/html5shiv.min.js?201801261533"></script>
    <script src="http://resource.t13.cl/js/respond.min.js?201801261533"></script>
    <link rel="stylesheet" href="http://resource.t13.cl/css/ie.css?201801261533"/>
    <![endif]-->

    <!--[if lt IE 9]>
        <script type="text/javascript" src="http://resource.t13.cl/js/jquery-1.11.1.min.js?201801261533"></script>
    <![endif]-->
    <!--[if (gte IE 9) | (!IE)]><!-->
    <script type="text/javascript" src="http://resource.t13.cl/js/jquery.min.js?201801261533"></script>
    <!--<![endif]-->

    
    <script type="text/javascript" src="http://resource.t13.cl/js/jquery-cookie.js?201801261533"></script>
    <script type="text/javascript">var config = { base_url: 'http://' + window.location.host, resource_url: 'http://resource.t13.cl' };</script>

    <!--[if lt IE 9]>
        <script type="text/javascript" src="http://resource.t13.cl/js/ie8-functions.js?201801261533"></script>
    <![endif]-->
    <!--[if (gte IE 9) | (!IE)]><!-->
        <script type="text/javascript" src="http://resource.t13.cl/js/functions.js?201801261533"></script>
    <!--<![endif]-->

    <script type="text/javascript" src="http://resource.t13.cl/js/functions_t13.js?201801261533"></script>
    <script type="text/javascript" src="http://resource.t13.cl/js/jquery.lazy.min.js?201801261533"></script>
    <script type="text/javascript" src="http://resource.t13.cl/js/sharre/jquery.sharrre.min.js?201801261533"></script>
    <script type="text/javascript" src="http://resource.t13.cl/js/t13_share.js?201801261533"></script>
    <script type="text/javascript" src="http://resource.t13.cl/js/bootstrap/bootstrap.min.js?201801261533"></script>
    <script type="text/javascript" src="http://resource.t13.cl/js/jwplayer-7.12.3/jwplayer.js?201801261533"></script>
    
    <script type="text/javascript">jwplayer.key="1D+gHSE2Rx0yS3PCZqQVcnLvQMGr/Hpy+FXkvQ=="</script>
    <script type="text/javascript" src="http://resource.t13.cl/js/jquery-ui.js?201801261533"></script>
    <script type="text/javascript" src="http://resource.t13.cl/libs/isInViewport-master/lib/isInViewport.min.js?201801261533"></script>

    
    
    <script type="text/javascript" src="http://resource.t13.cl/js/streamsense.4.1505.18.min.js?201801261533"></script>
    <script type="text/javascript" src="http://resource.t13.cl/js/t13_streamsense.js?201801261533"></script>

    
    <!-- trae etiquetas publicidad -->
    <script type="text/javascript">
    var segment1 = 'noticia';
    var segment2 = 'tendencias';
    var segment3 = 'espectaculos';
    generate_publish(segment1, segment2, segment3, "id=242614");
    </script>
    <script type="text/javascript" src="http://resource.t13.cl/js/tag_oas.js?201801261533"></script>

</head>
<body id="article_page" class="">

    <!-- Begin comScore DAx STANDARD-->
    <script type="text/javascript">
    var dax_name = "portada";
    var dax_type = "web";
    try {
        if ( $(window).width() <= 1024 ) {
            dax_type = "tablet";
        }
        if (segment1 == "") {
            dax_name = "portada";
        } else {
            if (segment3 != "") {
                dax_name = 'noticia/tendencias/espectaculos/bruno-mars-y-kendrick-lamar-se-alzan-como-grandes-ganadores-del-grammy-2018';
            } else if (segment2 != "") {
                if (segment1 == "videos" || segment1 == "blog") {
                    dax_name = 'noticia/tendencias/espectaculos/bruno-mars-y-kendrick-lamar-se-alzan-como-grandes-ganadores-del-grammy-2018.portada';
                } else {
                    dax_name = 'noticia/tendencias/espectaculos/bruno-mars-y-kendrick-lamar-se-alzan-como-grandes-ganadores-del-grammy-2018';
                }
            } else if (segment1 != "") {
                dax_name = 'noticia/tendencias/espectaculos/bruno-mars-y-kendrick-lamar-se-alzan-como-grandes-ganadores-del-grammy-2018.portada';
            } else if ('bruno-mars-y-kendrick-lamar-se-alzan-como-grandes-ganadores-del-grammy-2018' == 'en-vivo'){
                dax_name = 'en-vivo.portada';
            }
        }
    } catch(err) {}
    dax_name = 't13.' + dax_name.replace(new RegExp('/', 'g'), '.');

    // <![CDATA[
    function comScore(t){var b="comScore",o=document,f=o.location,a="",e="undefined",g=2048,s,k,p,h,r="characterSet",n="defaultCharset",m=(typeof encodeURIComponent!=e?encodeURIComponent:escape);if(o.cookie.indexOf(b+"=")!=-1){p=o.cookie.split(";");for(h=0,f=p.length;h<f;h++){var q=p[h].indexOf(b+"=");if(q!=-1){a="&"+unescape(p[h].substring(q+b.length+1))}}}t=t+"&ns__t="+(new Date().getTime());t=t+"&ns_c="+(o[r]?o[r]:(o[n]?o[n]:""))+"&c8="+m(o.title)+a+"&c7="+m(f&&f.href?f.href:o.URL)+"&c9="+m(o.referrer);if(t.length>g&&t.indexOf("&")>0){s=t.substr(0,g-8).lastIndexOf("&");t=(t.substring(0,s)+"&ns_cut="+m(t.substring(s+1))).substr(0,g)}if(o.images){k=new Image();if(typeof ns_p==e){ns_p=k}k.src=t}else{o.write('<p><'+'img src="'+t+'" height="1" width="1" alt="*"></p>')}};
    comScore('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/p?c1=2&c2=6906499&ns_site=t13&name=' + dax_name + '&version=' + dax_type + '&s1=&s2=');
    // ]]>
    </script>
    <noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=6906499&ns_site=t13&name=t13.portada" height="1" width="1" alt="*"></p></noscript>
    <!-- End comScore DAx STANDARD -->

    <!-- Google Analytics -->
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('require', 'displayfeatures');
      ga('create', 'UA-56296159-1', 'auto');
      ga('send', 'pageview');
      
    </script>

    <!-- FACEBOOK -->
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4&appId=830560170396889";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    

    <!-- Imprime publicidad -->
    <script type="text/javascript">
    $(document).ready(function()
    {
      if ( $(window).width() <= 1024 )
        {$(".t_banner_t13").show();} else
        {$(".d_banner_t13").show();}
     });
    </script>

    

                
        

        

        <div class="menu-block-opacity"></div>
        <div class="box-newsletter">
            
        </div>

        <header id="header-full">

            <div class="container-fluid t13-2016">

                <div class="menu-show">
	<i class="ic2016 menu-lateral close-button"></i>
	<a href="/">
		<i class="ic2016 ico-t13min" title="Teletrece"></i>
	</a>
	<section class="secciones-full buscador">
		<i class="ic2016 ico-buscador" title="Buscador"></i>
			<div class="caja-input">
				<form class="search-form-header">
					<span class="input input--menu-header">
						<input class="input__field input__field--menu-header search-input-header" type="text">
					</span>
				</form>
			</div>
	</section>
	<section class="secciones-full">
		<span class="title">Secciones</span>
		<li>
			<a href="/politica">Política</a>
		</li>
		<li>
			<a href="/nacional">Nacional</a>
		</li>
		<li>
			<a href="/mundo">Mundo</a>
		</li>
		<li>
			<a href="/negocios">Negocios</a>
		</li>
		<li>
			<a href="/deportes13">Deportes13</a>
		</li>
		<li>
			<a href="/videoblogs">Opinión</a>
		</li>
		<li>
			<a href="/tendencias">Tendencias</a>
		</li>
		<li>
			<a href="/radio">Tele13 Radio</a>
		</li>
		<li>
			<a href="/semanal">Semanal</a>
		</li>
		<li>
			<a href="/en-buen-chileno">En Buen Chileno</a>
		</li>
		<li>
			<a href="/programas">Programas</a>
		</li>
		<li>
			<a href="/en-vivo">T13 Móvil</a>
		</li>
	</section>
	<!-- <section class="secciones-full">
		<span class="title">Especiales</span>
		<li>
			<a href="/ca-centenario">Copa América Centenario</a>
		</li>
		<li>
			<a href="/dakar-2016">Dakar 2016</a>
		</li>
	</section>	 -->
	<section class="secciones-full denuncia">
		<ul>
			<a href="/noticia/servicios/t13-haz-tu-denuncia">
				<li class="btn_denuncia">
					<i class="ic2016 denuncia-contacto"></i>
					<span class="text">Denuncia</span>
				</li>
			</a>
		</ul>
	</section>
	<section class="secciones-full t13radio">
		<ul>
			<li>
				<a href="#" onclick="openRadio();" title="Escucha Aquí">
					<i class="ic2016 ico-radio"></i>
				</a>
			</li>
			<li>
				<a href="#" onclick="openRadio();" title="Escucha Aquí">
					<i class="ic2016 ico-t13radio" title="T13 Radio"></i>
				</a>
			</li>
		</ul>
	</section>	
	<section class="secciones-full redes-sociales">
		<div class="redes">
			<li style="padding-top: 5px;">SÍGUENOS</li>
			<li>
				<a href="https://www.facebook.com/teletrece" title="Facebook" target="_blank">
					<i class="ic2016 redes-facebook" title="Facebook"></i>
				</a>
			</li>
			<li>
				<a href="https://twitter.com/T13" title="Twitter" target="_blank">
					<i class="ic2016 redes-twitter" title="Twitter"></i>
				</a>
			</li>
			<li>
				<a href="https://www.instagram.com/teletrece/" title="Instagram" target="_blank" >
					<i class="ic2016 redes-instagram" title="Instagram"></i>
				</a>
			</li>
			<li>
				<a href="https://plus.google.com/100993973420825458606/posts" title="Google +" target="_blank">
					<i class="ic2016 redes-google" title="Google +"></i>
				</a>
			</li>
			<li>
				<a href="https://www.youtube.com/user/t13video" title="YouTube" target="_blank">
					<i class="ic2016 redes-youtube" title="Youtube"></i>
				</a>
			</li>
		</div>
	</section>
</div>


                <div class="container">

                    <div class="row">
                        <div id="top-box" class="top">
                            <div id="left-menu-box" class="left-menu">
                                <a class="menu-open">
                                    <i class="ic2016 ico-menu" title="Menu"></i>
                                    <li class="text menu">Menu</li>
                                </a>
                            </div>
                            <div class="menu-central">
                                
                                    <li class="text"><a href="/formula-e" target="_self">Fórmula E</a></li>
                                
                                    <li class="text"><a href="/politica" target="">Política</a></li>
                                
                                    <li class="text"><a href="/mundo" target="">Mundo</a></li>
                                
                                    <li class="text"><a href="/negocios" target="">Negocios</a></li>
                                
                                    <li class="text"><a href="/deportes13" target="">Deportes13</a></li>
                                
                                    <li class="text"><a href="/semanal" target="">T13 Semanal</a></li>
                                
                                    <li class="text"><a href="/en-buen-chileno" target="">En Buen Chileno</a></li>
                                
                                    <li class="text"><a href="/tendencias" target="">Tendencias</a></li>
                                
                                    <li class="text"><a href="http://www.t13.cl/radio" target="">Tele13 Radio</a></li>
                                
                                    <li class="text"><a href="/en-vivo" target="">T13 Móvil</a></li>
                                
                                    <li class="text"><a href="http://www.t13.cl/etiqueta/Reportajes-t13" target="">Reportajes T13</a></li>
                                
                            </div>
                            
                        </div>
                        <div class="middle">
                            <div class="logo-t13">
                                <a href="/" title="Portada">
                                    <i class="ic2016 ico-t13" title="Teletrece"></i>
                                </a>
                            </div>
                            <div class="menu-secundario">
                                <div class="accesos">
                                    <a href="#" onclick="openRadio();" title="Escucha Aquí">
                                        <i class="ic2016 ico-radio"></i>
                                    </a>
                                    <a href="/radio" title="Escucha Aquí">
                                        <i class="ic2016 ico-t13radio" title="T13 Radio"></i>
                                    </a>
                                </div>
                                <div class="buscador">
                                    <i id="search-button" class="ic2016 ico-buscador" title="Buscador"></i>
                                    <div class="caja-input">
                                        <form class="search-form-header">
                                            <span class="input input--menu-header">
                                                <input class="input__field input__field--menu-header search-input-header" type="text">
                                            </span>
                                        </form>
                                    </div>
                                </div>
                                <div class="logo-13">
                                    <a href="http://www.13.cl" target="_blank" onclick="ga('send', 'event', 'logoc13', 'click-c13', 'c13');">
                                        <i class="ic2016 ico-13cl"></i>
                                    </a>
                                </div>

                                <div class="redes">

                                    <div class="btn_ver_mas">
                                        <i class="ic2016 mas"></i>
                                    </div>

                                    <div class="redes_mas">
                                        <div class="btn_cerrar">
                                            <i class="ic2016 cerrar"></i>
                                        </div>
                                        <li>
                                            <a href="https://plus.google.com/100993973420825458606/posts" title="Google" target="_blank">
                                                <i class="ic2016 redes-google"></i>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="https://www.snapchat.com/add/teletrece" title="Snapchat" target="_blank">
                                                <i class="ic2016 redes-snapchat"></i>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="http://tumblr.t13.cl/" title="Tumblr" target="_blank">
                                                <i class="ic2016 redes-tumblr"></i>
                                            </a>
                                        </li>
                                        <div class="txt-whatsapp">
                                            <li>
                                                <i class="ic2016 redes-whatsapp" title="Whatsapp"></i>
                                            </li>
                                            <li class="numero-whatsapp" style="padding-top:10px!important;">
                                                +56 9 5799 1313
                                            </li>
                                        </div>
                                    </div>

                                    <li>
                                        <a href="https://www.facebook.com/teletrece" title="Facebook" target="_blank" onclick="ga('send', 'event', 'icon-fb', 'click-fb', 'facebook');">
                                            <i class="ic2016 redes-facebook"></i>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://twitter.com/T13" title="Twitter" target="_blank" onclick="ga('send', 'event', 'icon-tw', 'click-tw', 'twitter');">
                                            <i class="ic2016 redes-twitter"></i>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://www.instagram.com/teletrece/" title="Instagram" target="_blank" >
                                            <i class="ic2016 redes-instagram"></i>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://www.youtube.com/user/t13video" title="YouTube" target="_blank">
                                            <i class="ic2016 redes-youtube" title="Youtube"></i>
                                        </a>
                                    </li>
                                </div>
                            </div>
                            <!-- CARRUSEL TEMAS -->
                            <div class="temas slider">
                                <i class="ic2016 ico-temas"></i>
                                <div class="navegacion slide">
                                    <ul style="width: 800px;">
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="http://www.t13.cl/etiqueta/operaci%C3%B3n-hurac%C3%A1n" target="_self">Operación Huracán</a>
                                            </li>
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="http://www.t13.cl/etiqueta/nicanor-parra" target="">Nicanor Parra</a>
                                            </li>
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="http://www.t13.cl/etiqueta/gobierno-de-pi%C3%B1era" target="">Gabinete de Piñera</a>
                                            </li>
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="http://www.t13.cl/etiqueta/lula-da-silva" target="_self">Lula</a>
                                            </li>
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="http://www.t13.cl/etiqueta/fiebre-amarilla" target="_self">Fiebre Amarilla</a>
                                            </li>
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="http://www.t13.cl/formula-e/" target="">Fórmula E</a>
                                            </li>
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="http://www.t13.cl/etiqueta/ranking-banco-mundial" target="">Banco Mundial</a>
                                            </li>
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="http://www.t13.cl/etiqueta/alexis-s%C3%A1nchez" target="">Alexis Sánchez</a>
                                            </li>
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="http://www.t13.cl/etiqueta/oscar-2018" target="">Premios Oscar</a>
                                            </li>
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="http://www.t13.cl/etiqueta/selecci%C3%B3n-chilena" target="">Reinaldo Rueda</a>
                                            </li>
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="http://www.t13.cl/etiqueta/admisi%C3%B3n-2018" target="">Admisión 2018</a>
                                            </li>
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="http://www.t13.cl/etiqueta/donald-trump" target="_self">Donald Trump</a>
                                            </li>
                                        
                                    </ul>
                                </div>
                                <div class="controls">
                                    <span class="sl-prev inactive"><i class="ic2016 ico-anterior"></i></span>
                                    <span class="sl-next"><i class="ic2016 ico-siguiente"></i></span>
                                </div>
                            </div>
                            <!-- FIN CARRUSEL TEMAS -->
                        </div>
                    </div>
                    
                </div>

            </div>

        </header>

        <!-- Header t13 min -->
        <header class="header-mini">
            <div class="container">
                <div class="row">
                    <div class="col-lg-2 col-md-2 col-sm-2 logo-t13-min">
                        <a href="/">
                            <i class="ic2016 ico-t13min" title="Teletrece"></i>
                        </a>
                        <div class="left-menu">
                            <a class="menu-open">
                                <i class="ic2016 ico-menu" title="Menu"></i>
                                <li class="text menu">Menu</li>
                            </a>
                        </div>
                    </div>
                    <div class="col-lg-10 col-md-10 col-sm-10 slider">
                        <div class="navegacion slide">
                            <ul style="width: 800px;">
                                
                                    <li class="text tag-tema-slide">
                                        <a href="http://www.t13.cl/etiqueta/operaci%C3%B3n-hurac%C3%A1n" target="_self">Operación Huracán</a>
                                    </li>
                                
                                    <li class="text tag-tema-slide">
                                        <a href="http://www.t13.cl/etiqueta/nicanor-parra" target="">Nicanor Parra</a>
                                    </li>
                                
                                    <li class="text tag-tema-slide">
                                        <a href="http://www.t13.cl/etiqueta/gobierno-de-pi%C3%B1era" target="">Gabinete de Piñera</a>
                                    </li>
                                
                                    <li class="text tag-tema-slide">
                                        <a href="http://www.t13.cl/etiqueta/lula-da-silva" target="_self">Lula</a>
                                    </li>
                                
                                    <li class="text tag-tema-slide">
                                        <a href="http://www.t13.cl/etiqueta/fiebre-amarilla" target="_self">Fiebre Amarilla</a>
                                    </li>
                                
                                    <li class="text tag-tema-slide">
                                        <a href="http://www.t13.cl/formula-e/" target="">Fórmula E</a>
                                    </li>
                                
                                    <li class="text tag-tema-slide">
                                        <a href="http://www.t13.cl/etiqueta/ranking-banco-mundial" target="">Banco Mundial</a>
                                    </li>
                                
                                    <li class="text tag-tema-slide">
                                        <a href="http://www.t13.cl/etiqueta/alexis-s%C3%A1nchez" target="">Alexis Sánchez</a>
                                    </li>
                                
                                    <li class="text tag-tema-slide">
                                        <a href="http://www.t13.cl/etiqueta/oscar-2018" target="">Premios Oscar</a>
                                    </li>
                                
                                    <li class="text tag-tema-slide">
                                        <a href="http://www.t13.cl/etiqueta/selecci%C3%B3n-chilena" target="">Reinaldo Rueda</a>
                                    </li>
                                
                                    <li class="text tag-tema-slide">
                                        <a href="http://www.t13.cl/etiqueta/admisi%C3%B3n-2018" target="">Admisión 2018</a>
                                    </li>
                                
                                    <li class="text tag-tema-slide">
                                        <a href="http://www.t13.cl/etiqueta/donald-trump" target="_self">Donald Trump</a>
                                    </li>
                                
                            </ul>
                        </div>
                        <div class="controls">
                            <span class="sl-prev"><i class="ic2016 ico-anterior"></i></span>
                            <span class="sl-next"><i class="ic2016 ico-siguiente"></i></span>
                        </div>  
                    </div>
                    
                </div>
            </div>

            
        </header>

        <div id="box-banner-top">
                            <div class="d_banner_t13">
                    <!--Banner-->
<div class="s970x90" style="background:#e1dfdf; padding-top: 5px; padding-bottom:5px;">
    <div class="t13_inner_banner_header" style="padding: 0px;">
    	<script type="text/javascript">OAS_AD('Top');</script>
    </div>
</div>
<!--/Banner-->
                </div>
                <div class="t_banner_t13">
                     <div class="banner s970x90" style="background:#e1dfdf; padding-top: 7px; margin-button=10px">
    <div class="t13_inner_banner_header" style="padding: 0px;">
    	<script type="text/javascript">OAS_AD('x10');</script>
    </div>
</div>

                </div>
                    </div>

        

    
    
    





    
    




    
    
    
    
    
    
    
    
    
    
    
    

    
    
    
    

    
    
    
    
    
    
    

    
    
    
    
    
    
    
    

        
    <link href="http://resource.t13.cl/css/styles_nota.css?201801261533" rel="stylesheet"/>

    

    <article class="article-page alter-layout photo">
        <div id="a-id-242614">

            <header id="separador-espacio">
                <div class="container-fluid">
                </div>
            </header>

            <div class="container">
                <div class="row">

                                            <!--Left-->
                        <aside id="left-sidebar" class="col-lg-3 col-md-4 col-sm-4">
                            <div class="block my-history_block">
                                
                                
                                    <style> 
#last-articles-history article:last-child {
    background: none;
}
</style>

<div class="row block-title">
    <h4 class="hcolor">Último minuto</h4>
</div>
<div id="last-articles-history" class="row article-list">
    
        <article id="242642">
            <div class="title">
                <small>
                    <a href="/noticia/mundo/hijo-trump-y-nikki-haley-fustigan-criticas-presidente-grammy" title="Hijo de Trump y Nikki Haley fustigan críticas a presidente durante los Grammy">
                       <time itemprop="datePublished" datetime="2018-01-29 10:27:00">10:27</time>
                    </a>
                </small>
                <h4>
                    <a href="/noticia/mundo/hijo-trump-y-nikki-haley-fustigan-criticas-presidente-grammy" title="Hijo de Trump y Nikki Haley fustigan críticas a presidente durante los Grammy">Hijo de Trump y Nikki Haley fustigan críticas a presidente durante los Grammy</a>
                </h4>
            </div>
        </article>
    
        <article id="242644">
            <div class="title">
                <small>
                    <a href="/noticia/nacional/ministro-economia-jorge-rodriguez-grossi-es-internado-clinica-santa-maria" title="Ministro de Economía es internado tras sufrir parálisis facial">
                       <time itemprop="datePublished" datetime="2018-01-29 10:22:00">10:22</time>
                    </a>
                </small>
                <h4>
                    <a href="/noticia/nacional/ministro-economia-jorge-rodriguez-grossi-es-internado-clinica-santa-maria" title="Ministro de Economía es internado tras sufrir parálisis facial">Ministro de Economía es internado tras sufrir parálisis facial</a>
                </h4>
            </div>
        </article>
    
        <article id="242643">
            <div class="title">
                <small>
                    <a href="/noticia/tendencias/espectaculos/pablo-illanes-guionista-de-teleseries-es-sorprendido-propuesta-matrimonio" title="Ni en su mejor guión saldría así: creador de Adrenalina es sorprendido con propuesta de matrimonio">
                       <time itemprop="datePublished" datetime="2018-01-29 10:20:00">10:20</time>
                    </a>
                </small>
                <h4>
                    <a href="/noticia/tendencias/espectaculos/pablo-illanes-guionista-de-teleseries-es-sorprendido-propuesta-matrimonio" title="Ni en su mejor guión saldría así: creador de Adrenalina es sorprendido con propuesta de matrimonio">Ni en su mejor guión saldría así: creador de "Adrenalina" es sorprendido con propuesta de matrimonio</a>
                </h4>
            </div>
        </article>
    
        <article id="242641">
            <div class="title">
                <small>
                    <a href="/noticia/tendencias/espectaculos/la-radical-transformacion-abby-lee-seis-meses-carcel-perdio-45-kilos" title="La radical transformación de Abby Lee tras seis meses en la cárcel: perdió 45 kilos">
                       <time itemprop="datePublished" datetime="2018-01-29 9:47:00">09:47</time>
                    </a>
                </small>
                <h4>
                    <a href="/noticia/tendencias/espectaculos/la-radical-transformacion-abby-lee-seis-meses-carcel-perdio-45-kilos" title="La radical transformación de Abby Lee tras seis meses en la cárcel: perdió 45 kilos">La radical transformación de Abby Lee tras seis meses en la cárcel: perdió 45 kilos</a>
                </h4>
            </div>
        </article>
    
        <article id="242637">
            <div class="title">
                <small>
                    <a href="/noticia/tendencias/espectaculos/josefina-montane-habla-de-comerse-la-placenta-en-nuevo-spot-soltera-otra-vez-3" title="El guiño a su vida personal que hace Josefina Montané en el nuevo spot de Soltera otra vez 3">
                       <time itemprop="datePublished" datetime="2018-01-29 9:45:00">09:45</time>
                    </a>
                </small>
                <h4>
                    <a href="/noticia/tendencias/espectaculos/josefina-montane-habla-de-comerse-la-placenta-en-nuevo-spot-soltera-otra-vez-3" title="El guiño a su vida personal que hace Josefina Montané en el nuevo spot de Soltera otra vez 3">El guiño a su vida personal que hace Josefina Montané en el nuevo spot de "Soltera otra vez 3"</a>
                </h4>
            </div>
        </article>
    
</div>
<!-- QT:12;QTC:1 -->
                                
                            </div>
                        </aside>
                        <!--\Left-->
                    
                    <!--Middle-->
                    <div id="main-article" class="col-lg-6 col-md-8 col-sm-12 vista1">

                        <div class="tag-tema-nota">Tendencias</div>

                        <div id="d_article_share_top"></div>
                        <script type="text/javascript">
                            $(function() {
                                $.ajax({
                                    url: "/comun/d_article_share_top/242614/vista1"
                                }).done(function(data) {$("#d_article_share_top").html(data);});
                            });
                        </script>

                        <div class="container" id="title-top-photo">
                            <div class="row">
                                <div class="col-lg-13 col-md-13 col-sm-12">
                                                                        <h1 style="font-weight:500; font-size:36px;" itemprop="headline">Bruno Mars y Kendrick Lamar se alzan como los grandes ganadores del Grammy 2018</h1>
                                    <p class="lead">El hombre de "24K Magic" se quedó con el premio a Canción del Año, Grabación del Año y Álbum del Año. El rapero de Compton, en tanto, conquistó cinco gramófonos.</p>
                                </div>
                            </div>
                        </div>
                        


    
        <div class="article-authors clearfix">
        

            

                <span class="article-author">
                    <span itemtype="http://schema.org/Person" itemscope="">
                        <ul>

                            <li>por</li>

                            <li>
                                <a class="author-name" href="/buscador/autor/bgarcia" title="Más artículos de Bastián Garcia" itemprop="url">
                                <span itemprop="name">Bastián Garcia</span>
                                </a>
                            </li>

                        
                            <li>
                               <span class="separador-bio">|</span>
                            </li>

                            <li>
                                <a class="author-twitter" href="https://twitter.com/bastian_gs" title="Twitter bastian_gs" target="_blank">
                                    <span class="iconv3 ic_tw_mini_bl" style="float:left;"></span><!--<span>bastian_gs</span>-->
                                </a>
                            </li>

                                                </ul>
                    </span>
                    <!-- <span class="mas-bloguero article-labels"><a href="#">Más posts del autor</a></span> -->
                </span>

            

        
        </div>

    

                                                    <div title="Bruno Mars y Kendrick Lamar se alzan como los grandes ganadores del Grammy 2018" class="image-container">
                                                                    <div id="credito-img-principal">Crédito: AFP</div>
                                                                <img class="img-responsive" alt="Bruno Mars y Kendrick Lamar se alzan como los grandes ganadores del Grammy 2018" title="Bruno Mars en los Grammy 2018" src="http://static.t13.cl/images/sizes/1200x675/1517199309-bruno-mars.jpg">
                            </div>
                        
                        <div class="facebook-style">
                            <div class="icon_015 share-facebook"><span class="share-facebook-label">Facebook</span></div>
                            <div class="fb-like"
                                data-href="http://www.t13.cl/noticia/tendencias/espectaculos/bruno-mars-y-kendrick-lamar-se-alzan-como-grandes-ganadores-del-grammy-2018"
                                data-width="544px"
                                data-layout="standard"
                                data-action="like"
                                data-show-faces="false"
                                data-share="true"
                                style="top:5px;">
                            </div>
                        </div>

                        <time class="date-time" itemprop="datePublished" datetime="2018-1-29 01:19:00"><span class="dt-hour">01:19 hrs.</span> Lunes 29, Enero 2018</time>
                        
                        <!-- Viña 2017 -->
                        
                        <!-- Digan la verdad en la Web  -->
                                    
                        <!-- En Buen Chileno -->
                        
                        <!-- Suramericano 2017 -->
                        

                        <!-- Teleton 2017 -->
                        

                        <!--/Main Content-->
                        <div id="article-main-content">

                            <div class="read-later row">
                                <i class="calendar-sm"></i>
                            </div>

                            <div class="article-content">

                                

                                

                                
                                
                                <p itemprop="articleBody"><strong>Kendrick Lamar como estrella omnipresente</strong>. Incluso antes de que comenzara el show televisivo de la sexag&eacute;sima edici&oacute;n del <strong>Grammy</strong>, el rapero de Compton ya hab&iacute;a ganado tres premios. Gracias a &quot;DAMN.&quot; (2017), su alabado &uacute;ltimo disco de estudio, consigui&oacute; el premio a Mejor Interpretaci&oacute;n de Rap, Mejor Video Musical y Mejor Canci&oacute;n de Rap por &quot;HUMBLE.&quot;. Y ese inicio solo fue el pr&oacute;logo de una noche donde al fin la Academia de la Grabaci&oacute;n hizo su parte para encumbrarlo ante los ojos de la industria como uno de los artistas m&aacute;s relevantes de la d&eacute;cada.</p>

<p itemprop="articleBody">La voz de &quot;Alright&quot; tuvo tambi&eacute;n la distinci&oacute;n del acto de apertura de la ceremonia. Banderas de Estados Unidos, bailarines vestidos de militares y una s&aacute;tira sobre el dif&iacute;cil momento racial y social que vive su pa&iacute;s fue la premisa de un espect&aacute;culo en el que interpret&oacute; seis temas, una en colaboraci&oacute;n con Bono y The Edge de U2 y dos intermedios del comediante Dave Chappelle &mdash;&quot;<strong>Lo &uacute;nico m&aacute;s chocante que ver a un negro siendo honesto en Estados Unidos es ser un&nbsp;negro honesto en Estados Unidos&quot;</strong>, dijo el guionista y productor&mdash;.</p>

<p itemprop="articleBody">Continuando con la premiaci&oacute;n, el rapero que ha interpretado como ninguno la violencia policial que viven los afroamericanos en territorio estadounidense volvi&oacute; al escenario a recibir los premios a <strong>Mejor Colaboraci&oacute;n de Rap/Cantada y Mejor &Aacute;lbum de Rap</strong>, batiendo a otros ilustres como Jay-Z con Beyonc&eacute;, Migos o Tyler, The Creator en las distintas categor&iacute;as.</p>

<p><img alt="" data-alt="" data-credit="Reuters" data-title="Kendrick Lamar en los premios Grammy 2018" src="http://static.t13.cl/images/original/2018/01/1517186807-2018-01-29t004249z1lynxmpee0s00xrtroptp4awards-grammys.jpg" style="margin-right: 10px; margin-bottom: 10px; max-width:100%;" title="Kendrick Lamar en los premios Grammy 2018" /></p>

<p itemprop="articleBody">Lamentablemente para sus pretensiones, y aunque monopoliz&oacute; los listados del g&eacute;nero rap, su r&eacute;cord qued&oacute; en cinco galardones. <strong>De ah&iacute; hacia adelante, Bruno Mars fue el hombre que domin&oacute; las categor&iacute;as globales</strong>.</p>

<p itemprop="articleBody">De hecho, <strong>hizo</strong> <strong>lo que se pensaba imposible: quitarle no uno, sino dos reconocimientos a &quot;Despacito&quot;</strong>. El artista hawaiano recibi&oacute; el premio a Canci&oacute;n del A&ntilde;o por &quot;That&#39;s what I like&quot; y Grabaci&oacute;n del A&ntilde;o por &quot;24K Magic&quot;, de su &uacute;ltimo trabajo del mismo nombre, dejando al margen de los festejos a Luis Fonsi y Daddy Yankee que volvieron a interpretar en vivo juntos su hist&oacute;rico hit.</p>

<p itemprop="articleBody">Y no solo eso. <strong>Tambi&eacute;n bati&oacute; a Kendrick Lamar, a Jay-Z, a Lorde y a Childish Gambino para quedarse con el Grammy a &Aacute;lbum del A&ntilde;o por &quot;24K Magic&quot;</strong>, sumando seis gram&oacute;fonos durante la noche de domingo, acrecentando su palmar&eacute;s a 11 galardones de la Academia de Grabaci&oacute;n.</p>

<p><img alt="" data-alt="" data-credit="Reuters" data-title="Alessia Cara en los premios Grammy 2018" src="http://static.t13.cl/images/original/2018/01/1517199401-2018-01-29t013803z1263977441hp1ee1t04je9ortrmadp3awards-grammy.jpg" style="margin-right: 10px; margin-bottom: 10px; max-width:100%;" title="Alessia Cara en los premios Grammy 2018" /></p>

<p itemprop="articleBody">Dentro de las otras categor&iacute;as importantes, la canadiense <strong>Alessia Cara consigui&oacute; su primer Grammy como Artista Revelaci&oacute;n</strong>, superando a cr&eacute;ditos promisorios del rap y del R&amp;B como SZA, Lil Uzi Vert y Khalid; Ed Sheeran, el gran olvidado de esta edici&oacute;n, se qued&oacute; con el Mejor &Aacute;lbum de Pop Vocal y Mejor Interpretaci&oacute;n de Pop en Solitario.</p>

<p itemprop="articleBody">&quot;From a room: Volume 1&quot; de Chris Stapleton se alz&oacute; como Mejor &Aacute;lbum de M&uacute;sica Country, una de las distinciones m&aacute;s significativas dentro de la industria estadounidense; y <strong>Leonard Cohen fue condecorado con un galard&oacute;n p&oacute;stumo a Mejor Interpretaci&oacute;n de Rock</strong>.</p>

<div class="paragraph rich-media media-img">
    <figure itemprop="associatedMedia" itemid="http://static.t13.cl/images/original/2018/01/1517187702-miley-cyrus.jpg" itemtype="http://schema.org/ImageObject" itemscope="">
        <a title="Mileycyrus" href="http://static.t13.cl/images/original/2018/01/1517187702-miley-cyrus.jpg" rel="article-media" class="fancybox">
            <img itemprop="image" class="img-responsive" alt="null" src="http://static.t13.cl/images/original/2018/01/1517187702-miley-cyrus.jpg">
            <span class="notify-fullscreen"><i class="icon ic_fullscreen"></i></span>
        </a>
        <figcaption itemprop="description" class="img-description">
            <span>Mileycyrus</span>
            <span class="credit" itemprop="copyrightHolder"></span>
            <span class="inline-share">
                <span class="links">
                    <span data-text="Mileycyrus" data-url="http://t13.cl/242614" class="icon ic_fb hover sh-fb-trigger"></span>
                    <span data-text="Mileycyrus" data-url="http://t13.cl/242614" class="icon ic_tw hover sh-tw-trigger"></span>
                    <span data-text="Mileycyrus" data-url="http://t13.cl/242614" class="icon ic_pinterest hover sh-pt-trigger"></span>
                </span>
                <span class="pointer top"></span>
            </span>
        </figcaption>
    </figure>
</div><p></p>

<p itemprop="articleBody"><strong><u>Rosas blancas contra los abusos hacia las mujeres</u></strong></p>

<p itemprop="articleBody">En una iniciativa confirmada hace d&iacute;as, cantantes, compositores y productores se unieron al <strong>movimiento &quot;Se acab&oacute; el tiempo (o Time&#39;s up)&quot;</strong>, en contra de los abusos hacia las mujeres en la industria del espect&aacute;culo hollywoodense. Y si los actores, las actrices y directores llegaron de negro a los Globos de Oro, en los Grammy cambiaron el luto por la esperanza.</p>

<p itemprop="articleBody">Artistas como Lady Gaga, Cyndi Lauper, Camila Cabello, Sam Smith o el presentador James Corden <strong>caminaron por la alfombra roja con una rosa blanca, ya fuese acomodada en la solapa o en sus manos, o simplemente con el emblema de la protesta</strong> que, de hecho, no se qued&oacute; solo en lo est&eacute;tico.</p>

<p><img alt="" data-alt="" data-credit="AFP" data-title="Janelle Monáe en los premios Grammy 2018" src="http://static.t13.cl/images/original/2018/01/1517199531-janelle-monae.jpg" style="margin-right: 10px; margin-bottom: 10px; max-width:100%;" title="Janelle Monáe en los premios Grammy 2018" /></p>

<p itemprop="articleBody">En un poderoso discurso, la cantante y actriz <strong>Janelle Mon&aacute;e afirm&oacute; que &quot;Se acab&oacute; el tiempo para la discriminaci&oacute;n. Se acab&oacute; el tiempo para el acoso de cualquier tipo. Se acab&oacute; el tiempo para el abuso de poder&quot;</strong>.</p>

<p itemprop="articleBody">Acto seguido, <strong>Kesha</strong> comand&oacute; una comparsa de mujeres que interpretaron el tema &quot;Praying&quot;, relato de la artista en primera persona sobre las agresiones sexuales que sufri&oacute; de parte de su productor Dr. Luke y que la tiene en una desgastante batalla legal que ya supera los 3 a&ntilde;os.</p>

<p itemprop="articleBody"><strong>Un mensaje poderoso y m&aacute;s relevante incluso que cualquier premio o gram&oacute;fono dorado</strong>.</p>

                                
                                
                                

                                

                                

                            </div>
                            
                            
                        </div>
                        <!--/Main Content-->

                                                    <div class="facebook-style">
                                <div class="icon_015 share-facebook-fanpage">
                                    <span class="share-facebook-label">Sigue el fanpage de Teletrece</span>
                                </div>
                                <div class="fb-like"
                                    data-href="https://www.facebook.com/teletrece"
                                    data-layout="button"
                                    data-action="like"
                                    data-show-faces="false"
                                    data-share="false"
                                    style="top:5px;">
                                </div>
                            </div>
                        
                        
                        


	



                        
                            


                        
                        

            <div class="article-labels">
            <h6 class="tupper-font">Etiquetas de esta nota</h6>
            <ul class="list-unstyled list-inline">
                
        
            <li class="active"><a href="/etiqueta/grammy-2018" title="grammy 2018">#grammy 2018</a></li>
        

        
            <li><a href="/etiqueta/alessia-cara" title="alessia cara">#alessia cara</a></li>
        
            <li><a href="/etiqueta/bruno-mars" title="bruno mars">#bruno mars</a></li>
        
            <li><a href="/etiqueta/despacito" title="despacito">#despacito</a></li>
        
            <li><a href="/etiqueta/kendrick-lamar" title="kendrick lamar">#kendrick lamar</a></li>
        
            <li><a href="/etiqueta/kesha" title="kesha">#kesha</a></li>
        
    
            </ul>
        </div>
    


                        
                        <ul class="list-unstyled list-inline share-me" id="article-share-bottom">
    <li class="hidden-xs facebook_share_btn" data-url="http://www.t13.cl/noticia/tendencias/espectaculos/bruno-mars-y-kendrick-lamar-se-alzan-como-grandes-ganadores-del-grammy-2018" data-text="Bruno Mars y Kendrick Lamar se alzan como los grandes ganadores del Grammy 2018">
        <span class="icon ic_fb_bl sh-fb-trigger"></span>
    </li>
    <li class="hidden-xs twitter_share_btn" data-url="http://t13.cl/242614" data-text="Bruno Mars y Kendrick Lamar se alzan como los grandes ganadores del Grammy 2018">
        <span class="icon ic_tw_bl sh-tw-trigger"></span>
    </li>
    <li class="hidden-xs email_share_btn">
        <a href="mailto:?subject=Desde t13.cl - Bruno Mars y Kendrick Lamar se alzan como los grandes ganadores del Grammy 2018&body=http://www.t13.cl/noticia/tendencias/espectaculos/bruno-mars-y-kendrick-lamar-se-alzan-como-grandes-ganadores-del-grammy-2018" title="Compartir por mail">
            <i class="icon ic_mail_bl"></i>
        </a>
    </li>
    <li class="hidden-xs dropdown plus_share_btn">
        <a href="#" title="Más opciones" target="_blank" class="dropdown-toggle" data-toggle="dropdown">
            <i class="icon ic_plus_bl"></i>
        </a>
        <ul role="menu" class="dropdown-menu">
            <li class="sharrre-btn share-google google_share_btn" data-url="http://www.t13.cl/noticia/tendencias/espectaculos/bruno-mars-y-kendrick-lamar-se-alzan-como-grandes-ganadores-del-grammy-2018" data-text="Bruno Mars y Kendrick Lamar se alzan como los grandes ganadores del Grammy 2018">
                <span title="Compartir Google +" class="link"><i class="icon mini ic_gplus"></i><span>Google +</span></span>
                <span class="sh-ggl-trigger sharrre"></span>
            </li>
            <li class="sharrre-btn share-linkedin" data-url="http://www.t13.cl/noticia/tendencias/espectaculos/bruno-mars-y-kendrick-lamar-se-alzan-como-grandes-ganadores-del-grammy-2018" data-text="Bruno Mars y Kendrick Lamar se alzan como los grandes ganadores del Grammy 2018">
                <span title="Compartir Linkedin" class="link"><i class="icon mini ic_lk_bl"></i><span>Linkedin</span></span>
                <span class="sh-lk-trigger sharrre"><div class="box"><a href="#" class="count">0</a></div></span>
            </li>
            <li><a title="RSS" href="/rss" target="_blank"><i class="icon mini ic_rss"></i><span>RSS</span></a></li>
            <li><a title="Imprimir" href="javascript:print();"><i class="icon mini ic_print"></i><span>Imprimir</span></a></li>
        </ul>
        <span class="ddown"></span>
    </li>
    <!--
    <li class="hidden-xs comments_btn">
        <a href="#" title="Comentarios" target="_blank">
            <i class="icon icon ic_comment_bl"></i>
            <span>11</span>
        </a>
    </li>
    -->
    <li class="perma_link">
        <span><i class="icon mini ic_perma"></i>
            <span>
                <input class="input-xlarge" id="focusedInput" type="text" value="http://t13.cl/242614">
            </span>
        </span>
    </li>
</ul>


                    </div>
                    <!--\Middle-->

                    <!--\Right-->
                                            <aside class="right-sdbr col-lg-3 col-md-4 col-sm-4">
                            <div class="row">

                                <style type="text/css">
                                    #t13-tv.floating-window {width: 330px;}
                                    #t13-tv #player-vivo-desc .desc .title-text {font-size: 12px;}
                                </style>
                                
    <div id="floatable-video-home">
        <div id="t13-tv">
            <div class="container-player">
                <div class="top-panel">
                    <div class="btn-drag"></div>
                    <div class="btn-close" id="btn-close-float"></div>
                    <div class="btn-open" id="btn-open-float"></div>
                </div>
                <div id="envivo-loading" class="spinner"></div>
                <div class="envivo-destacado">
                    <div id="player-t13-movil"></div>
                </div>
                <div id="player-vivo-desc">
                    <div class="logo"><img width="45" src="http://resource.t13.cl/img/t13-movil-b.png"></div>
                    <div class="desc">
                        <span class="title-tag">EN VIVO T13 MÓVIL</span>
                        <span class="title-text">
                                                            Canal de Noticias
                                                    </span>
                    </div>
                    <div class="play">
                        <!-- Pausar -->
                        <span class="button-pause">
                            <i class="toolbar-button-play-pause ic2016 ic_videoblog-toolbar-pause"></i>
                        </span>
                        <!-- Reproducir -->
                        <span class="button-play">
                            <i class="toolbar-button-play-pause ic2016 ic_videoblog-toolbar-play"></i>
                        </span>
                    </div>
                    <div id="toolbar-div-volumen" class="sound">
                        <div id="volumen-slider-container">
                            <input id="volumen-input" data-slider-id="volumen-slider" type="text" data-slider-min="0" data-slider-max="100" data-slider-step="2" data-slider-orientation="vertical" style="display:none;"/>
                        </div>
                        <span class="button-mute"></span>
                        <i id="toolbar-button-volumen" class="ic2016 ic_videoblog-toolbar-volume"></i>
                    </div>
                </div>
            </div>
            <div class="container-border"></div>
        </div>
    </div>

    <script type="text/javascript">
        var url_resource = "http://resource.t13.cl";
        var tag_entry_pre= 'http://ads.13.cl/RealMedia/ads/adstream_sx.ads/' + OAS_sitepage + '@x40';
        var tag_entry_post= 'http://ads.13.cl/RealMedia/ads/adstream_sx.ads/' + OAS_sitepage + '@x42';
        var pre_post_roll = "{}";
    </script>
    <link href="http://resource.t13.cl/libs/bootstrap-slider-master/css/bootstrap-slider.min.css?201801261533" rel="stylesheet">
    <script type='text/javascript' src="http://resource.t13.cl/libs/bootstrap-slider-master/bootstrap-slider.min.js?201801261533"></script>
    <script type='text/javascript' src="http://resource.t13.cl/js/video-home-sidebar.js?201801261533"></script>


                                <p>&nbsp;</p>

                                <div class="d_banner_t13" style="margin-top:10px;">
                                    <!--Banner-->
<div class="banner brick sw1 sh1 s300x250">
    <div class="t13_inner_banner_publish_300X250_blank">
    	<script type="text/javascript">OAS_AD('Position1');</script>
    </div>
</div>
<!--/Banner-->
                                </div>
                                <div class="t_banner_t13">
                                     <div class="banner s728x90">
    <div class="inner_banner_x10">
    	<script type="text/javascript">OAS_AD('x13');</script>
    </div>
</div>

                                </div>

                                <h6 id="right-sidebar-label" class="tupper-font" style="margin: 11px 0 20px 5px; display:none;">Lo último en Tendencias</h6>
                                <div id="right-sidebar" class="block related_block alt-teaser"></div>

                                <div class="d_banner_t13">
                                    <!--Banner-->
<div class="banner brick sw1 sh1 s300x250">
    <div class="t13_inner_banner_publish_300X250_blank">
    	<script type="text/javascript">OAS_AD('Position2');</script>
    </div>
</div>
<!--/Banner-->
                                </div>
                                <div class="t_banner_t13">
                                     <div class="banner s728x90">
    <div class="inner_banner_x10">
    	<script type="text/javascript">OAS_AD('x14');</script>
    </div>
</div>

                                </div>
                            </div>
                        </aside>
                                        <!--\Right-->
                </div>
            </div>
        </div>

    </article>
    <div class="d_banner_t13">
        <!--Banner-->
<div class="banner s970x90" style="padding-top:0px;">
    <div class="t13_inner_banner_header">
        <script type="text/javascript">OAS_AD('Top1');</script>
    </div>
</div>
<!--/Banner-->
    </div>
    <div class="t_banner_t13">
         <div class="banner s728x90" style="padding-top:0px;">
    <div class="inner_banner_x11">
        <script type="text/javascript">OAS_AD('x11');</script>
    </div>
</div>

    </div>


    <div class="container" id="article-footer">
        <div class="container article-list">
            <div class="row bparent">
                    <section class="two-col col-lg-9 col-md-12 col-sm-12">
                    <!--<div id="my_score" class="row clearfix"> <form class="score_steps" id="score-123" action="http://www.t13.cl" method="post">

    <div class="step">
        <div class="row">
            <h6 class="col-lg-12 poll-question text-center hit-font">¿Que te pareció esta nota?</h6>
        </div>
        <div class="row">
            <div class="col-lg-3 col-md-4 col-sm-3">
                <span class="pull-right">Aburrida</span>
            </div>
            <div class="col-lg-6 col-md-4 col-sm-6">
                <div class="vote-slider bg_stripe"></div>
            </div>
            <div class="col-lg-3 col-md-4 col-sm-3">
                <span class="pull-left">Interesante</span>
            </div>
        </div>
        <input type="hidden" name="score-123-1" id="score-123-1"/>
    </div>

    <div class="step hide last">
        <div class="row">
            <h6 class="col-lg-12 poll-question text-center hit-font">¿Que te pareció esta nota?</h6>
        </div>
        <div class="row">
            <div class="col-lg-12 col-md-12 col-sm-12 text-center">
                <span class="bg_stripe">Muchas gracias por participar!</span>
            </div>
        </div>
    </div>
    <input type="submit" class="hide"/>

</form> </div> -->
                    </section>
                    <section class="two-col col-lg-9 col-md-12 col-sm-12">
                        

    <div id="may_interest" class="row">
        <div class="block-title">
            <h4 class="title-stl">Noticias Relacionadas</h4>
        </div>
        <div class="article-list alt-teaser-mini">
            <div class="mboth clearfix">

                

                    


    
        
                        <article id="242608" class="a-teaser brick sw1 sh1 wide photo">
            
                <figure class="media photo">
                                        <a href="/noticia/tendencias/espectaculos/luis-fonsi-y-daddy-yankee-vuelven-interpretar-juntos-despacito-premios-grammy" title="Luis Fonsi y Daddy Yankee vuelven a interpretar juntos Despacito en los premios Grammy" target="">
                                                                                    <img data-src="http://static.t13.cl/images/sizes/340x191/1517190704-000y70pz.jpg" alt="Luis Fonsi y Daddy Yankee vuelven a interpretar juntos Despacito en los premios Grammy" title="Luis Fonsi y Daddy Yankee vuelven a interpretar juntos &quot;Despacito&quot; en los premios Grammy" class="img-responsive lazy" />
                                                                        </a>
                    <figcaption>
                        <span>Luis Fonsi y Daddy Yankee vuelven a interpretar juntos "Despacito" en los premios Grammy</span>
                    </figcaption>
                </figure>

                <div class="title">
                    <small>
                                                    <time class="orange-date" datetime="2018-01-28 23:02:00">
                                28 Enero 2018
                            </time>
                                            </small>
                    <h2>
                        <a href="/noticia/tendencias/espectaculos/luis-fonsi-y-daddy-yankee-vuelven-interpretar-juntos-despacito-premios-grammy" title="Luis Fonsi y Daddy Yankee vuelven a interpretar juntos Despacito en los premios Grammy" target="">Luis Fonsi y Daddy Yankee vuelven a interpretar juntos "Despacito" en los premios Grammy</a>
                    </h2>

                                                            
                    <div class="a-share">
    <div class="trigger link"><i class="icon ic_share"></i></div>
    <div class="links">
        <div class="link">
            <div class="icon ic_fb_mini sh-fb-trigger" data-url="http://www.t13.cl/noticia/tendencias/espectaculos/luis-fonsi-y-daddy-yankee-vuelven-interpretar-juntos-despacito-premios-grammy" data-text="Luis Fonsi y Daddy Yankee vuelven a interpretar juntos Despacito en los premios Grammy" data-title="Like"></div>
        </div>
        <div class="link">
            <div class="icon ic_tw_mini sh-tw-trigger" data-url="http://t13.cl/242608" data-text="Luis Fonsi y Daddy Yankee vuelven a interpretar juntos Despacito en los premios Grammy" data-title="Tweet"></div>
        </div>
    </div>
</div>

                </div>

            </article>

        
    


                

                    


    
        
                        <article id="242616" class="a-teaser brick sw1 sh1 wide photo">
            
                <figure class="media photo">
                                        <a href="/noticia/tendencias/los-dreamers-no-pueden-ser-olvidados-dice-camila-cabello-grammy" title="Los dreamers no pueden ser olvidados, dice Camila Cabello en los Grammy" target="">
                                                                                    <img data-src="http://static.t13.cl/images/sizes/340x191/1517182705-camila-cabello.jpg" alt="Los dreamers no pueden ser olvidados, dice Camila Cabello en los Grammy" title="Camila Cabello en los Grammy 2018" class="img-responsive lazy" />
                                                                        </a>
                    <figcaption>
                        <span>Los dreamers "no pueden ser olvidados", dice Camila Cabello en los Grammy</span>
                    </figcaption>
                </figure>

                <div class="title">
                    <small>
                                                    <time class="orange-date" datetime="2018-01-29 3:03:00">
                                29 Enero 2018
                            </time>
                                            </small>
                    <h2>
                        <a href="/noticia/tendencias/los-dreamers-no-pueden-ser-olvidados-dice-camila-cabello-grammy" title="Los dreamers no pueden ser olvidados, dice Camila Cabello en los Grammy" target="">Los dreamers "no pueden ser olvidados", dice Camila Cabello en los Grammy</a>
                    </h2>

                                                            
                    <div class="a-share">
    <div class="trigger link"><i class="icon ic_share"></i></div>
    <div class="links">
        <div class="link">
            <div class="icon ic_fb_mini sh-fb-trigger" data-url="http://www.t13.cl/noticia/tendencias/espectaculos/luis-fonsi-y-daddy-yankee-vuelven-interpretar-juntos-despacito-premios-grammy" data-text="Luis Fonsi y Daddy Yankee vuelven a interpretar juntos Despacito en los premios Grammy" data-title="Like"></div>
        </div>
        <div class="link">
            <div class="icon ic_tw_mini sh-tw-trigger" data-url="http://t13.cl/242608" data-text="Luis Fonsi y Daddy Yankee vuelven a interpretar juntos Despacito en los premios Grammy" data-title="Tweet"></div>
        </div>
    </div>
</div>

                </div>

            </article>

        
    


                

                    


    
        
                        <article id="242612" class="a-teaser brick sw1 sh1 wide photo">
            
                <figure class="media photo">
                                        <a href="/noticia/tendencias/espectaculos/kesha-encabeza-momento-metoo-premios-grammy" title="El movimiento Times up deja huella en los premios Grammy" target="">
                                                                                    <img data-src="http://static.t13.cl/images/sizes/340x191/1517194452-063911543514.jpg" alt="El movimiento Times up deja huella en los premios Grammy" title="Kesha encabeza momento #Metoo en los premios Grammy " class="img-responsive lazy" />
                                                                        </a>
                    <figcaption>
                        <span>El movimiento "Time's up" deja huella en los premios Grammy</span>
                    </figcaption>
                </figure>

                <div class="title">
                    <small>
                                                    <time class="orange-date" datetime="2018-01-29 1:28:00">
                                29 Enero 2018
                            </time>
                                            </small>
                    <h2>
                        <a href="/noticia/tendencias/espectaculos/kesha-encabeza-momento-metoo-premios-grammy" title="El movimiento Times up deja huella en los premios Grammy" target="">El movimiento "Time's up" deja huella en los premios Grammy</a>
                    </h2>

                                                            
                    <div class="a-share">
    <div class="trigger link"><i class="icon ic_share"></i></div>
    <div class="links">
        <div class="link">
            <div class="icon ic_fb_mini sh-fb-trigger" data-url="http://www.t13.cl/noticia/tendencias/espectaculos/luis-fonsi-y-daddy-yankee-vuelven-interpretar-juntos-despacito-premios-grammy" data-text="Luis Fonsi y Daddy Yankee vuelven a interpretar juntos Despacito en los premios Grammy" data-title="Like"></div>
        </div>
        <div class="link">
            <div class="icon ic_tw_mini sh-tw-trigger" data-url="http://t13.cl/242608" data-text="Luis Fonsi y Daddy Yankee vuelven a interpretar juntos Despacito en los premios Grammy" data-title="Tweet"></div>
        </div>
    </div>
</div>

                </div>

            </article>

        
    


                

                    


    
        
                        <article id="242603" class="a-teaser brick sw1 sh1 wide photo">
            
                <figure class="media photo">
                                        <a href="/galeria/tendencias/espectaculos/fotos-rihanna-deslumbra-escenario-premios-grammy-2018" title="[FOTOS] Rihanna deslumbra sobre el escenario de los premios Grammy 2018" target="">
                                                                                    <img data-src="http://static.t13.cl/images/sizes/340x191/1517192618-rihanna.jpg" alt="[FOTOS] Rihanna deslumbra sobre el escenario de los premios Grammy 2018" title="Rihanna en los premios Grammy 2018" class="img-responsive lazy" />
                                                                        </a>
                    <figcaption>
                        <span>[FOTOS] Rihanna deslumbra sobre el escenario de los premios Grammy 2018</span>
                    </figcaption>
                </figure>

                <div class="title">
                    <small>
                                                    <time class="orange-date" datetime="2018-01-28 23:25:00">
                                28 Enero 2018
                            </time>
                                            </small>
                    <h2>
                        <a href="/galeria/tendencias/espectaculos/fotos-rihanna-deslumbra-escenario-premios-grammy-2018" title="[FOTOS] Rihanna deslumbra sobre el escenario de los premios Grammy 2018" target="">[FOTOS] Rihanna deslumbra sobre el escenario de los premios Grammy 2018</a>
                    </h2>

                                                                                    <a href="/galeria/tendencias/espectaculos/fotos-rihanna-deslumbra-escenario-premios-grammy-2018" title="[FOTOS] Rihanna deslumbra sobre el escenario de los premios Grammy 2018" class="a-type"><span><i class="icon ic_photo"></i></span></a>
                    
                    <div class="a-share">
    <div class="trigger link"><i class="icon ic_share"></i></div>
    <div class="links">
        <div class="link">
            <div class="icon ic_fb_mini sh-fb-trigger" data-url="http://www.t13.cl/noticia/tendencias/espectaculos/luis-fonsi-y-daddy-yankee-vuelven-interpretar-juntos-despacito-premios-grammy" data-text="Luis Fonsi y Daddy Yankee vuelven a interpretar juntos Despacito en los premios Grammy" data-title="Like"></div>
        </div>
        <div class="link">
            <div class="icon ic_tw_mini sh-tw-trigger" data-url="http://t13.cl/242608" data-text="Luis Fonsi y Daddy Yankee vuelven a interpretar juntos Despacito en los premios Grammy" data-title="Tweet"></div>
        </div>
    </div>
</div>

                </div>

            </article>

        
    


                
                
            </div>
        </div>
    </div>


                        <!--googleoff: all-->
                        <div class="row a-row">
                                
        
        
    


	<div class="block-title">
        <h4 class="title-stl">Lo más visto en Tendencias&nbsp;</h4>
    </div>

<div class="clearfix">
    <div class="tab-content mboth">
        <div class="tab-pane fade in active" id="lo-mas-visto">
			
        		<div class="big">
	                


    
        
                        <article id="242568" class="a-teaser brick sw2 sh2 photo">
            
                <figure class="media photo">
                                        <a href="/noticia/tendencias/she-drives-us-aplicacion-taxis-solo-mujeres-comenzara-su-marcha-blanca" title="Sólo para ellas: el Uber de mujeres comienza su marcha blanca en Santiago" target="">
                                                                                    <img data-src="http://static.t13.cl/images/sizes/455x255/1517157177-1506833492-mujeres-taxi.jpg" alt="Sólo para ellas: el Uber de mujeres comienza su marcha blanca en Santiago" title="" class="img-responsive lazy" />
                                                                        </a>
                    <figcaption>
                        <span>Sólo para ellas: el "Uber" de mujeres comienza su marcha blanca en Santiago</span>
                    </figcaption>
                </figure>

                <div class="title">
                    <small>
                                                    <time class="orange-date" datetime="2018-01-28 13:33:00">
                                28 Enero 2018
                            </time>
                                            </small>
                    <h2>
                        <a href="/noticia/tendencias/she-drives-us-aplicacion-taxis-solo-mujeres-comenzara-su-marcha-blanca" title="Sólo para ellas: el Uber de mujeres comienza su marcha blanca en Santiago" target="">Sólo para ellas: el "Uber" de mujeres comienza su marcha blanca en Santiago</a>
                    </h2>

                                                            
                    <div class="a-share">
    <div class="trigger link"><i class="icon ic_share"></i></div>
    <div class="links">
        <div class="link">
            <div class="icon ic_fb_mini sh-fb-trigger" data-url="http://www.t13.cl/noticia/tendencias/espectaculos/luis-fonsi-y-daddy-yankee-vuelven-interpretar-juntos-despacito-premios-grammy" data-text="Luis Fonsi y Daddy Yankee vuelven a interpretar juntos Despacito en los premios Grammy" data-title="Like"></div>
        </div>
        <div class="link">
            <div class="icon ic_tw_mini sh-tw-trigger" data-url="http://t13.cl/242608" data-text="Luis Fonsi y Daddy Yankee vuelven a interpretar juntos Despacito en los premios Grammy" data-title="Tweet"></div>
        </div>
    </div>
</div>

                </div>

            </article>

        
    

           		</div>
			
        		<div class="big">
	                


    
        
                        <article id="242594" class="a-teaser brick sw2 sh2 photo">
            
                <figure class="media photo">
                                        <a href="/noticia/tendencias/espectaculos/Lady-Gaga-llega-a-la-alfombra-roja-de-los-premios-Grammy-2018-como-Daenerys-Targaryen" title="Lady Gaga llega a la alfombra roja de los premios Grammy 2018 como Daenerys Targaryen" target="">
                                                                                    <img data-src="http://static.t13.cl/images/sizes/455x255/1517178794-lady-gaga.jpg" alt="Una Lady Gaga &quot;recatada&quot; vuelve a sorprender en la alfombra roja de los premios Grammy 2018" title="Lady Gaga en los premios Grammy 2018" class="img-responsive lazy" />
                                                                        </a>
                    <figcaption>
                        <span>Lady Gaga llega a la alfombra roja de los premios Grammy 2018 como Daenerys Targaryen</span>
                    </figcaption>
                </figure>

                <div class="title">
                    <small>
                                                    <time class="orange-date" datetime="2018-01-28 19:55:00">
                                28 Enero 2018
                            </time>
                                            </small>
                    <h2>
                        <a href="/noticia/tendencias/espectaculos/Lady-Gaga-llega-a-la-alfombra-roja-de-los-premios-Grammy-2018-como-Daenerys-Targaryen" title="Lady Gaga llega a la alfombra roja de los premios Grammy 2018 como Daenerys Targaryen" target="">Lady Gaga llega a la alfombra roja de los premios Grammy 2018 como Daenerys Targaryen</a>
                    </h2>

                                                            
                    <div class="a-share">
    <div class="trigger link"><i class="icon ic_share"></i></div>
    <div class="links">
        <div class="link">
            <div class="icon ic_fb_mini sh-fb-trigger" data-url="http://www.t13.cl/noticia/tendencias/espectaculos/luis-fonsi-y-daddy-yankee-vuelven-interpretar-juntos-despacito-premios-grammy" data-text="Luis Fonsi y Daddy Yankee vuelven a interpretar juntos Despacito en los premios Grammy" data-title="Like"></div>
        </div>
        <div class="link">
            <div class="icon ic_tw_mini sh-tw-trigger" data-url="http://t13.cl/242608" data-text="Luis Fonsi y Daddy Yankee vuelven a interpretar juntos Despacito en los premios Grammy" data-title="Tweet"></div>
        </div>
    </div>
</div>

                </div>

            </article>

        
    

           		</div>
			
        		<div class="big">
	                


    
        
                        <article id="242548" class="a-teaser brick sw2 sh2 photo">
            
                <figure class="media photo">
                                        <a href="/noticia/tendencias/bbc/tecnologia/como-funciona-el-algoritmo-que-predice-la-muerte" title="Cómo funciona el algoritmo que predice la muerte" target="">
                                                                                    <img data-src="http://static.t13.cl/images/sizes/455x255/1488389672-94892805ataquecorazonthinkstockphotos-483633971.jpg" alt="Cómo funciona el algoritmo que predice la muerte" title="Ataque al corazón" class="img-responsive lazy" />
                                                                        </a>
                    <figcaption>
                        <span>Cómo funciona el algoritmo que predice la muerte</span>
                    </figcaption>
                </figure>

                <div class="title">
                    <small>
                                                    <time class="orange-date" datetime="2018-01-28 8:01:00">
                                28 Enero 2018
                            </time>
                                            </small>
                    <h2>
                        <a href="/noticia/tendencias/bbc/tecnologia/como-funciona-el-algoritmo-que-predice-la-muerte" title="Cómo funciona el algoritmo que predice la muerte" target="">Cómo funciona el algoritmo que predice la muerte</a>
                    </h2>

                                                            
                    <div class="a-share">
    <div class="trigger link"><i class="icon ic_share"></i></div>
    <div class="links">
        <div class="link">
            <div class="icon ic_fb_mini sh-fb-trigger" data-url="http://www.t13.cl/noticia/tendencias/espectaculos/luis-fonsi-y-daddy-yankee-vuelven-interpretar-juntos-despacito-premios-grammy" data-text="Luis Fonsi y Daddy Yankee vuelven a interpretar juntos Despacito en los premios Grammy" data-title="Like"></div>
        </div>
        <div class="link">
            <div class="icon ic_tw_mini sh-tw-trigger" data-url="http://t13.cl/242608" data-text="Luis Fonsi y Daddy Yankee vuelven a interpretar juntos Despacito en los premios Grammy" data-title="Tweet"></div>
        </div>
    </div>
</div>

                </div>

            </article>

        
    

           		</div>
			
        		<div class="big">
	                


    
        
                        <article id="242608" class="a-teaser brick sw2 sh2 photo">
            
                <figure class="media photo">
                                        <a href="/noticia/tendencias/espectaculos/luis-fonsi-y-daddy-yankee-vuelven-interpretar-juntos-despacito-premios-grammy" title="Luis Fonsi y Daddy Yankee vuelven a interpretar juntos Despacito en los premios Grammy" target="">
                                                                                    <img data-src="http://static.t13.cl/images/sizes/455x255/1517190704-000y70pz.jpg" alt="Luis Fonsi y Daddy Yankee vuelven a interpretar juntos Despacito en los premios Grammy" title="Luis Fonsi y Daddy Yankee vuelven a interpretar juntos &quot;Despacito&quot; en los premios Grammy" class="img-responsive lazy" />
                                                                        </a>
                    <figcaption>
                        <span>Luis Fonsi y Daddy Yankee vuelven a interpretar juntos "Despacito" en los premios Grammy</span>
                    </figcaption>
                </figure>

                <div class="title">
                    <small>
                                                    <time class="orange-date" datetime="2018-01-28 23:02:00">
                                28 Enero 2018
                            </time>
                                            </small>
                    <h2>
                        <a href="/noticia/tendencias/espectaculos/luis-fonsi-y-daddy-yankee-vuelven-interpretar-juntos-despacito-premios-grammy" title="Luis Fonsi y Daddy Yankee vuelven a interpretar juntos Despacito en los premios Grammy" target="">Luis Fonsi y Daddy Yankee vuelven a interpretar juntos "Despacito" en los premios Grammy</a>
                    </h2>

                                                            
                    <div class="a-share">
    <div class="trigger link"><i class="icon ic_share"></i></div>
    <div class="links">
        <div class="link">
            <div class="icon ic_fb_mini sh-fb-trigger" data-url="http://www.t13.cl/noticia/tendencias/espectaculos/luis-fonsi-y-daddy-yankee-vuelven-interpretar-juntos-despacito-premios-grammy" data-text="Luis Fonsi y Daddy Yankee vuelven a interpretar juntos Despacito en los premios Grammy" data-title="Like"></div>
        </div>
        <div class="link">
            <div class="icon ic_tw_mini sh-tw-trigger" data-url="http://t13.cl/242608" data-text="Luis Fonsi y Daddy Yankee vuelven a interpretar juntos Despacito en los premios Grammy" data-title="Tweet"></div>
        </div>
    </div>
</div>

                </div>

            </article>

        
    

           		</div>
			
		</div>
    </div>
</div>
                        </div>
                        <!--googleon: all-->
                    </section>
                <aside class="col-lg-3 col-md-12 col-sm-12">
                    <div class="row">
                        <div id="d_banner_300x600_sticky" style="display:none;"><!--Banner-->
<div class="banner brick sw1 sh2 s300x600">
    <div class="bsticky">
    	<script type="text/javascript">OAS_AD('Right1');</script>
    </div>
</div>
<!--/Banner--></div>
                        <script type="text/javascript">
                            if ( $(window).width() > 1280 ) {$("#d_banner_300x600_sticky").show();}
                        </script>
                    </div>
                </aside>
            </div>
        </div>
    </div>

    <!-- HIT -->
    <img src="http://appjs.t13.cl/hit/add/id/242614" alt="" title="" style="display:none;">

    <!-- ESCONDE DEL SIDEBAR CONTENIDOS SI SIDEBAR ES MAS ALTO QUE CAJA DE ARTICULO -->
    
    <script type="text/javascript">

        $.ajax({
            url: "/comun/d_sidebar_hightlight/2"
        }).done(function(data) {

            var mainArticleHeight = $("#main-article").height();
            if (data != "") {$("#right-sidebar-label").show();}
            $("#right-sidebar").html(data);

            // esconde articulo igual
            $("#242614").hide();

            var sideChilds = $("#right-sidebar").children();
            var sumblock = 150; // empieza con X por la publicidad que está arriba
            $.each(sideChilds, function(index, block) {
                var tmpH = sideChilds.eq(index).height();
                sumblock += tmpH;
                // si sumatoria de altos es mas grande que la caja de contenidos
                // que está al lado, entonces elimina componentes
                if (sumblock > mainArticleHeight) {sideChilds.eq(index).remove();}
            });

        });

    </script>
    



<div class="d_banner_t13">
    <!--Banner-->
<div class="banner s970x90" style="padding-top:10px;">
    <div class="t13_inner_banner_header">
        <script type="text/javascript">OAS_AD('Top2');</script>
    </div>
</div>
<!--/Banner-->
</div>
<div class="t_banner_t13">
     <div class="banner s728x90" style="padding-top:10px;">
    <div class="inner_banner_x11">
        <script type="text/javascript">OAS_AD('x12');</script>
    </div>
</div>

</div>

<script type="text/javascript" src="http://resource.t13.cl/js/jquery-ui.js?201801261533"></script>
<script type="text/javascript" src="http://resource.t13.cl/js/fancybox/jquery.fancybox.pack.js?201801261533"></script>
<script type="text/javascript" src="http://resource.t13.cl/js/article.js?201801261533"></script>
<div class="teads-inread"><script type="text/javascript" async="true">OAS_AD('x140');</script></div>


    <!--Footer-->
<footer id="footer">
    <div class="container">

        <div class="row">

            <div class="col">

                                    <h5 class="title-stl"><span class="hide">T13</span><i class="icon logo_bl big"></i><img id="print_logo_footer" class="visible-print-inline-block" alt="http://www.t13.cl" src="http://resource.t13.cl/img/print-logo-big.jpg"/></h5>
                
            </div>
            <form id="footer-search" action="" class="searchform">
                <input type="text" placeholder="Buscar en el sitio" class="form-control" name="q" rel="search" id="footer-search-input" value=""/>
                <button type="submit"><i class="icon ic_search_bl"></i></button>
            </form>

        </div>

        <div class="row">

            <div class="col col-1">
                <h5 class="title-stl">Etiquetas del día</h5>
                <ul class="list-unstyled">
                    
                        <li><a href="/etiqueta/grammy+2018" title="grammy 2018">#grammy 2018</a></li>
                    
                        <li><a href="/etiqueta/operaci%C3%B3n+hurac%C3%A1n" title="operación huracán">#operación huracán</a></li>
                    
                        <li><a href="/etiqueta/salud" title="salud">#salud</a></li>
                    
                        <li><a href="/etiqueta/campeonto+nacional+2018" title="campeonto nacional 2018">#campeonto nacional 2018</a></li>
                    
                        <li><a href="/etiqueta/gobierno+de+pi%C3%B1era" title="gobierno de piñera">#gobierno de piñera</a></li>
                    
                        <li><a href="/etiqueta/colombia" title="colombia">#colombia</a></li>
                    
                        <li><a href="/etiqueta/bundesliga" title="bundesliga">#bundesliga</a></li>
                    
                        <li><a href="/etiqueta/premier+league" title="premier league">#premier league</a></li>
                    
                        <li><a href="/etiqueta/crisis+en+carabineros" title="crisis en carabineros">#crisis en carabineros</a></li>
                    
                </ul>
            </div>
            <div class="col col-2">
                <h5 class="title-stl">Corporativo</h5>
                <ul class="list-unstyled">
                    <li><a target="_blank" href="http://www.13.cl/corporativo/" title="Quiénes Somos">Quiénes Somos</a></li>
                                        <li><a target="_blank" href="http://www.13.cl/comercial" title="Área Comercial">Área Comercial</a></li>
                    <li><a target="_blank" href="http://www.13.cl/comercial/politicas-comerciales" title="Políticas Comerciales">Políticas Comerciales</a></li>
                                        <li><a target="_blank" href="http://www.13.cl/proveedores" title="Proveedores">Proveedores</a></li>
                    <li><a target="_blank" href="http://canaltrece.trabajando.com/index.cfm" title="Trabaja con nosotros">Trabaja con nosotros</a></li>
                    <li><a target="_blank" href="http://www.13.cl/certificado-honorarios/" title="Certificado de Honorarios 2012">Certificado de Honorarios 2012</a></li>
                    <li><a target="_blank" href="http://www.13.cl/corporativo/mediciones-de-campo-electromagnetico-de-estaciones-transmisoras" title="Medición Antenas">Medición Antenas</a></li>
                    <li><a target="_blank" href="/mas/contacto" title="Contacto">Contacto</a></li>
                </ul>
            </div>
            <div class="col col-3">
                <h5 class="title-stl">Síguenos</h5>
                                    <ul class="list-unstyled">
                        <li><a href="https://www.facebook.com/teletrece" target="_blank" title="Facebook"><i class="icon ic_fb_bl"></i><span>Facebook</span></a></li>
                        <li><a href="https://twitter.com/T13" target="_blank" title="Twitter"><i class="icon ic_tw_bl"></i><span>Twitter</span></a></li>
                        <li><a href="https://plus.google.com/100993973420825458606/posts" title="Google +" target="_blank"><i class="icon google big"></i><span>Google +</span></a></li>
			<li><a href="/rss/portada" title="RSS"><i class="icon rss big"></i><span>RSS</span></a></li>
                    </ul>
                            </div>
            <div class="col col-4" style="display:none;">
                <form id="footer-register-mail" action="/ajax_form_ok.php" method="post">
                    <label>
                        <i class="icon ic_mail_bl"></i> Recibe lo mejor de T13 todos los días
                    </label>
                    <input type="text" placeholder="Ingresa tu e-mail" class="form-control" name="email" rel="search" id="footer-register-input"/>
                    <input type="submit" value="Suscribirme" class="btn"/>

                    <div id="footer-register-mail-ok" class="message">
                        <span></span>
                        <i class="icon ic_check big pull-left"></i>
                        <p class="pull-left">Gracias por suscribirte al newsletter en <br/>cuanto tengamos novedades te las <br/>estaremos enviando a tu email.</p>
                    </div>
                </form>
            </div>
        </div>

    </div>

    </div>

    <div class="last">
        <div class="container">
            <div class="row">
                <div class="col-lg-5">
                    <div class="pull-left">
                        <p>Inés Matte Urrejola 0848, Santiago, Chile - Fono (562) 2 251 4000<br/>&copy;Todos los derechos reservados. 13.cl 2014</p>
                    </div>
               </div>

                <div class="col-lg-7">
                    <div class="pull-right">
                        <i class="icon c13_logo"></i>
                    </div>
                    <div class="pull-right">
                        <i class="icon c13_products"></i>
                    </div>
                </div>
            </div>

            <script type="text/javascript">
            $(document).ready( function() {
                $("#footer-register-mail").submit(function( event ) {
                    event.preventDefault();
                    var form = $(this);
                    $.post( form.attr('action'), form.serialize(), function(data) {
                        var data = $.parseJSON( data );
                        if ( data.response == "ok" ) {
                            form.find("input").remove();
                            $("#footer-register-mail-ok").addClass("show")
                        }
                    })
                })
            })
            </script>

        </div>
    </div>

    <div id="desktop-to-mobile" style="display:none;">
       <div class="cuadro-btn-mobile">
           <h1>
                <img src="http://resource.t13.cl/img/ico-mobile.png" alt="">Volver a versión Móvil
           </h1>
       </div> 
    </div>

</footer>
<!--/Footer-->

            <!--Banner-->
<div style="background-color:white;">
        <script type="text/javascript">OAS_AD('x95');</script>
</div>
<!--/Banner-->
	<!--Banner-->
<div class="">
    <div class="">
    	<script type="text/javascript">OAS_AD('x93');</script>
    </div>
</div>
<!--/Banner-->
    
    <script type='text/javascript'>

var b = getBrowser();
if (!( b.n == "i" && b.v < 10)) {

     var _sf_async_config={};
     /** CONFIGURATION START **/
     _sf_async_config.uid = 55317;
     _sf_async_config.domain = 't13.cl';
     _sf_async_config.useCanonical = true;
     _sf_async_config.sections = 'Grammy 2018: Bruno Mars y Kendrick Lamar, grandes ganadores';
     _sf_async_config.authors = 'Tele 13';
    /** CONFIGURATION END **/
     (function(){
     function loadChartbeat() {
     window._sf_endpt=(new Date()).getTime();
     var e = document.createElement('script');
     e.setAttribute('language', 'javascript');
     e.setAttribute('type', 'text/javascript');
     e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
     document.body.appendChild(e);
     }
     var oldonload = window.onload;
     window.onload = (typeof window.onload != 'function') ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
     })(); 

}
</script>

    
    <script type="text/javascript" src="http://resource.t13.cl/libs/unmentionable/unmentionableWithGA.js?201801261533"></script>
    <script>
    (function(){
        if(typeof window.adblockDetector === 'undefined') {
            //console.log("adblockDetector undefined");
        } else {
            window.adblockDetector.init(
                {
                    debug: true,
                    found: function(){},
                    notFound: function(){}}
            );
        }
    }());
    </script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"7fb2353a18","applicationID":"5550388","transactionName":"NlFbZxEFCBYAWhAIWA8bekYQEAkITlcLFV4CXVgcFwEIAQRXBwhWEg==","queueTime":0,"applicationTime":1033,"atts":"GhZYEVkfGxg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>

	<!-- QT:196;QTC:35 -->