

			<!DOCTYPE html>

<html lang="es-ES" itemscope itemtype="http://schema.org/Article">
<head>

    
    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

    
    

    
    <meta charset="utf-8"/>
    <title>Los memes de la caída de Facebook, Instagram y Whatsapp | Tele 13</title>
    <link rel="canonical" href="http://t13.cl/noticia/tendencias/fotos-infaltables-memes-dejo-caida-global-facebook-instagram-y-whatsapp"/>
    <link rel="amphtml" href="http://t13.cl/amp/noticia/tendencias/fotos-infaltables-memes-dejo-caida-global-facebook-instagram-y-whatsapp">

    
            <link rel="apple-touch-icon-precomposed" href="//resource.t13.cl/img/favicon2.ico"/>
        <link rel="shortcut icon" href="//resource.t13.cl/img/favicon2.ico" type="image/x-icon"/>
        <link href="//resource.t13.cl/img/img-disp/2019/apple-touch-icon.png" rel="apple-touch-icon" />
        <link href="//resource.t13.cl/img/img-disp/2019/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
        <link href="//resource.t13.cl/img/img-disp/2019/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
        <link href="//resource.t13.cl/img/img-disp/2019/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
        <link href="//resource.t13.cl/img/img-disp/2019/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
        <link href="//resource.t13.cl/img/img-disp/2019/icon-hires.png" rel="icon" sizes="192x192" />
        <link href="//resource.t13.cl/img/img-disp/2019/icon-normal.png" rel="icon" sizes="128x128" />
    
    
    <meta name="Googlebot" content="all"/>
    <meta name="revisit-after" content="1 days"/>
    <meta name="robots" content="index,follow"/>
    <meta name="description" content="Ya nos dimos cuenta de que la mayoría de las personas no pueden vivir sin estas redes sociales, por lo que aprovecharon de reírse de esta desgracia." />
    <meta name="keywords" content="memes,facebook,instagram,redes sociales,twitter,whatsapp" />
    <meta name="author" content="Tele 13" />

    
    <meta property="og:locale" content="es_LA" />
    <meta property="og:url" content="http://t13.cl/noticia/tendencias/fotos-infaltables-memes-dejo-caida-global-facebook-instagram-y-whatsapp"/>
    <meta property="og:type" content="website"/>
    <meta property="og:title" content="[FOTOS] Los infaltables memes que dejó la caída global de Facebook, Instagram y Whatsapp"/>
    <meta property="og:description" content="Ya nos dimos cuenta de que la mayoría de las personas no pueden vivir sin estas redes sociales, por lo que aprovecharon la oportunidad de reírse de esta desgracia." />
    <meta property="og:image" content="//static.t13.cl/images/sizes/1200x675/1552535605-sin-ttulo.jpg" />
    <meta property="og:site_name" content="https://www.facebook.com/teletrece" />
    <meta property="fb:page_id" content="203381729743399" />
    <meta property="article:author" content="https://www.facebook.com/teletrece" />
    <meta property="article:publisher" content="https://www.facebook.com/teletrece" />

    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@T13">
    <meta name="twitter:creator" content="@T13">
    <meta name="twitter:title" content="[FOTOS] Los infaltables memes que dejó la caída global de Facebook, Instagram y Whatsapp">
    <meta name="twitter:description" content="Ya nos dimos cuenta de que la mayoría de las personas no pueden vivir sin estas redes sociales, por lo que aprovecharon la oportunidad de reírse de esta desgracia.">
    <meta name="twitter:url" content="http://t13.cl/291709">
    <meta name="twitter:image" content="//static.t13.cl/images/sizes/1200x675/1552535605-sin-ttulo.jpg">

    
    <meta name="site_status" content="t13_ok">
    <meta name="channel_name" content="article">
    <meta name="tags" content="memes,facebook,instagram,redes sociales,twitter,whatsapp">
    <meta name="authors" content="tele13">
    
    <!-- Cxense -->
    <script type="text/javascript" src="//code3.adtlgc.com/js/canal13_init.js"></script>
    <!-- Cxense Meta Tags -->
        <meta name="cXenseParse:pageclass" content="article">
    <meta name="cXenseParse:recs:articleid" content="291709">
    <meta name="cXenseParse:recs:publishtime" content="2019-03-14T00:54:00-0300">
    <meta name="cXenseParse:recs:seccion" content="Tendencias">
    <meta name="cXenseParse:seccion" content="Tendencias">
    <meta name="cXenseParse:recs:contentType" content="noticia">
    <meta name="cXenseParse:contentType" content="noticia">
    <meta property="article:modified_time" content="2019-03-14T01:10:38-0300"/>
    
    
    <link href="//resource.t13.cl/css/styles.css?201903121440" rel="stylesheet"  media="all"/>
    <link href="//resource.t13.cl/css/styles_t13.css?201903121440" rel="stylesheet"/>
    <link href="//resource.t13.cl/css/styles_t13_2016.css?201903121440" rel="stylesheet"/>
    <link href="//resource.t13.cl/css/style_t13radio.css?201903121440" rel="stylesheet"/>
    <link href="//resource.t13.cl/css/fancybox/jquery.fancybox.css?201903121440" rel="stylesheet"/>
    
    
    <!--[if lt IE 9]>
    <script src="//resource.t13.cl/js/html5shiv.min.js?201903121440"></script>
    <script src="//resource.t13.cl/js/respond.min.js?201903121440"></script>
    <link rel="stylesheet" href="//resource.t13.cl/css/ie.css?201903121440"/>
    <![endif]-->

    <!--[if lt IE 9]>
        <script type="text/javascript" src="//resource.t13.cl/js/jquery-1.11.1.min.js?201903121440"></script>
    <![endif]-->
    <!--[if (gte IE 9) | (!IE)]><!-->
    <script type="text/javascript" src="//resource.t13.cl/js/jquery.min.js?201903121440"></script>
    <!--<![endif]-->

    
    <script type="text/javascript" src="//resource.t13.cl/js/jquery-cookie.js?201903121440"></script>
    <script type="text/javascript">var config = { base_url: 'http://' + window.location.host, resource_url: '//resource.t13.cl' };</script>

    <!--[if lt IE 9]>
        <script type="text/javascript" src="//resource.t13.cl/js/ie8-functions.js?201903121440"></script>
    <![endif]-->
    <!--[if (gte IE 9) | (!IE)]><!-->
        <script type="text/javascript" src="//resource.t13.cl/js/functions.js?201903121440"></script>
    <!--<![endif]-->

    <script type="text/javascript" src="//resource.t13.cl/js/functions_t13.js?201903121440"></script>
    <script type="text/javascript" src="//resource.t13.cl/js/jquery.lazy.min.js?201903121440"></script>
    <script type="text/javascript" src="//resource.t13.cl/js/sharre/jquery.sharrre.min.js?201903121440"></script>
    <script type="text/javascript" src="//resource.t13.cl/js/t13_share.js?201903121440"></script>
    <script type="text/javascript" src="//resource.t13.cl/js/bootstrap/bootstrap.min.js?201903121440"></script>
    <script type="text/javascript" src="//resource.t13.cl/js/jwplayer-7.12.3/jwplayer.js?201903121440"></script>
    <script type="text/javascript">jwplayer.key="1D+gHSE2Rx0yS3PCZqQVcnLvQMGr/Hpy+FXkvQ=="</script>
    <script type="text/javascript" src="//resource.t13.cl/js/jquery-ui.js?201903121440"></script>
    <script type="text/javascript" src="//resource.t13.cl/libs/isInViewport-master/lib/isInViewport.min.js?201903121440"></script>

    
    
    <script type="text/javascript" src="//resource.t13.cl/js/streamsense.4.1505.18.min.js?201903121440"></script>
    <script type="text/javascript" src="//resource.t13.cl/js/t13_streamsense.js?201903121440"></script>

    
    <script type="text/javascript" src="//resource.t13.cl/js/smarttag.js?201903121440"></script>
    <script type="text/javascript" src="//resource.t13.cl/js/at-smarttag-jwplayer.min.js?201903121440"></script>

    
    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + 
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
        })();
    </script>
    
    <!-- Cxense script begin -->
    <script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1132882043386718453']);
    cX.callQueue.push(['cint', '200']);
    cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
    </script>
    <!-- Cxense script end -->

    <script type="text/javascript" src="//resource.t13.cl/js/publish_dfp.js?201903121440"></script>
    <!-- trae etiquetas publicidad -->
    <script type="text/javascript">
    var segment1 = 'noticia';
    var segment2 = 'tendencias';
    var segment3 = 'fotos-infaltables-memes-dejo-caida-global-facebook-instagram-y-whatsapp';
    var entry_id = '291709';
    generate_publish_DFP(segment1, segment2, segment3 , entry_id);
    </script>

    <script>
          googletag.cmd.push(function() {
            googletag.defineOutOfPageSlot('/22884071/footer-t13', 'div-gpt-ad-1541431013851-0').addService(googletag.pubads());
            googletag.enableServices();
          });
    </script>

    

    <!-- Facebook Pixel Code -->
    <script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window, document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '904489829634836');
      fbq('track', 'PageView');
      fbq('track', 'ViewContent');
    </script>
    <noscript><img height="1" width="1" style="display:none"
      src="https://www.facebook.com/tr?id=904489829634836&ev=PageView&noscript=1"
    /></noscript>
    <!-- End Facebook Pixel Code -->

    <!-- StatKnows -->
    <script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window, document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '577267486068233');
      fbq('track', 'PageView');
    </script>
    <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=577267486068233&ev=PageView&noscript=1" />
    </noscript>
    <script async="" defer="" src="//survey.g.doubleclick.net/async_survey?site=fjqu2y4qhjkwf66rcpz464uslu"></script>  
    <!-- StatKnows -->

</head>
<body id="article_page" class="">

    <!-- Begin comScore DAx STANDARD-->
    <script type="text/javascript">
    var dax_name = "portada";
    var dax_type = "web";
    try {
        if ( $(window).width() <= 1024 ) {
            dax_type = "tablet";
        }
        if (segment1 == "") {
            dax_name = "portada";
        } else {
            if (segment3 != "") {
                dax_name = 'noticia/tendencias/fotos-infaltables-memes-dejo-caida-global-facebook-instagram-y-whatsapp';
            } else if (segment2 != "") {
                if (segment1 == "videos" || segment1 == "blog") {
                    dax_name = 'noticia/tendencias/fotos-infaltables-memes-dejo-caida-global-facebook-instagram-y-whatsapp.portada';
                } else {
                    dax_name = 'noticia/tendencias/fotos-infaltables-memes-dejo-caida-global-facebook-instagram-y-whatsapp';
                }
            } else if (segment1 != "") {
                dax_name = 'noticia/tendencias/fotos-infaltables-memes-dejo-caida-global-facebook-instagram-y-whatsapp.portada';
            } else if ('fotos-infaltables-memes-dejo-caida-global-facebook-instagram-y-whatsapp' == 'en-vivo'){
                dax_name = 'en-vivo.portada';
            }
        }
    } catch(err) {}
    dax_name = 't13.' + dax_name.replace(new RegExp('/', 'g'), '.');

    // <![CDATA[
    function comScore(t){var b="comScore",o=document,f=o.location,a="",e="undefined",g=2048,s,k,p,h,r="characterSet",n="defaultCharset",m=(typeof encodeURIComponent!=e?encodeURIComponent:escape);if(o.cookie.indexOf(b+"=")!=-1){p=o.cookie.split(";");for(h=0,f=p.length;h<f;h++){var q=p[h].indexOf(b+"=");if(q!=-1){a="&"+unescape(p[h].substring(q+b.length+1))}}}t=t+"&ns__t="+(new Date().getTime());t=t+"&ns_c="+(o[r]?o[r]:(o[n]?o[n]:""))+"&c8="+m(o.title)+a+"&c7="+m(f&&f.href?f.href:o.URL)+"&c9="+m(o.referrer);if(t.length>g&&t.indexOf("&")>0){s=t.substr(0,g-8).lastIndexOf("&");t=(t.substring(0,s)+"&ns_cut="+m(t.substring(s+1))).substr(0,g)}if(o.images){k=new Image();if(typeof ns_p==e){ns_p=k}k.src=t}else{o.write('<p><'+'img src="'+t+'" height="1" width="1" alt="*"></p>')}};
    comScore('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/p?c1=2&c2=6906499&ns_site=t13&name=' + dax_name + '&version=' + dax_type + '&s1=&s2=');
    // ]]>
    </script>
    <noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=6906499&ns_site=t13&name=t13.portada" height="1" width="1" alt="*"></p></noscript>
    <!-- End comScore DAx STANDARD -->

    <!-- Google Analytics -->
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('require', 'displayfeatures');
      ga('create', 'UA-56296159-1', 'auto');
      ga('send', 'pageview');
      
    </script>

    <!-- FACEBOOK -->
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4&appId=778352918950948";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    

    

                
        

        

        <div class="menu-block-opacity"></div>
        <div class="box-newsletter">
        </div>

        <header id="header-full">

            <div class="container-fluid t13-2016">

                <div class="menu-show">
	<i class="ic2016 menu-lateral close-button"></i>
	<a href="/">
		<i class="ic2019 ico-t13min" title="Teletrece"></i>
	</a>
	<section class="secciones-full buscador">
		<i class="ic2016 ico-buscador" title="Buscador"></i>
			<div class="caja-input">
				<form class="search-form-header">
					<span class="input input--menu-header">
						<input class="input__field input__field--menu-header search-input-header" type="text">
					</span>
				</form>
			</div>
	</section>
	<section class="secciones-full">
		<span class="title">Secciones</span>
		<li>
			<a href="/politica">Política</a>
		</li>
		<li>
			<a href="/nacional">Nacional</a>
		</li>
		<li>
			<a href="/mundo">Mundo</a>
		</li>
		<li>
			<a href="/negocios">Negocios</a>
		</li>
		<li>
			<a href="/deportes13">Deportes13</a>
		</li>
		<li>
			<a href="/tendencias">Tendencias</a>
		</li>
		<li>
			<a href="http://www.tele13radio.cl/">Tele13 Radio</a>
		</li>
		<li>
			<a href="/programas/mesa-central-tv">Mesa Central</a>
		</li>
		<li>
			<a href="/programas">Programas</a>
		</li>
		<li>
			<a href="/en-vivo">T13 Móvil</a>
		</li>
	</section>
	<section class="secciones-full denuncia">
		<ul>
			<a href="/noticia/servicios/t13-haz-tu-denuncia">
				<li class="btn_denuncia">
					<i class="ic2016 denuncia-contacto"></i>
					<span class="text">Denuncia</span>
				</li>
			</a>
		</ul>
	</section>
	<section class="secciones-full t13radio">
		<ul>
			<li>
				<a href="#" onclick="openRadio();" title="Escucha Aquí">
					<i class="ic2016 ico-radio"></i>
				</a>
			</li>
			<li>
				<a href="#" onclick="openRadio();" title="Escucha Aquí">
					<i class="ic2016 ico-t13radio" title="T13 Radio"></i>
				</a>
			</li>
		</ul>
	</section>	
	<section class="secciones-full redes-sociales">
		<div class="redes">
			<li style="padding-top: 5px;">SÍGUENOS</li>
			<li>
				<a href="https://www.facebook.com/teletrece" title="Facebook" target="_blank">
					<i class="ic2016 redes-facebook" title="Facebook"></i>
				</a>
			</li>
			<li>
				<a href="https://twitter.com/T13" title="Twitter" target="_blank">
					<i class="ic2016 redes-twitter" title="Twitter"></i>
				</a>
			</li>
			<li>
				<a href="https://www.instagram.com/teletrece/" title="Instagram" target="_blank" >
					<i class="ic2016 redes-instagram" title="Instagram"></i>
				</a>
			</li>
			<li>
				<a href="https://plus.google.com/100993973420825458606/posts" title="Google +" target="_blank">
					<i class="ic2016 redes-google" title="Google +"></i>
				</a>
			</li>
			<li>
				<a href="https://www.youtube.com/user/t13video" title="YouTube" target="_blank">
					<i class="ic2016 redes-youtube" title="Youtube"></i>
				</a>
			</li>
		</div>
	</section>
</div>


                <div class="container">

                    <div class="row">
                        <div id="top-box" class="top">
                            <div id="left-menu-box" class="left-menu">
                                <a class="menu-open">
                                    <i class="ic2016 ico-menu" title="Menu"></i>
                                    <li class="text menu">Menu</li>
                                </a>
                            </div>
                            <div class="menu-central">
                                
                                    <li class="text"><a href="http://www.t13.cl/formula-e/" target="_self">Fórmula E</a></li>
                                
                                    <li class="text"><a href="http://www.tele13radio.cl" target="">Tele13 Radio</a></li>
                                
                                    <li class="text"><a href="/en-vivo" target="">T13 Móvil</a></li>
                                
                                    <li class="text"><a href="/politica" target="">Política</a></li>
                                
                                    <li class="text"><a href="/mundo" target="">Mundo</a></li>
                                
                                    <li class="text"><a href="/nacional" target="">Nacional</a></li>
                                
                                    <li class="text"><a href="/deportes13" target="">Deportes</a></li>
                                
                                    <li class="text"><a href="/tendencias" target="">Tendencias</a></li>
                                
                                    <li class="text"><a href="http://www.t13.cl/etiqueta/Reportajes-t13" target="">Reportajes T13</a></li>
                                
                            </div>
                        </div>
                        <div class="middle">
                            <div class="logo-t13">
                                <a href="/" title="Portada">
                                    <i class="ic2019 ico-t13" title="Teletrece"></i>
                                </a>
                            </div>
                            <div class="menu-secundario">
                                <div class="accesos">
                                    <a href="#" onclick="openRadio();" title="Escucha Aquí">
                                        <i class="ic2016 ico-radio"></i>
                                    </a>
                                    <a href="http://www.tele13radio.cl/" title="Escucha Aquí">
                                        <i class="ic2016 ico-t13radio" title="Tele13 Radio"></i>
                                    </a>
                                </div>
                                <div class="buscador">
                                    <i id="search-button" class="ic2016 ico-buscador" title="Buscador"></i>
                                    <div class="caja-input">
                                        <form class="search-form-header">
                                            <span class="input input--menu-header">
                                                <input class="input__field input__field--menu-header search-input-header" type="text">
                                            </span>
                                        </form>
                                    </div>
                                </div>
                                <div class="logo-13">
                                    <a href="http://www.13.cl" target="_blank" onclick="ga('send', 'event', 'logoc13', 'click-c13', 'c13');">
                                        <i class="ic2016 ico-13cl"></i>
                                    </a>
                                </div>

                                <div class="redes">

                                    <div class="btn_ver_mas">
                                        <i class="ic2016 mas"></i>
                                    </div>

                                    <div class="redes_mas">
                                        <div class="btn_cerrar">
                                            <i class="ic2016 cerrar"></i>
                                        </div>
                                        <li>
                                            <a href="https://plus.google.com/100993973420825458606/posts" title="Google" target="_blank">
                                                <i class="ic2016 redes-google"></i>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="https://www.snapchat.com/add/teletrece" title="Snapchat" target="_blank">
                                                <i class="ic2016 redes-snapchat"></i>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="http://tumblr.t13.cl/" title="Tumblr" target="_blank">
                                                <i class="ic2016 redes-tumblr"></i>
                                            </a>
                                        </li>
                                        <div class="txt-whatsapp">
                                            <li>
                                                <i class="ic2016 redes-whatsapp" title="Whatsapp"></i>
                                            </li>
                                            <li class="numero-whatsapp" style="padding-top:10px!important;">
                                                +56 9 5799 1313
                                            </li>
                                        </div>
                                    </div>

                                    <li>
                                        <a href="https://www.facebook.com/teletrece" title="Facebook" target="_blank" onclick="ga('send', 'event', 'icon-fb', 'click-fb', 'facebook');">
                                            <i class="ic2016 redes-facebook"></i>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://twitter.com/T13" title="Twitter" target="_blank" onclick="ga('send', 'event', 'icon-tw', 'click-tw', 'twitter');">
                                            <i class="ic2016 redes-twitter"></i>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://www.instagram.com/teletrece/" title="Instagram" target="_blank" >
                                            <i class="ic2016 redes-instagram"></i>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://www.youtube.com/user/t13video" title="YouTube" target="_blank">
                                            <i class="ic2016 redes-youtube" title="Youtube"></i>
                                        </a>
                                    </li>
                                </div>
                            </div>
                            <!-- CARRUSEL TEMAS -->
                            <div class="temas slider">
                                <i class="ic2016 ico-temas"></i>
                                <div class="navegacion slide">
                                    <ul style="width: 800px;">
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="http://www.t13.cl/etiqueta/crisis+en+venezuela" target="">Crisis en Venezuela</a>
                                            </li>
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="http://www.t13.cl/etiqueta/cuentas-de-la-luz" target="">Medidores inteligentes</a>
                                            </li>
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="http://www.t13.cl/etiqueta/permiso-de-circulaci%C3%B3n-2019" target="">Permiso de circulación</a>
                                            </li>
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="http://www.t13.cl/etiqueta/d%C3%ADa-internacional-de-la-mujer" target="">Día de la Mujer</a>
                                            </li>
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="http://www.t13.cl/etiqueta/sebastián-leiva" target="">Sebastián "Cangri" Leiva</a>
                                            </li>
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="http://www.t13.cl/etiqueta/caso+nido" target="">Caso Nido</a>
                                            </li>
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="http://www.t13.cl/etiqueta/bono-marzo-2019" target="">Bono Marzo</a>
                                            </li>
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="http://www.t13.cl/etiqueta/capsula-t13" target="">Cápsulas T13</a>
                                            </li>
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="http://www.t13.cl/etiqueta/heroes" target="_blank">Héroes</a>
                                            </li>
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="http://www.t13.cl/etiqueta/hayqueiracomercongana" target="_blank">Hay que ir a comer con Gana</a>
                                            </li>
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="http://www.t13.cl/etiqueta/c%C3%B3mosehace" target="_blank">Cómo se hace</a>
                                            </li>
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="http://www.t13.cl/etiqueta/hayqueir" target="_blank">Hay que ir </a>
                                            </li>
                                        
                                    </ul>
                                </div>
                                <div class="controls">
                                    <span class="sl-prev inactive"><i class="ic2016 ico-anterior"></i></span>
                                    <span class="sl-next"><i class="ic2016 ico-siguiente"></i></span>
                                </div>
                            </div>
                            <!-- FIN CARRUSEL TEMAS -->
                        </div>
                    </div>
                    
                </div>

            </div>

        </header>

        <!-- Header t13 min -->
        <header class="header-mini">
            <div class="container">
                <div class="row">
                    <div class="col-lg-2 col-md-2 col-sm-2 logo-t13-min">
                        <a href="/">
                            <i class="ic2019 ico-t13min" title="Teletrece"></i>
                        </a>
                        <div class="left-menu">
                            <a class="menu-open">
                                <i class="ic2016 ico-menu" title="Menu"></i>
                                <li class="text menu">Menu</li>
                            </a>
                        </div>
                    </div>
                    <div class="col-lg-10 col-md-10 col-sm-10 slider">
                        <div class="navegacion slide">
                            <ul style="width: 800px;">
                                
                                    <li class="text tag-tema-slide">
                                        <a href="http://www.t13.cl/etiqueta/crisis+en+venezuela" target="">Crisis en Venezuela</a>
                                    </li>
                                
                                    <li class="text tag-tema-slide">
                                        <a href="http://www.t13.cl/etiqueta/cuentas-de-la-luz" target="">Medidores inteligentes</a>
                                    </li>
                                
                                    <li class="text tag-tema-slide">
                                        <a href="http://www.t13.cl/etiqueta/permiso-de-circulaci%C3%B3n-2019" target="">Permiso de circulación</a>
                                    </li>
                                
                                    <li class="text tag-tema-slide">
                                        <a href="http://www.t13.cl/etiqueta/d%C3%ADa-internacional-de-la-mujer" target="">Día de la Mujer</a>
                                    </li>
                                
                                    <li class="text tag-tema-slide">
                                        <a href="http://www.t13.cl/etiqueta/sebastián-leiva" target="">Sebastián "Cangri" Leiva</a>
                                    </li>
                                
                                    <li class="text tag-tema-slide">
                                        <a href="http://www.t13.cl/etiqueta/caso+nido" target="">Caso Nido</a>
                                    </li>
                                
                                    <li class="text tag-tema-slide">
                                        <a href="http://www.t13.cl/etiqueta/bono-marzo-2019" target="">Bono Marzo</a>
                                    </li>
                                
                                    <li class="text tag-tema-slide">
                                        <a href="http://www.t13.cl/etiqueta/capsula-t13" target="">Cápsulas T13</a>
                                    </li>
                                
                                    <li class="text tag-tema-slide">
                                        <a href="http://www.t13.cl/etiqueta/heroes" target="_blank">Héroes</a>
                                    </li>
                                
                                    <li class="text tag-tema-slide">
                                        <a href="http://www.t13.cl/etiqueta/hayqueiracomercongana" target="_blank">Hay que ir a comer con Gana</a>
                                    </li>
                                
                                    <li class="text tag-tema-slide">
                                        <a href="http://www.t13.cl/etiqueta/c%C3%B3mosehace" target="_blank">Cómo se hace</a>
                                    </li>
                                
                                    <li class="text tag-tema-slide">
                                        <a href="http://www.t13.cl/etiqueta/hayqueir" target="_blank">Hay que ir </a>
                                    </li>
                                
                            </ul>
                        </div>
                        <div class="controls">
                            <span class="sl-prev"><i class="ic2016 ico-anterior"></i></span>
                            <span class="sl-next"><i class="ic2016 ico-siguiente"></i></span>
                        </div>

                        <!-- Publicidad Half Banner -->
                        <div class="half_banner">
                            <!--Banner-->
<div id="dfp-Halfbanner">
    <script type='text/javascript'>
        cX.callQueue.push(['invoke', function() { googletag.cmd.push(function() {googletag.display('dfp-Halfbanner');}) }]);
    </script>
</div>
<!--/Banner-->
                        </div>


                    </div>
                </div>
            </div>

            
        </header>

        <div id="box-banner-top">
            <div class="d_banner_t13">
                <!--Banner-->
<div class="s970x90" style="background:#e1dfdf; padding-top: 5px; padding-bottom:5px;">
    <div id="dfp-Top" class="t13_inner_banner_header" style="padding: 0px;">
    	<script type='text/javascript'>
           cX.callQueue.push(['invoke', function() { googletag.cmd.push(function() {googletag.display('dfp-Top');}) }]);
        </script>
    </div>
</div>
<!--/Banner-->
            </div>
        </div>
    
    
    





    
    




    
    
    
    
    
    
    
    
    
    
    
    

    
    
    
    

    
    
    
    
    
    
    

    
    
    
    
    
    
    
    

    
    
    
    
    
    
    

    
    
    <link href="//resource.t13.cl/css/styles_nota.css?201903121440" rel="stylesheet"/>

    <article class="article-page alter-layout photo">
        <div id="a-id-291709">

            <header id="separador-espacio">


        

            </header>


            


            <div class="container" style="margin-bottom: 20px;">

                                            <!--Left-->
                        <script type="text/javascript">
                        cX.callQueue.push(['invoke', function() { 
                            googletag.cmd.push(function() { 
                                var slot = googletag.defineSlot('/112372207/t13.cl/'+segment2+'/halfpage.1', [300, 600], 'dfp-Right1');
                                slot.addService(googletag.pubads());
                                googletag.display('dfp-Right1');
                            });
                        }]);
                        var dfp_id = '112372207';
                        var dfp_adunit = 't13.cl/'+segment2;
                            googletag.cmd.push(function() {
                            googletag.pubads().setTargeting('contentid', 't13-291709')
                                              .setTargeting('CxSegments',cX.getUserSegmentIds({persistedQueryId:'92297dd7e90be54ad8e9da2466245e45ca8464e8'}));
                            googletag.pubads().enableSingleRequest();
                            googletag.enableServices();
                        });
                        </script>
                        <aside id="left-sidebar" class="sticky_ad">
                            <div id="d_banner_300x600_sticky">
                               <!--Banner-->
<div class="">
    <div id="dfp-Right1" class="">
        <script type='text/javascript'>
            cX.callQueue.push(['invoke', function() { googletag.cmd.push(function() {googletag.display('dfp-Right1');}) }]);
        </script>
    </div>
</div>
<!--/Banner-->
                            </div>
                            <script type="text/javascript">
                                if ( $(window).width() > 1280 ) {$("#d_banner_300x600_sticky").show();}
                            </script>
                        </aside>
                        <!--\Left-->
                    

                    <!--Middle-->
                    <div id="main-article" class="col-lg-6 col-md-8 col-sm-12 vista1">

                        <div class="tag-tema-nota">Tendencias</div>

                        <div id="d_article_share_top"></div>
                        <script type="text/javascript">
                            $(function() {
                                $.ajax({
                                    url: "/comun/d_article_share_top/291709/vista1"
                                }).done(function(data) {$("#d_article_share_top").html(data);});
                            });
                        </script>

                        <div class="container" id="title-top-photo">
                            <div class="row">
                                <div class="col-lg-13 col-md-13 col-sm-12">
                                                                        <h1 style="font-weight:500; font-size:36px;" itemprop="headline">[FOTOS] Los infaltables memes que dejó la caída global de Facebook, Instagram y Whatsapp</h1>
                                    <p class="lead">Ya nos dimos cuenta de que la mayoría de las personas no pueden vivir sin estas redes sociales, por lo que aprovecharon la oportunidad de reírse de esta "desgracia".</p>
                                </div>
                            </div>
                        </div>
                        


    
        <div class="article-authors clearfix">
        

            

                <span class="article-author">
                    <span itemtype="http://schema.org/Person" itemscope="">
                        <ul>

                            <li>por</li>

                            <li>
                                <a class="author-name" href="/buscador/autor/tele13" title="Más artículos de T13" itemprop="url">
                                <span itemprop="name">T13</span>
                                </a>
                            </li>

                        
                            <li>
                               <span class="separador-bio">|</span>
                            </li>

                            <li>
                                <a class="author-twitter" href="https://twitter.com/T13" title="Twitter T13" target="_blank">
                                    <span class="iconv3 ic_tw_mini_bl" style="float:left;"></span><!--<span>T13</span>-->
                                </a>
                            </li>

                                                </ul>
                    </span>
                    <!-- <span class="mas-bloguero article-labels"><a href="#">Más posts del autor</a></span> -->
                </span>

            

        
        </div>

    

                                                    <div title="[FOTOS] Los infaltables memes que dejó la caída global de Facebook, Instagram y Whatsapp" class="image-container">
                                                                    <div id="credito-img-principal">Crédito: Twitter</div>
                                                                <img class="img-responsive" alt="[FOTOS] Los infaltables memes que dejó la caída global de Facebook, Instagram y Whatsapp" title="Meme" src="//static.t13.cl/images/sizes/1200x675/1552535605-sin-ttulo.jpg">
                            </div>
                        
                        <div class="facebook-style">

                            <div class="fb-like"
                                data-href="http://t13.cl/noticia/tendencias/fotos-infaltables-memes-dejo-caida-global-facebook-instagram-y-whatsapp"
                                data-width="544px"
                                data-layout="standard"
                                data-action="like"
                                data-show-faces="false"
                                data-share="true"
                                style="top:5px;">
                            </div>
                        </div>

                        <time class="date-time" itemprop="datePublished" datetime="2019-3-14 00:54:00"><span class="dt-hour">00:54 hrs.</span> Jueves 14, Marzo 2019</time>

                        <!-- Digan la verdad en la Web  
                                                -->

                        <!-- Digan la verdad en la Web -->
                                                
                        <!-- Teleton 2018 -->
                        
                        
                        <!-- Vina 2019 -->
                        
                        <!--/Main Content-->
                        <div id="article-main-content">

                            <div class="read-later row">
                                <i class="calendar-sm"></i>
                            </div>

                            <div class="article-content">

                                

                                

                                

                                

                                

                                

                                

                                <p itemprop="articleBody">La falla mundial de <strong>Instagram, Facebook y Whatsapp</strong> no pas&oacute; desapercibida para nadie, y es que las redes sociales, como pudimos notarlo, son <strong>esenciales para el d&iacute;a a d&iacute;a </strong>y para mantenerse comunicado con el resto de las personas.</p>

        <div id="dfp-inread">
            <!--Banner-->
            <script type="text/javascript"> cX.callQueue.push(['invoke', function() { googletag.cmd.push(function() { googletag.display('dfp-inread'); }) }]);</script>
            <!--/Banner-->
        </div><p itemprop="articleBody">Por m&aacute;s de ocho horas, las aplicaciones m&oacute;viles estuvieron ca&iacute;das sin poder enviar<strong> im&aacute;genes y audios en el caso de Whatsapp</strong>, mientras que en<strong> Instagram y Facebook el &quot;inicio&quot; no se actualizaba</strong>, por lo que no permit&iacute;a ver publicaciones nuevas.</p>

<p itemprop="articleBody">Pero, como nada dura para siempre, la falla pudo ser arreglada y las redes sociales volvieron en gloria y majestad.</p>

<p itemprop="articleBody">Por su puesto, en este caso, <strong>los memes se robaron la atenci&oacute;n y las risas </strong>luego de que este percance fuese &iexcl;al fin! superado.</p>

<h2>Mira la divertida selecci&oacute;n de los mejores memes a continuaci&oacute;n:</h2>

<div class="cmaker_embed_instant_class">
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es" itemprop="articleBody">Ya volvi&oacute; a funcionar instagram y WhatsApp. <a href="https://t.co/a93HbfXcyb" rel="nofollow">pic.twitter.com/a93HbfXcyb</a></p>
&mdash; cristian 🙆🏻&zwj;♂️ (@crstianpnayo) <a href="https://twitter.com/crstianpnayo/status/1106039326033489921?ref_src=twsrc%5Etfw" rel="nofollow">14 de marzo de 2019</a></blockquote>
<script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div>

<div class="cmaker_embed_instant_class">
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es" itemprop="articleBody">Se cay&oacute; Facebook<br />
Se cay&oacute; instagram<br />
Se cay&oacute; WhatsApp<br />
Se cay&oacute; el concierto de Luis Miguel<br />
Se cay&oacute; la Liga bueno esto si ya es algo normal hoy no jugaron con suplentes que verg&uuml;enza. <a href="https://t.co/LflVE8ZALj" rel="nofollow">pic.twitter.com/LflVE8ZALj</a></p>
&mdash; GUERRERO CONSTANTINO (@GUERREROCONSTA3) <a href="https://twitter.com/GUERREROCONSTA3/status/1106037636333031424?ref_src=twsrc%5Etfw" rel="nofollow">14 de marzo de 2019</a></blockquote>
<script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div>

<div class="cmaker_embed_instant_class">
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es" itemprop="articleBody">Gracias por todo amigos de Twitter, volvi&oacute; Instagram 🥰 <a href="https://t.co/VOvSlFfW3Q" rel="nofollow">pic.twitter.com/VOvSlFfW3Q</a></p>
&mdash; Maria Jose (@maribarriosb_) <a href="https://twitter.com/maribarriosb_/status/1106034477380390913?ref_src=twsrc%5Etfw" rel="nofollow">14 de marzo de 2019</a></blockquote>
<script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div>

<div class="cmaker_embed_instant_class">
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es" itemprop="articleBody">💎💎💎 y aun sigue sin funcionar instagram...<br />
Yo:<br />
<a href="https://twitter.com/hashtag/Instagram?src=hash&amp;ref_src=twsrc%5Etfw" rel="nofollow">#Instagram</a> <a href="https://twitter.com/hashtag/instagramdown?src=hash&amp;ref_src=twsrc%5Etfw" rel="nofollow">#instagramdown</a> <a href="https://t.co/0Wigbs66H7" rel="nofollow">pic.twitter.com/0Wigbs66H7</a></p>
&mdash; ✡GokuBurraku&Ecirc;vilOriginal✟🇯🇵(孫悟空ゴクウブラック) (@RyuHayakimoto) <a href="https://twitter.com/RyuHayakimoto/status/1106034386502340608?ref_src=twsrc%5Etfw" rel="nofollow">14 de marzo de 2019</a></blockquote>
<script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div>

<div class="cmaker_embed_instant_class">
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es" itemprop="articleBody">Cuando estaba por publicar un momazo y de repente <a href="https://twitter.com/hashtag/FacebookDown?src=hash&amp;ref_src=twsrc%5Etfw" rel="nofollow">#FacebookDown</a> <a href="https://t.co/bhKOI2VF8T" rel="nofollow">pic.twitter.com/bhKOI2VF8T</a></p>
&mdash; Adolfo Nava (@UnTalQuintana) <a href="https://twitter.com/UnTalQuintana/status/1105919711890599936?ref_src=twsrc%5Etfw" rel="nofollow">13 de marzo de 2019</a></blockquote>
<script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div>

<div class="cmaker_embed_instant_class">
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="en" itemprop="articleBody">me, waiting for Facebook to be fixed..<br />
<br />
<a href="https://twitter.com/hashtag/FacebookDown?src=hash&amp;ref_src=twsrc%5Etfw" rel="nofollow">#FacebookDown</a> <a href="https://t.co/maJQX1s0S2" rel="nofollow">pic.twitter.com/maJQX1s0S2</a></p>
&mdash; ariaaa (@Airaamdn) <a href="https://twitter.com/Airaamdn/status/1105918409848418305?ref_src=twsrc%5Etfw" rel="nofollow">13 de marzo de 2019</a></blockquote>
<script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div>

<div class="cmaker_embed_instant_class">
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es" itemprop="articleBody"><a href="https://twitter.com/hashtag/facebookdown?src=hash&amp;ref_src=twsrc%5Etfw" rel="nofollow">#facebookdown</a>, Instagram y tambi&eacute;n no se puede subir estados a Whatsapp 😬<br />
<br />
Twitter en este momento 😂 <a href="https://t.co/KZYb1jC5xs" rel="nofollow">pic.twitter.com/KZYb1jC5xs</a></p>
&mdash; Jarvin Palacios (@PalaciosMalik) <a href="https://twitter.com/PalaciosMalik/status/1105877421562228736?ref_src=twsrc%5Etfw" rel="nofollow">13 de marzo de 2019</a></blockquote>
<script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div>

<div class="cmaker_embed_instant_class">
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es" itemprop="articleBody"><a href="https://twitter.com/hashtag/FacebookDown?src=hash&amp;ref_src=twsrc%5Etfw" rel="nofollow">#FacebookDown</a> <a href="https://twitter.com/hashtag/InstagramDown?src=hash&amp;ref_src=twsrc%5Etfw" rel="nofollow">#InstagramDown</a> <a href="https://twitter.com/hashtag/WhatsAppDown?src=hash&amp;ref_src=twsrc%5Etfw" rel="nofollow">#WhatsAppDown</a> cuando las aplicaciones que m&aacute;s utilizas no sirven 😂💔 <a href="https://t.co/x1HM3Uya02" rel="nofollow">pic.twitter.com/x1HM3Uya02</a></p>
&mdash; Ariadne De la Torre (@TorreAriadne) <a href="https://twitter.com/TorreAriadne/status/1105909115128348674?ref_src=twsrc%5Etfw" rel="nofollow">13 de marzo de 2019</a></blockquote>
<script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div>

<div class="cmaker_embed_instant_class">
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es" itemprop="articleBody">Los t&eacute;cnicos de Facebook e Instagram ya trabajan arduamente para solucionar la ca&iacute;da <a href="https://twitter.com/hashtag/FacebookDown?src=hash&amp;ref_src=twsrc%5Etfw" rel="nofollow">#FacebookDown</a> <a href="https://t.co/dGVxEIsXGF" rel="nofollow">pic.twitter.com/dGVxEIsXGF</a></p>
&mdash; 𝕮𝗮𝘀𝗽𝗶𝗿𝗶𝗻 𝕰𝗹&nbsp;𝗧𝗲𝗿𝗿𝗶𝗯𝗹𝗲🎤♫♬ (@SergioPaulTandz) <a href="https://twitter.com/SergioPaulTandz/status/1105904516040413184?ref_src=twsrc%5Etfw" rel="nofollow">13 de marzo de 2019</a></blockquote>
<script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div>

<div class="cmaker_embed_instant_class">
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es" itemprop="articleBody">No me quiero ir Se&ntilde;or <a href="https://twitter.com/hashtag/Facebook?src=hash&amp;ref_src=twsrc%5Etfw" rel="nofollow">#Facebook</a> ni yo tampoco se&ntilde;or <a href="https://twitter.com/hashtag/Instagram?src=hash&amp;ref_src=twsrc%5Etfw" rel="nofollow">#Instagram</a> <a href="https://t.co/VNvZXfmI8W" rel="nofollow">pic.twitter.com/VNvZXfmI8W</a></p>
&mdash; VictorK_Comunicart (@vick_comunicart) <a href="https://twitter.com/vick_comunicart/status/1105890261878620161?ref_src=twsrc%5Etfw" rel="nofollow">13 de marzo de 2019</a></blockquote>
<script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div>

<div class="cmaker_embed_instant_class">
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es" itemprop="articleBody">&iquest;Que WhatsApp, FB e Instagram calleron?... dejen voy a revisar.<a href="https://twitter.com/hashtag/FacebookDown?src=hash&amp;ref_src=twsrc%5Etfw" rel="nofollow">#FacebookDown</a> <a href="https://t.co/1i5Qw0qh0N" rel="nofollow">pic.twitter.com/1i5Qw0qh0N</a></p>
&mdash; Marcos Santiago (@PsicoMSantiago) <a href="https://twitter.com/PsicoMSantiago/status/1105904573586108418?ref_src=twsrc%5Etfw" rel="nofollow">13 de marzo de 2019</a></blockquote>
<script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div>

<div class="cmaker_embed_instant_class">
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es" itemprop="articleBody">Ya se dieron cuenta que tampoco se pueden enviar im&aacute;genes en el est&uacute;pido WhatsApp??? <a href="https://twitter.com/hashtag/FacebookDown?src=hash&amp;ref_src=twsrc%5Etfw" rel="nofollow">#FacebookDown</a> <a href="https://t.co/ONs5wJudLq" rel="nofollow">pic.twitter.com/ONs5wJudLq</a></p>
&mdash; El Alex (@AlxTr85) <a href="https://twitter.com/AlxTr85/status/1105900794510016512?ref_src=twsrc%5Etfw" rel="nofollow">13 de marzo de 2019</a></blockquote>
<script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div>

<p itemprop="articleBody">&nbsp;</p>


                                
                                

                                

                                
                                
                                

                            </div>
                            
                            
                        </div>
                        <!--/Main Content-->

                                                    <div class="facebook-style">
                                <div class="icon_015 share-facebook-fanpage">
                                    <span class="share-facebook-label">Sigue el fanpage de Teletrece</span>
                                </div>
                                <div class="fb-like"
                                    data-href="https://www.facebook.com/teletrece"
                                    data-layout="button"
                                    data-action="like"
                                    data-show-faces="false"
                                    data-share="false"
                                    style="top:5px;">
                                </div>
                            </div>
                        
                        
                        


	



                        
                            


                        
                        

            <div class="article-labels">
            <h6 class="tupper-font">Etiquetas de esta nota</h6>
            <ul class="list-unstyled list-inline">
                
        
            <li class="active"><a href="/etiqueta/memes" title="memes">#memes</a></li>
        

        
            <li><a href="/etiqueta/facebook" title="facebook">#facebook</a></li>
        
            <li><a href="/etiqueta/instagram" title="instagram">#instagram</a></li>
        
            <li><a href="/etiqueta/redes-sociales" title="redes sociales">#redes sociales</a></li>
        
            <li><a href="/etiqueta/twitter" title="twitter">#twitter</a></li>
        
            <li><a href="/etiqueta/whatsapp" title="whatsapp">#whatsapp</a></li>
        
    
            </ul>
        </div>
    


                        
                        <ul class="list-unstyled list-inline share-me" id="article-share-bottom">
    <li class="hidden-xs facebook_share_btn" data-url="http://t13.cl/noticia/tendencias/fotos-infaltables-memes-dejo-caida-global-facebook-instagram-y-whatsapp" data-text="[FOTOS] Los infaltables memes que dejó la caída global de Facebook, Instagram y Whatsapp">
        <span class="icon ic_fb_bl sh-fb-trigger"></span>
    </li>
    <li class="hidden-xs twitter_share_btn" data-url="http://t13.cl/291709" data-text="[FOTOS] Los infaltables memes que dejó la caída global de Facebook, Instagram y Whatsapp">
        <span class="icon ic_tw_bl sh-tw-trigger"></span>
    </li>
    <li class="hidden-xs email_share_btn">
        <a href="mailto:?subject=Desde t13.cl - [FOTOS] Los infaltables memes que dejó la caída global de Facebook, Instagram y Whatsapp&body=http://t13.cl/noticia/tendencias/fotos-infaltables-memes-dejo-caida-global-facebook-instagram-y-whatsapp" title="Compartir por mail">
            <i class="icon ic_mail_bl"></i>
        </a>
    </li>
    <li class="hidden-xs dropdown plus_share_btn">
        <a href="#" title="Más opciones" target="_blank" class="dropdown-toggle" data-toggle="dropdown">
            <i class="icon ic_plus_bl"></i>
        </a>
        <ul role="menu" class="dropdown-menu">
            <li class="sharrre-btn share-google google_share_btn" data-url="http://t13.cl/noticia/tendencias/fotos-infaltables-memes-dejo-caida-global-facebook-instagram-y-whatsapp" data-text="[FOTOS] Los infaltables memes que dejó la caída global de Facebook, Instagram y Whatsapp">
                <span title="Compartir Google +" class="link"><i class="icon mini ic_gplus"></i><span>Google +</span></span>
                <span class="sh-ggl-trigger sharrre"></span>
            </li>
            <li class="sharrre-btn share-linkedin" data-url="http://t13.cl/noticia/tendencias/fotos-infaltables-memes-dejo-caida-global-facebook-instagram-y-whatsapp" data-text="[FOTOS] Los infaltables memes que dejó la caída global de Facebook, Instagram y Whatsapp">
                <span title="Compartir Linkedin" class="link"><i class="icon mini ic_lk_bl"></i><span>Linkedin</span></span>
                <span class="sh-lk-trigger sharrre"><div class="box"><a href="#" class="count">0</a></div></span>
            </li>
            <li><a title="RSS" href="/rss" target="_blank"><i class="icon mini ic_rss"></i><span>RSS</span></a></li>
            <li><a title="Imprimir" href="javascript:print();"><i class="icon mini ic_print"></i><span>Imprimir</span></a></li>
        </ul>
        <span class="ddown"></span>
    </li>
    <!--
    <li class="hidden-xs comments_btn">
        <a href="#" title="Comentarios" target="_blank">
            <i class="icon icon ic_comment_bl"></i>
            <span>11</span>
        </a>
    </li>
    -->
    <li class="perma_link">
        <span><i class="icon mini ic_perma"></i>
            <span>
                <input class="input-xlarge" id="focusedInput" type="text" value="http://t13.cl/291709">
            </span>
        </span>
    </li>
</ul>


                    </div>
                    <!--\Middle-->


                    <!--\Right-->
                                            <aside class="right-sdbr col-lg-3 col-md-4 col-sm-4">
                            <div class="row">

                                <style type="text/css">
                                    #t13-tv.floating-window {width: 330px;}
                                    #t13-tv #player-vivo-desc .desc .title-text {font-size: 12px;}
                                </style>
                                <div id="floatable-video-home">
    <div id="t13-tv">
        <div class="container-player">
            <div class="top-panel">
                <div class="btn-drag"></div>
                <div class="btn-close" id="btn-close-float"></div>
                <div class="btn-open" id="btn-open-float"></div>
            </div>
            <div id="envivo-loading" class="spinner"></div>
            <div class="envivo-destacado">
                <div id="player-t13-movil"></div>
            </div>
            <div id="player-vivo-desc">
                <div class="logo"><img width="45" src="//resource.t13.cl/img/t13-movil-c.png"></div>
                <div class="desc">
                    <span class="title-tag">EN VIVO T13 MÓVIL</span>
                    <span class="title-text">
                                                    Canal de Noticias
                                            </span>
                </div>
                <div class="play">
                    <!-- Pausar -->
                    <span class="button-pause">
                        <i class="toolbar-button-play-pause ic2016 ic_videoblog-toolbar-pause"></i>
                    </span>
                    <!-- Reproducir -->
                    <span class="button-play">
                        <i class="toolbar-button-play-pause ic2016 ic_videoblog-toolbar-play"></i>
                    </span>
                </div>
                <div id="toolbar-div-volumen" class="sound">
                    <div id="volumen-slider-container">
                        <input id="volumen-input" data-slider-id="volumen-slider" type="text" data-slider-min="0" data-slider-max="100" data-slider-step="2" data-slider-orientation="vertical" style="display:none;"/>
                    </div>
                    <span class="button-mute"></span>
                    <i id="toolbar-button-volumen" class="ic2016 ic_videoblog-toolbar-volume"></i>
                </div>
            </div>
        </div>
        <div class="container-border"></div>
    </div>
</div>

<script type="text/javascript">
    var url_resource = "//resource.t13.cl";
    var pre_post_roll = "{}";
</script>
<link href="//resource.t13.cl/libs/bootstrap-slider-master/css/bootstrap-slider.min.css?201903121440" rel="stylesheet">
<script type='text/javascript' src="//resource.t13.cl/libs/bootstrap-slider-master/bootstrap-slider.min.js?201903121440"></script>
<script type='text/javascript' src="//resource.t13.cl/js/video-home-sidebar.js?201903121440"></script>




                            </div>
                        </aside>

                        <aside class="right-sdbr-ad">
                                <script type="text/javascript">
                                    cX.callQueue.push(['invoke', function() {
                                        googletag.cmd.push(function() { 
                                            var slot = googletag.defineSlot('/112372207/t13.cl/'+segment2+'/mediumrectangule.1', [300, 250], 'dfp-Position1'); 
                                            slot.addService(googletag.pubads());
                                            googletag.display('dfp-Position1');
                                        });
                                    }]);
                                    var dfp_id = '112372207';
                                    var dfp_adunit = 't13.cl/'+segment2;
                                        googletag.cmd.push(function() {
                                        googletag.pubads().setTargeting('contentid', 't13-291709')
                                                          .setTargeting('CxSegments',cX.getUserSegmentIds({persistedQueryId:'92297dd7e90be54ad8e9da2466245e45ca8464e8'}));
                                        googletag.pubads().enableSingleRequest();
                                        googletag.enableServices();
                                    });
                                </script>
                                <div id="d_banner_t13">
                                    <div class="">
                                        <!--Banner-->
<div class="">
    <div id="dfp-Position1" class="">
        <script type='text/javascript'>
            cX.callQueue.push(['invoke', function() { googletag.cmd.push(function() {googletag.display('dfp-Position1');}) }]);
        </script>
    </div>
</div>
<!--/Banner-->
                                    </div>
                                </div>

                        </aside>


                                        <!--\Right-->

            </div>



            




        </div>

    </article>
    <div class="d_banner_t13">
        <!--Banner-->
<div class="banner s970x90" style="padding-top:0px;">
    <div id="dfp-Top1" class="t13_inner_banner_header">
        <script type='text/javascript'>
            cX.callQueue.push(['invoke', function() { googletag.cmd.push(function() {googletag.display('dfp-Top1');}) }]);
        </script>
    </div>
</div>
<!--/Banner-->
    </div>

    <div class="container" id="article-footer">
        <div class="container article-list">
            <div class="row bparent">

                    <section class="two-col col-lg-9 col-md-12 col-sm-12">
                    <!--<div id="my_score" class="row clearfix"> <form class="score_steps" id="score-123" action="http://t13.cl" method="post">

    <div class="step">
        <div class="row">
            <h6 class="col-lg-12 poll-question text-center hit-font">¿Que te pareció esta nota?</h6>
        </div>
        <div class="row">
            <div class="col-lg-3 col-md-4 col-sm-3">
                <span class="pull-right">Aburrida</span>
            </div>
            <div class="col-lg-6 col-md-4 col-sm-6">
                <div class="vote-slider bg_stripe"></div>
            </div>
            <div class="col-lg-3 col-md-4 col-sm-3">
                <span class="pull-left">Interesante</span>
            </div>
        </div>
        <input type="hidden" name="score-123-1" id="score-123-1"/>
    </div>

    <div class="step hide last">
        <div class="row">
            <h6 class="col-lg-12 poll-question text-center hit-font">¿Que te pareció esta nota?</h6>
        </div>
        <div class="row">
            <div class="col-lg-12 col-md-12 col-sm-12 text-center">
                <span class="bg_stripe">Muchas gracias por participar!</span>
            </div>
        </div>
    </div>
    <input type="submit" class="hide"/>

</form> </div> -->
                    </section>
                    <section class="two-col col-lg-9 col-md-12 col-sm-12">
                        

    <div id="may_interest" class="row">
        <div class="block-title">
            <h4 class="title-stl">Noticias Relacionadas</h4>
        </div>
        <div class="article-list alt-teaser-mini">
            <div class="mboth clearfix">

                

                    


    
        
                        <article id="288757" class="a-teaser brick sw1 sh1 wide photo">
            
                <figure class="media photo">
                                        <a href="/noticia/deportes13/fotos-mejores-memes-papas-ketchup-camiseta-ohiggins" title="[FOTOS] Los mejores memes tras las papas con ketchup en la camiseta de OHiggins" target="">
                                                                                    <img data-src="//static.t13.cl/images/sizes/340x191/1550438437-auno1041113.jpg" alt="[FOTOS] Los mejores memes tras las papas con ketchup en la camiseta de O'Higgins" title="[FOTOS] Los mejores memes tras las papas con ketchup en la camiseta de O'Higgins" class="img-responsive lazy" />
                                                                        </a>
                    <figcaption>
                        <span>[FOTOS] Los mejores memes tras las papas con ketchup en la camiseta de O'Higgins</span>
                    </figcaption>
                </figure>

                <div class="title">
                    <small>
                                                    <time class="orange-date" datetime="2019-02-17 19:20:00">
                                17 Febrero 2019
                            </time>
                                            </small>
                    <h2>
                        <a href="/noticia/deportes13/fotos-mejores-memes-papas-ketchup-camiseta-ohiggins" title="[FOTOS] Los mejores memes tras las papas con ketchup en la camiseta de OHiggins" target="">[FOTOS] Los mejores memes tras las papas con ketchup en la camiseta de O'Higgins</a>
                    </h2>

                                                            
                    <div class="a-share">
    <div class="trigger link"><i class="icon ic_share"></i></div>
    <div class="links">
        <div class="link">
            <div class="icon ic_fb_mini sh-fb-trigger" data-url="http://t13.cl/noticia/deportes13/fotos-mejores-memes-papas-ketchup-camiseta-ohiggins" data-text="[FOTOS] Los mejores memes tras las papas con ketchup en la camiseta de OHiggins" data-title="Like"></div>
        </div>
        <div class="link">
            <div class="icon ic_tw_mini sh-tw-trigger" data-url="http://t13.cl/288757" data-text="[FOTOS] Los mejores memes tras las papas con ketchup en la camiseta de OHiggins" data-title="Tweet"></div>
        </div>
    </div>
</div>


                </div>

            </article>

        
    


                

                    


    
        
                        <article id="277721" class="a-teaser brick sw1 sh1 wide photo">
            
                <figure class="media photo">
                                        <a href="/noticia/deportes13/seleccion-chilena/fotos-memes-dejo-dura-caida-chile-costa-rica" title="[FOTOS] Los memes que dejó la dura caída de Chile ante Costa Rica" target="">
                                                                                    <img data-src="//static.t13.cl/images/sizes/340x191/1542423464-alexis.jpg" alt="[FOTOS] Los memes que dejó la dura caída de Chile ante Costa Rica" title="Alexis" class="img-responsive lazy" />
                                                                        </a>
                    <figcaption>
                        <span>[FOTOS] Los memes que dejó la dura caída de Chile ante Costa Rica</span>
                    </figcaption>
                </figure>

                <div class="title">
                    <small>
                                                    <time class="orange-date" datetime="2018-11-16 23:48:00">
                                16 Noviembre 2018
                            </time>
                                            </small>
                    <h2>
                        <a href="/noticia/deportes13/seleccion-chilena/fotos-memes-dejo-dura-caida-chile-costa-rica" title="[FOTOS] Los memes que dejó la dura caída de Chile ante Costa Rica" target="">[FOTOS] Los memes que dejó la dura caída de Chile ante Costa Rica</a>
                    </h2>

                                                            
                    <div class="a-share">
    <div class="trigger link"><i class="icon ic_share"></i></div>
    <div class="links">
        <div class="link">
            <div class="icon ic_fb_mini sh-fb-trigger" data-url="http://t13.cl/noticia/deportes13/seleccion-chilena/fotos-memes-dejo-dura-caida-chile-costa-rica" data-text="[FOTOS] Los memes que dejó la dura caída de Chile ante Costa Rica" data-title="Like"></div>
        </div>
        <div class="link">
            <div class="icon ic_tw_mini sh-tw-trigger" data-url="http://t13.cl/277721" data-text="[FOTOS] Los memes que dejó la dura caída de Chile ante Costa Rica" data-title="Tweet"></div>
        </div>
    </div>
</div>


                </div>

            </article>

        
    


                

                    


    
        
                        <article id="276611" class="a-teaser brick sw1 sh1 wide photo">
            
                <figure class="media photo">
                                        <a href="/noticia/tendencias/FOTOS-El-increible-crossover-de-los-ninos-mas-famosos-de-internet" title="[FOTOS] El increíble encuentro de los niños más famosos de internet" target="">
                                                                                    <img data-src="//static.t13.cl/images/sizes/340x191/1541664189-memes.jpg" alt="[FOTOS] El increíble encuentro de los niños más famosos de internet" title="" class="img-responsive lazy" />
                                                                        </a>
                    <figcaption>
                        <span>[FOTOS] El increíble encuentro de los niños más famosos de internet</span>
                    </figcaption>
                </figure>

                <div class="title">
                    <small>
                                                    <time class="orange-date" datetime="2018-11-08 4:22:00">
                                08 Noviembre 2018
                            </time>
                                            </small>
                    <h2>
                        <a href="/noticia/tendencias/FOTOS-El-increible-crossover-de-los-ninos-mas-famosos-de-internet" title="[FOTOS] El increíble encuentro de los niños más famosos de internet" target="">[FOTOS] El increíble encuentro de los niños más famosos de internet</a>
                    </h2>

                                                            
                    <div class="a-share">
    <div class="trigger link"><i class="icon ic_share"></i></div>
    <div class="links">
        <div class="link">
            <div class="icon ic_fb_mini sh-fb-trigger" data-url="http://t13.cl/noticia/tendencias/FOTOS-El-increible-crossover-de-los-ninos-mas-famosos-de-internet" data-text="[FOTOS] El increíble encuentro de los niños más famosos de internet" data-title="Like"></div>
        </div>
        <div class="link">
            <div class="icon ic_tw_mini sh-tw-trigger" data-url="http://t13.cl/276611" data-text="[FOTOS] El increíble encuentro de los niños más famosos de internet" data-title="Tweet"></div>
        </div>
    </div>
</div>


                </div>

            </article>

        
    


                

                    


    
        
                        <article id="276291" class="a-teaser brick sw1 sh1 wide photo">
            
                <figure class="media photo">
                                        <a href="/noticia/tendencias/ocio/profesora-usa-memes-calificar-sus-estudiantes-y-se-vuelve-viral1" title="Profesora usa memes para calificar a sus estudiantes y se vuelve viral" target="">
                                                                                    <img data-src="//static.t13.cl/images/sizes/340x191/1541460375-meme.jpg" alt="Profesora usa memes para calificar a sus estudiantes y se vuelve viral" title="Meme" class="img-responsive lazy" />
                                                                        </a>
                    <figcaption>
                        <span>Profesora usa memes para calificar a sus estudiantes y se vuelve viral</span>
                    </figcaption>
                </figure>

                <div class="title">
                    <small>
                                                    <time class="orange-date" datetime="2018-11-05 22:52:00">
                                05 Noviembre 2018
                            </time>
                                            </small>
                    <h2>
                        <a href="/noticia/tendencias/ocio/profesora-usa-memes-calificar-sus-estudiantes-y-se-vuelve-viral1" title="Profesora usa memes para calificar a sus estudiantes y se vuelve viral" target="">Profesora usa memes para calificar a sus estudiantes y se vuelve viral</a>
                    </h2>

                                                            
                    <div class="a-share">
    <div class="trigger link"><i class="icon ic_share"></i></div>
    <div class="links">
        <div class="link">
            <div class="icon ic_fb_mini sh-fb-trigger" data-url="http://t13.cl/noticia/tendencias/ocio/profesora-usa-memes-calificar-sus-estudiantes-y-se-vuelve-viral1" data-text="Profesora usa memes para calificar a sus estudiantes y se vuelve viral" data-title="Like"></div>
        </div>
        <div class="link">
            <div class="icon ic_tw_mini sh-tw-trigger" data-url="http://t13.cl/276291" data-text="Profesora usa memes para calificar a sus estudiantes y se vuelve viral" data-title="Tweet"></div>
        </div>
    </div>
</div>


                </div>

            </article>

        
    


                
                
            </div>
        </div>
    </div>


                        <!--googleoff: all-->
                        <div class="row a-row">
                                
        
        
    


	<div class="block-title">
        <h4 class="title-stl">Lo más visto en Tendencias&nbsp;</h4>
    </div>

<div class="clearfix">
    <div class="tab-content mboth">
        <div class="tab-pane fade in active" id="lo-mas-visto">
			
        		<div class="big">
	                


    
        
                        <article id="101858" class="a-teaser brick sw2 sh2 photo">
            
                <figure class="media photo">
                                        <a href="/noticia/tendencias/tecnologia/whatsapp-no-es-la-unica-8-aplicaciones-que-puedes-usar-como-alternativa" title="¿No te funciona WhatsApp? 8 aplicaciones que puedes usar como alternativa" target="">
                                                                                    <img data-src="//static.t13.cl/images/sizes/455x255/1552519435-captura.jpg" alt="¿No te funciona WhatsApp? 8 alternativas para mandar mensajes" title="¿No te funciona WhatsApp? 8 alternativas para mandar mensajes" class="img-responsive lazy" />
                                                                        </a>
                    <figcaption>
                        <span>¿No te funciona WhatsApp? 8 aplicaciones que puedes usar como alternativa</span>
                    </figcaption>
                </figure>

                <div class="title">
                    <small>
                                                    <time class="orange-date" datetime="2019-03-13 19:50:00">
                                13 Marzo 2019
                            </time>
                                            </small>
                    <h2>
                        <a href="/noticia/tendencias/tecnologia/whatsapp-no-es-la-unica-8-aplicaciones-que-puedes-usar-como-alternativa" title="¿No te funciona WhatsApp? 8 aplicaciones que puedes usar como alternativa" target="">¿No te funciona WhatsApp? 8 aplicaciones que puedes usar como alternativa</a>
                    </h2>

                                                            
                    <div class="a-share">
    <div class="trigger link"><i class="icon ic_share"></i></div>
    <div class="links">
        <div class="link">
            <div class="icon ic_fb_mini sh-fb-trigger" data-url="http://t13.cl/noticia/tendencias/tecnologia/whatsapp-no-es-la-unica-8-aplicaciones-que-puedes-usar-como-alternativa" data-text="¿No te funciona WhatsApp? 8 aplicaciones que puedes usar como alternativa" data-title="Like"></div>
        </div>
        <div class="link">
            <div class="icon ic_tw_mini sh-tw-trigger" data-url="http://t13.cl/101858" data-text="¿No te funciona WhatsApp? 8 aplicaciones que puedes usar como alternativa" data-title="Tweet"></div>
        </div>
    </div>
</div>


                </div>

            </article>

        
    

           		</div>
			
        		<div class="big">
	                


    
        
                        <article id="291658" class="a-teaser brick sw2 sh2 photo">
            
                <figure class="media photo">
                                        <a href="/noticia/tendencias/tecnologia/la-falla-facebook-afecta-tambien-whatsapp-usuarios-reportan-falla-enviar-fotos-y-audios" title="Falla de Facebook afecta también a WhatsApp: Usuarios reportan problemas para enviar fotos y audios" target="">
                                                                                    <img data-src="//static.t13.cl/images/sizes/455x255/1552506787-000sr8me.jpg" alt="Falla de Facebook afecta también a WhatsApp: Usuarios reportan problemas para enviar fotos y audios" title="La falla de Facebook afecta también a Whatsapp: Usuarios reportan falla para enviar fotos y audios" class="img-responsive lazy" />
                                                                        </a>
                    <figcaption>
                        <span>Falla de Facebook afecta también a WhatsApp: Usuarios reportan problemas para enviar fotos y audios</span>
                    </figcaption>
                </figure>

                <div class="title">
                    <small>
                                                    <time class="orange-date" datetime="2019-03-13 16:54:00">
                                13 Marzo 2019
                            </time>
                                            </small>
                    <h2>
                        <a href="/noticia/tendencias/tecnologia/la-falla-facebook-afecta-tambien-whatsapp-usuarios-reportan-falla-enviar-fotos-y-audios" title="Falla de Facebook afecta también a WhatsApp: Usuarios reportan problemas para enviar fotos y audios" target="">Falla de Facebook afecta también a WhatsApp: Usuarios reportan problemas para enviar fotos y audios</a>
                    </h2>

                                                            
                    <div class="a-share">
    <div class="trigger link"><i class="icon ic_share"></i></div>
    <div class="links">
        <div class="link">
            <div class="icon ic_fb_mini sh-fb-trigger" data-url="http://t13.cl/noticia/tendencias/tecnologia/la-falla-facebook-afecta-tambien-whatsapp-usuarios-reportan-falla-enviar-fotos-y-audios" data-text="Falla de Facebook afecta también a WhatsApp: Usuarios reportan problemas para enviar fotos y audios" data-title="Like"></div>
        </div>
        <div class="link">
            <div class="icon ic_tw_mini sh-tw-trigger" data-url="http://t13.cl/291658" data-text="Falla de Facebook afecta también a WhatsApp: Usuarios reportan problemas para enviar fotos y audios" data-title="Tweet"></div>
        </div>
    </div>
</div>


                </div>

            </article>

        
    

           		</div>
			
        		<div class="big">
	                


    
        
                        <article id="291599" class="a-teaser brick sw2 sh2 photo">
            
                <figure class="media photo">
                                        <a href="/noticia/tendencias/foto-joven-acusa-diferencias-tallas-pantalones-distintas-marcas" title="[FOTO] Joven acusa sobre las diferencias en las tallas de pantalones en distintas marcas" target="">
                                                                                    <img data-src="//static.t13.cl/images/sizes/455x255/1538096299-t13caidacomercio.jpg" alt="[FOTO] Joven acusa sobre las diferencias en las tallas de pantalones en distintas marcas" title="T13caidacomercio" class="img-responsive lazy" />
                                                                        </a>
                    <figcaption>
                        <span>[FOTO] Joven acusa sobre las diferencias en las tallas de pantalones en distintas marcas</span>
                    </figcaption>
                </figure>

                <div class="title">
                    <small>
                                                    <time class="orange-date" datetime="2019-03-13 4:12:00">
                                13 Marzo 2019
                            </time>
                                            </small>
                    <h2>
                        <a href="/noticia/tendencias/foto-joven-acusa-diferencias-tallas-pantalones-distintas-marcas" title="[FOTO] Joven acusa sobre las diferencias en las tallas de pantalones en distintas marcas" target="">[FOTO] Joven acusa sobre las diferencias en las tallas de pantalones en distintas marcas</a>
                    </h2>

                                                            
                    <div class="a-share">
    <div class="trigger link"><i class="icon ic_share"></i></div>
    <div class="links">
        <div class="link">
            <div class="icon ic_fb_mini sh-fb-trigger" data-url="http://t13.cl/noticia/tendencias/foto-joven-acusa-diferencias-tallas-pantalones-distintas-marcas" data-text="[FOTO] Joven acusa sobre las diferencias en las tallas de pantalones en distintas marcas" data-title="Like"></div>
        </div>
        <div class="link">
            <div class="icon ic_tw_mini sh-tw-trigger" data-url="http://t13.cl/291599" data-text="[FOTO] Joven acusa sobre las diferencias en las tallas de pantalones en distintas marcas" data-title="Tweet"></div>
        </div>
    </div>
</div>


                </div>

            </article>

        
    

           		</div>
			
        		<div class="big">
	                


    
        
                        <article id="291600" class="a-teaser brick sw2 sh2 photo">
            
                <figure class="media photo">
                                        <a href="/noticia/tendencias/celos-conversacion-miley-cyrus-y-nick-jonas-instagram-es-respondida-priyanka-chopra-0313" title="¿Celos?: conversación entre Miley Cyrus y Nick Jonas en Instagram es respondida por Priyanka Chopra" target="">
                                                                                    <img data-src="//static.t13.cl/images/sizes/455x255/1552462187-nick-jonas.jpg" alt="¿Celos?: conversación entre Miley Cyrus y Nick Jonas en Instagram es respondida por Priyanka Chopra" title="" class="img-responsive lazy" />
                                                                        </a>
                    <figcaption>
                        <span>¿Celos?: conversación entre Miley Cyrus y Nick Jonas en Instagram es respondida por Priyanka Chopra</span>
                    </figcaption>
                </figure>

                <div class="title">
                    <small>
                                                    <time class="orange-date" datetime="2019-03-13 7:22:00">
                                13 Marzo 2019
                            </time>
                                            </small>
                    <h2>
                        <a href="/noticia/tendencias/celos-conversacion-miley-cyrus-y-nick-jonas-instagram-es-respondida-priyanka-chopra-0313" title="¿Celos?: conversación entre Miley Cyrus y Nick Jonas en Instagram es respondida por Priyanka Chopra" target="">¿Celos?: conversación entre Miley Cyrus y Nick Jonas en Instagram es respondida por Priyanka Chopra</a>
                    </h2>

                                                            
                    <div class="a-share">
    <div class="trigger link"><i class="icon ic_share"></i></div>
    <div class="links">
        <div class="link">
            <div class="icon ic_fb_mini sh-fb-trigger" data-url="http://t13.cl/noticia/tendencias/celos-conversacion-miley-cyrus-y-nick-jonas-instagram-es-respondida-priyanka-chopra-0313" data-text="¿Celos?: conversación entre Miley Cyrus y Nick Jonas en Instagram es respondida por Priyanka Chopra" data-title="Like"></div>
        </div>
        <div class="link">
            <div class="icon ic_tw_mini sh-tw-trigger" data-url="http://t13.cl/291600" data-text="¿Celos?: conversación entre Miley Cyrus y Nick Jonas en Instagram es respondida por Priyanka Chopra" data-title="Tweet"></div>
        </div>
    </div>
</div>


                </div>

            </article>

        
    

           		</div>
			
		</div>
    </div>
</div>
                        </div>
                        <!--googleon: all-->
                    </section>

                <aside class="col-lg-3 col-md-12 col-sm-12 block related_block alt-teaser col-der-rel" style="margin-top: 10px">

                    <h6 id="right-sidebar-label" class="tupper-font" style="margin: 11px 0px 20px 5px;">Lo último en Tendencias</h6>
                    <div id="right-sidebar"></div>

                </aside>
            </div>
        </div>
    </div>

    <!-- HIT -->
    <img src="//appjs.t13.cl/hit/add/id/291709" alt="" title="" style="display:none;">

    <!-- ESCONDE DEL SIDEBAR CONTENIDOS SI SIDEBAR ES MAS ALTO QUE CAJA DE ARTICULO -->
    
    <script type="text/javascript">

        $.ajax({
            url: "/comun/d_sidebar_hightlight/2"
        }).done(function(data) {

            var mainArticleHeight = $("#main-article").height();
            if (data != "") {$("#right-sidebar-label").show();}
            $("#right-sidebar").html(data);

            // esconde articulo igual
            $("#291709").hide();

            var sideChilds = $("#right-sidebar").children();
            var sumblock = 150; // empieza con X por la publicidad que está arriba
            $.each(sideChilds, function(index, block) {
                var tmpH = sideChilds.eq(index).height();
                sumblock += tmpH;
                // si sumatoria de altos es mas grande que la caja de contenidos
                // que está al lado, entonces elimina componentes
                if (sumblock > mainArticleHeight) {sideChilds.eq(index).remove();}
            });

        });

    </script>
    



<div class="d_banner_t13">
    <!--Banner-->
<div class="banner s970x90" style="padding-top:10px;">
    <div id="dfp-Top2" class="t13_inner_banner_header">
        <script type='text/javascript'>
            cX.callQueue.push(['invoke', function() { googletag.cmd.push(function() {googletag.display('dfp-Top2');}) }]);
        </script>
    </div>
</div>
<!--/Banner-->
</div>

<script type="text/javascript" src="//resource.t13.cl/js/jquery-ui.js?201903121440"></script>
<script type="text/javascript" src="//resource.t13.cl/js/fancybox/jquery.fancybox.pack.js?201903121440"></script>
<script type="text/javascript" src="//resource.t13.cl/js/article.js?201903121440"></script>


    <!-- /22884071/footer-t13 -->
    <div id='div-gpt-ad-1541431013851-0'>
        <script>
        googletag.cmd.push(function() {googletag.display('div-gpt-ad-1541431013851-0');});
        </script>
    </div>

    <!--Footer-->
<footer id="footer">
    <div class="container">

        <div class="row">

            <div class="col">

                                    <h5 class="title-stl"><span class="hide">T13</span><i class="icon2019 logo_bl big"></i><img id="print_logo_footer" class="visible-print-inline-block" alt="http://t13.cl" src="//resource.t13.cl/img/print-logo-big.jpg"/></h5>
                
            </div>
            <form id="footer-search" action="" class="searchform">
                <input type="text" placeholder="Buscar en el sitio" class="form-control" name="q" rel="search" id="footer-search-input" value=""/>
                <button type="submit"><i class="icon ic_search_bl"></i></button>
            </form>

        </div>

        <div class="row">

            <div class="col col-1">
                <h5 class="title-stl">Etiquetas del día</h5>
                <ul class="list-unstyled">
                    
                        <li><a href="/etiqueta/crisis+en+venezuela" title="crisis en venezuela">#crisis en venezuela</a></li>
                    
                        <li><a href="/etiqueta/champions+league" title="champions league">#champions league</a></li>
                    
                        <li><a href="/etiqueta/copa+libertadores+2019" title="copa libertadores 2019">#copa libertadores 2019</a></li>
                    
                        <li><a href="/etiqueta/accidente+en+etiop%C3%ADa" title="accidente en etiopía">#accidente en etiopía</a></li>
                    
                        <li><a href="/etiqueta/campeonato+nacional+2019" title="campeonato nacional 2019">#campeonato nacional 2019</a></li>
                    
                        <li><a href="/etiqueta/cl%C3%ADnica+acuario" title="clínica acuario">#clínica acuario</a></li>
                    
                        <li><a href="/etiqueta/boeing+737+max+8" title="boeing 737 max 8">#boeing 737 max 8</a></li>
                    
                        <li><a href="/etiqueta/c%C3%A1mara+de+diputados" title="cámara de diputados">#cámara de diputados</a></li>
                    
                        <li><a href="/etiqueta/brexit" title="brexit">#brexit</a></li>
                    
                </ul>
            </div>
            <div class="col col-2">
                <h5 class="title-stl">Corporativo</h5>
                <ul class="list-unstyled">
                    <li><a target="_blank" href="http://www.13.cl/corporativo/" title="Quiénes Somos">Quiénes Somos</a></li>
                                        <li><a target="_blank" href="http://www.13.cl/comercial" title="Área Comercial">Área Comercial</a></li>
                    <li><a target="_blank" href="http://www.13.cl/comercial/politicas-comerciales" title="Políticas Comerciales">Políticas Comerciales</a></li>
                                        <li><a target="_blank" href="http://www.13.cl/proveedores" title="Proveedores">Proveedores</a></li>
                    <li><a target="_blank" href="http://canaltrece.trabajando.com/index.cfm" title="Trabaja con nosotros">Trabaja con nosotros</a></li>
                    <li><a target="_blank" href="http://www.13.cl/certificado-honorarios/" title="Certificado de Honorarios 2012">Certificado de Honorarios 2012</a></li>
                    <li><a target="_blank" href="http://www.13.cl/corporativo/mediciones-de-campo-electromagnetico-de-estaciones-transmisoras" title="Medición Antenas">Medición Antenas</a></li>
                    <li><a target="_blank" href="/mas/contacto" title="Contacto">Contacto</a></li>
                </ul>
            </div>
            <div class="col col-3">
                <h5 class="title-stl">Síguenos</h5>
                                    <ul class="list-unstyled">
                        <li><a href="https://www.facebook.com/teletrece" target="_blank" title="Facebook"><i class="icon ic_fb_bl"></i><span>Facebook</span></a></li>
                        <li><a href="https://twitter.com/T13" target="_blank" title="Twitter"><i class="icon ic_tw_bl"></i><span>Twitter</span></a></li>
                        <li><a href="https://plus.google.com/100993973420825458606/posts" title="Google +" target="_blank"><i class="icon google big"></i><span>Google +</span></a></li>
			<li><a href="/rss/portada" title="RSS"><i class="icon rss big"></i><span>RSS</span></a></li>
                    </ul>
                            </div>
            <div class="col col-3 iab_logo">
                <img src="//resource.t13.cl/img/iab-medio-auditado.svg" alt="">
            </div>

        </div>

    </div>

    </div>

    <div class="last">
        <div class="container">
            <div class="row">
                <div class="col-lg-5">
                    <div class="pull-left">
                        <p>Inés Matte Urrejola 0848, Santiago, Chile - Fono (562) 2 251 4000<br/>&copy;Todos los derechos reservados. 13.cl 2014</p>
                    </div>
               </div>

                <div class="col-lg-7">
                    <div class="pull-right">
                        <i class="icon c13_logo"></i>
                    </div>
                    <div class="pull-right">
                        <i class="icon c13_products"></i>
                    </div>
                </div>
            </div>

            <script type="text/javascript">
            $(document).ready( function() {
                $("#footer-register-mail").submit(function( event ) {
                    event.preventDefault();
                    var form = $(this);
                    $.post( form.attr('action'), form.serialize(), function(data) {
                        var data = $.parseJSON( data );
                        if ( data.response == "ok" ) {
                            form.find("input").remove();
                            $("#footer-register-mail-ok").addClass("show")
                        }
                    })
                })
            })
            </script>

        </div>
    </div>

    <div id="desktop-to-mobile" style="display:none;">
       <div class="cuadro-btn-mobile">
           <h1>
                <img src="//resource.t13.cl/img/ico-mobile.png" alt="">Volver a versión Móvil
           </h1>
       </div> 
    </div>

</footer>
<!--/Footer-->


            <!--Banner-->
<div id="dfp-x95" style="background-color:white;">
    <script type='text/javascript'>
        if ('noticia' != "radio") {
            cX.callQueue.push(['invoke', function() { googletag.cmd.push(function() {googletag.display('dfp-x95');}) }]);
        } else if ('noticia' == "radio" && 'tendencias' == "politicas_comerciales") {
            cX.callQueue.push(['invoke', function() {
                googletag.pubads().definePassback('/112372207/tele13radio.cl/interior/itt', [1, 1]).setTargeting('dfp-x95', []).display();
            }]);
        }
    </script>
</div>
<!--/Banner-->
    
    <script type='text/javascript'>

var b = getBrowser();
if (!( b.n == "i" && b.v < 10)) {

     var _sf_async_config={};
     /** CONFIGURATION START **/
     _sf_async_config.uid = 55317;
     _sf_async_config.domain = 't13.cl';
     _sf_async_config.useCanonical = true;
     _sf_async_config.sections = 'Los memes de la caída de Facebook, Instagram y Whatsapp';
     _sf_async_config.authors = 'Tele 13';
    /** CONFIGURATION END **/
     (function(){
     function loadChartbeat() {
     window._sf_endpt=(new Date()).getTime();
     var e = document.createElement('script');
     e.setAttribute('language', 'javascript');
     e.setAttribute('type', 'text/javascript');
     e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
     document.body.appendChild(e);
     }
     var oldonload = window.onload;
     window.onload = (typeof window.onload != 'function') ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
     })(); 

}
</script>

    
    <script type="text/javascript" src="//resource.t13.cl/libs/unmentionable/unmentionableWithGA.js?201903121440"></script>
    <script>
    (function(){
        if(typeof window.adblockDetector === 'undefined') {
            //console.log("adblockDetector undefined");
        } else {
            window.adblockDetector.init(
                {
                    debug: true,
                    found: function(){},
                    notFound: function(){}}
            );
        }
    }());
    </script>

    <!-- AT internet -->
    <script type="text/javascript">
        var value;
        var segment_2 = 'tendencias';
        if (segment_2 == "nacional"){
            value = 1;
        }else if (segment_2 == "negocios"){
            value = 2;
        } else if (segment_2 == "politica"){
            value = 3;
        } else if (segment_2 == "mundo"){
            value = 4;
        } else if (segment_2 == "deportes13"){
            value = 5;
        } else if (segment_2 == "tendencias"){
            value = 6;
        } else if (segment_2 == "te-puede-servir"){
            value = 7;
        } else if (segment_2 == "tiempo"){
            value = 8;
        } else if (segment_2 == "km13"){
            value = 9;
        } else if (segment_2 == "programas"){
            value = 11;
        } else {
            value = 0;
        }
        var tag = new ATInternet.Tracker.Tag();
        if (segment1 == "") {
            tag.page.set({
                name:'portada',
                level2: 10
            });
        } else if (segment1 != "" && segment2 == "") {
            tag.page.set({
                name:'portada',
                level2: 10
            });
        } else {
            tag.page.set({
                name:'fotos-infaltables-memes-dejo-caida-global-facebook-instagram-y-whatsapp',
                level2: value
            });
        }
        tag.dispatch();
    </script>

    <!-- Pixel Facebook -->
    <script type="text/javascript">
        // Purchase Pixel Facebook
        executeWhenReachedPagePercentage(75, function() {
            fbq('track', 'Lead');
        });
    </script>

    <!-- Cxense -->
    <script type="text/javascript" src="https://code3.adtlgc.com/js/canal13_ar.js"></script>

</body>
</html>

	
<!-- QT:136;QTC:52 -->