<!DOCTYPE html><html lang="es-419" itemtype="https://schema.org/WebPage"><head>
    <meta charset="utf-8">
    <title>Quién puede acceder a datos del Registro de Deudores de Pensión | T13</title>
    <base href="/">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- ICONOS -->
    <link rel="icon" type="image/svg+xml" href="/favicon.svg">
    <link rel="alternate icon" href="/favicon.ico">
    <style>:root{font-family:Roboto,sans-serif,Arial;font-size:14px}html{scroll-behavior: smooth;}article,aside,details,figcaption,figure,footer,header,hgroup,hr,menu,nav,section{display:block}a,hr{padding:0;text-decoration:none}button,button:focus,input,input:focus{padding:0;outline:0}abbr,address,article,aside,audio,b,blockquote,body,canvas,caption,cite,code,dd,del,details,dfn,div,dl,dt,em,fieldset,figcaption,figure,footer,form,h1,h2,h3,h4,h5,h6,header,hgroup,html,i,iframe,img,ins,kbd,label,legend,li,mark,menu,nav,object,ol,p,pre,q,samp,section,small,span,strong,sub,summary,sup,table,tbody,td,tfoot,th,thead,time,tr,ul,var,video{margin:0;padding:0;border:0;outline:0;font-size:inherit;vertical-align:baseline;background:0 0;list-style:none}ins,mark{background-color:#ff9;color:#000}body{line-height:1}nav ul{list-style:none}blockquote,q{quotes:none}blockquote:after,blockquote:before,q:after,q:before{content:'';content:none}a{margin:0;font-size:100%;vertical-align:baseline;background:0 0}ins{text-decoration:none}mark{font-style:italic;font-weight:700}del{text-decoration:line-through}abbr[title],dfn[title]{border-bottom:1px dotted;cursor:help}table{border-collapse:collapse;border-spacing:0}hr{height:1px;border:0;border-top:1px solid #ccc;margin:1em 0}input,select{vertical-align:middle}#notification-modal-popover-container{z-index:400!important}.t13-site__menu{transform:translateY(-125%)}@keyframes initial-loading{0%,100%{transform:translate(-34px,0)}50%{transform:translate(96px,0)}}@-webkit-keyframes initial-loading{0%,100%{transform:translate(-34px,0)}50%{transform:translate(96px,0)}}.t13-site__splash{position:fixed;top:0;left:0;z-index:10000000000000;background:#ededed;width:100%;height:100%;display:flex;align-items:center;justify-content:center;flex-direction:column;transition:.5s ease opacity}.t13-site__splash .splash__content{width:150px;display:flex;flex-direction:column;height:150px;align-items:center;justify-content:space-evenly;transition:transform .3s 1s,opacity .3s 1s}.t13-site__splash .splash__content .splash__content__image{background-image:url(https://www-storage.13.cl/t13/assets/svg/logos-t13.svg);height:80px;width:80px;margin:0 auto 0;transform:translate(0,0);opacity:1;transition:all .5s ease-out;background-repeat:no-repeat;background-size:contain;background-position:center;filter:grayscale(1) opacity(.5)}.t13-site__splash .splash__content .splash__loading-bar{width:130px;height:2px;margin:0 auto;border-radius:2px;background-color:#cfcfcf;position:relative;overflow:hidden;z-index:1;transform:rotateY(0);transition:transform .3s ease-in}.t13-site__splash .splash__content .splash__loading-bar .splash__progress-bar{height:100%;width:68px;position:absolute;transform:translate(-34px,0);background-color:#FF5B22;border-radius:2px;animation:initial-loading 1.5s infinite ease}.t13-site__splash.fade-load .splash__content .splash__content__image{transform:translate(0,10px);opacity:0}.t13-site__splash.fade-load .splash__loading-bar{transform:rotateY(90deg)}.t13-site__splash.splash-out{opacity:0}</style>
    <style>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</style>
    <style>.footer-sticky__wrapper{background:#333;position:fixed;bottom:0;left:0;width:100%;text-align:center;padding:5px 0;z-index:99;display:none}.footer-sticky__wrapper button{position:absolute;right:10px;top:-25px;background:#333;border:none;color:#fff;font-family:Arial;font-weight:700;height:25px;width:33px;text-align:center;border-radius:5px 5px 0 0;line-height:0}</style>
    <style>#dfp-in-banner{line-height: 0;}</style>
    <script type="text/javascript" src="https://www-storage.13.cl/t13/_libs/lazysizes/lazysizes.min.js" defer=""></script>
    <link rel="preconnect" href="https://sp1cluster.cxense.com">
    <link rel="preconnect" href="https://scomcluster.cxense.com">
    <link rel="preconnect" href="https://api.cxense.com">
    <link rel="preconnect" href="https://tpc.googlesyndication.com">
    <link rel="preconnect" href="https://www.google.com">
    <link rel="preconnect" href="https://googleads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="">
    <script>var cX=cX||{};cX.callQueue=cX.callQueue||[],cX.callQueue.push(["setSiteId","1132882043386718453"]),cX.callQueue.push(["cint","200"]),cX.callQueue.push(["sendPageViewEvent"]);var googletag=googletag||{};googletag.cmd=googletag.cmd||[],cX.callQueue.push(["invoke",function(){googletag.cmd.push((function(){googletag.pubads().setTargeting("CxSegments",cX.getUserSegmentIds({persistedQueryId:"92297dd7e90be54ad8e9da2466245e45ca8464e8"})),googletag.pubads().collapseEmptyDivs(),googletag.enableServices()}))}]), cX.callQueue.push(["invoke",()=>googletag.pubads().addEventListener("slotRenderEnded",event=>"dfp-x94"===event.slot.getSlotElementId()&&!event.isEmpty&&initializePrestitialMobile())]);const closePrestitial=()=>{try{configNotification._initFCM()}catch(e){}};</script>
    <script>const closeSticky = () => document.querySelector("#footer-sticky").style.display = 'none';</script>
    <script>const initializeSticky = () => document.querySelector("#footer-sticky").style.display = 'block';</script>
    <script>cX.callQueue.push(["invoke", () => googletag.pubads().addEventListener("slotRenderEnded", event => "footer-sticky-content" === event.slot.getSlotElementId() && !event.isEmpty && initializeSticky())])</script>
    <script>const initializePrestitialMobile=()=>{document.getElementById("t13-prestitial-mobile").classList.add("prestitial__wrapper--active"),document.getElementsByClassName("prestitial__wrapper--active")[0].style.height =window.innerHeight+'px',document.getElementById("t13-prestitial-mobile-close-btn").addEventListener("click",()=>closePrestitialMobile())};</script>
    <script>const closePrestitialMobile=()=>{const prestitialMobileElement=document.getElementById("t13-prestitial-mobile");prestitialMobileElement.classList.remove("prestitial__wrapper--active"),document.getElementById("t13-prestitial-mobile").removeAttribute("style"),setTimeout(()=>prestitialMobileElement.remove(),2e3)};</script>
    <script>document.addEventListener('DOMContentLoaded', () => { setTimeout(()=>{document.getElementById("t13-site-splash").classList.remove("fade-load"),setTimeout(()=>document.getElementById("t13-site-splash").classList.add("fade-load"),2500),setTimeout(()=>document.getElementById("t13-site-splash").classList.add("splash-out"),2800),setTimeout(()=>(document.getElementById("t13-site-splash").style.display="none",document.getElementById("t13-site-root").classList.remove("t13-site__scroll--lock")),3300)},200),window.onbeforeunload=function(){document.body.style.transition=".1s ease opacity;",document.body.style.opacity=0,window.scrollTo(0,0)};})</script>
    <script src="/assets/libs/dom/dom-manipulate.min.js" defer=""></script>
    <script src="https://www-storage.13.cl/t13/microfrontend/breaking-news/v0.0.2/t13-breaking-news.min.js" async=""></script>
    <link rel="stylesheet" href="https://www-storage.13.cl/t13/_libs/swiper/swiper-bundle.min.css">
    <script src="https://www-storage.13.cl/t13/_libs/swiper/swiper-bundle.min.js"></script>
    <script src="https://platform.s-mdstrm.com/js/player_api.js"></script>
    <style>
      .t13-site__header .header-section-bottom nav {
          overflow: hidden;
          position:relative;
          width: calc(100% - 10px);
      }
      .t13-site__header .header-section-bottom nav .swiper-pagination {
          position: absolute;
          top: calc(50% - 20px);
          left: 0;
          width: 100%;
      }

      .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-prev.btn-anterior {
          left: 0px;
          position: absolute;
          top: 0px;
          z-index: 2;
          background: #ffffff;
          cursor: pointer;
          width: 30px;
          height: 39px;
          display: flex;
          align-items: center;
          justify-content: center;
          box-shadow: 10px 0px 10px rgb(255 255 255);
      }
      .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-next.btn-siguiente {
          right: 0px;
          position: absolute;
          top: 0px;
          z-index: 2;
          background: #ffffff;
          cursor: pointer;
          width: 20px;
          height: 39px;
          display: flex;
          align-items: center;
          justify-content: center;
          box-shadow: -10px 0px 10px rgb(255 255 255);
      }
      .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-prev.btn-anterior::after {
          content:"";
          display:block;
          width:8px;
          height:8px;
          border-top:3px solid #888888;
          border-left:3px solid #888888;
          transform: rotate(-45deg);
      }
      .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-next.btn-siguiente::after {
          content:"";
          display:block;
          width:8px;
          height:8px;
          border-top:3px solid #888888;
          border-right:3px solid #888888;
          transform: rotate(45deg);
      }
      .t13-site__header .header-section-bottom nav ul{
          justify-content: initial;
          width:initial;
          display:flex;
          padding-right: 60px;
      }
      .t13-site__header .header-section-bottom nav ul li{
          width:max-content;
          display: flex;
          align-items: center;
          justify-content: center;
          margin-right:0;
      }
      .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-next.btn-siguiente.swiper-button-disabled,
      .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-prev.btn-anterior.swiper-button-disabled {
          display: none;
      }
      @media only screen and (max-width: 1099px){
          .t13-site__header .header-section-bottom nav{
              width:100%;
          }
          .t13-site__header .header-section-bottom nav .swiper-pagination {
              display: none;
          }
          .t13-site__header .header-section-bottom{
              overflow:auto;
          }
      }

  </style>
   <style>
    /* Header Principal */
    .t13-site__header:not(#t13-site-header-alternative) .header-section-bottom nav .swiper-btn.swiper-btn-prev.btn-anterior{background: #222222;box-shadow: 10px 0px 10px rgb(34 34 34);}
    .t13-site__header:not(#t13-site-header-alternative) {background-color: #222222;}
    .t13-site__header .header-section-bottom nav ul li a {color: white;}
    .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-next.btn-siguiente {background: #222222;box-shadow: -10px 0px 10px rgb(34 34 34);}
    .t13-site__header .header-section-bottom nav ul li:first-child a {color: #ff5b22 !important;}
    .t13-site__header .header-section-bottom {border-top: 2px solid #3a3a3a !important;}
    .t13-site__header .header-section-top .header-social nav ul li a.logo img {filter: brightness(0) invert(1);}
    .t13-site__header .header-section-top .header-networks__item:first-child {opacity: 1;}
    .t13-site__header .header-section-top .header-networks__item:first-child img {filter: brightness(0) invert(1);}
    .t13-site__header .header-section-bottom nav ul li a:hover {color: #cbcbcb !important;}
    .home-principal-grid {background-color: #272727 !important;}
    .t13-site__header .header-section-logo {background-color: transparent !important;}
    .t13-site__header .header-section-logo .header-logo-image--white {filter: none !important;width: 70px !important;}
    .t13-site__header.t13-site__header--minify .header-logo-image--white {width: 50px !important;}
    .article-top-ad{background-color: #272727;}
    
    /* Mobile */
    @media (max-width: 1099px){
    .t13-site__header:not(#t13-site-header-alternative){height:120px !important;}
    .t13-site__header:not(#t13-site-header-alternative) .header-section-bottom{background-color: #222222 !important;}
    .t13-site__header .header-section-logo .header-logo-image--white {width: 65px !important;}
    .t13-site__header:not(#t13-site-header-alternative) .header-container {grid-template-columns: 60px minmax(0,1fr) !important;}
    .t13-site__header:not(#t13-site-header-alternative) .header-container{height:120px !important;}
    .t13-site__header .header-section-bottom nav:after {background: linear-gradient(90deg,hsla(0,0%,100%,0),#222222) !important;}
    .t13-site__header .header-section-bottom nav:before {background: linear-gradient(90deg,#222222,hsla(0,0%,100%,0)) !important;}
    }
    
    /* Header Especiales */
    .button-w-icon img {height: 40px !important;}
    </style>
    

  <style ng-transition="serverApp"></style><style type="text/css">
      .article-top-ad{ min-height: 130px; background-color: #22222c; display: flex; align-items: center; justify-content: center;}
      .article-top-ad > div:empty { height: 90px; width: 970px; background-color: rgba(255,255,255,0.05); }
      .article-top-ad > #dfp-article-top{ margin: 20px auto; }
      .article-aside-top-ad{ min-height: 250px; display: flex; align-items: center; justify-content: center; }
      .article-aside-top-ad > div:empty { height: 250px; width: 300px; background-color: rgba(0,0,0,0.05); }
      .article-aside-bottom-ad{ min-height: 600px; display: flex; align-items: center; justify-content: center; }
      .article-aside-bottom-ad > div:empty { height: 600px; width: 300px; background-color: rgba(0,0,0,0.05); }
      .article-aside-bottom-ad.article-aside-bottom-ad--fixed{ position: sticky; top: 80px; }
      .article-bottom-1-ad,
      .article-bottom-2-ad { min-height: 130px; display: flex; align-items: center; justify-content: center;}
      .article-bottom-1-ad > div:empty,
      .article-bottom-2-ad > div:empty { height: 90px; width: 970px; background-color: rgba(0,0,0,0.05); }
      .article-bottom-1-ad > #dfp-article-bottom-1,
      .article-bottom-2-ad > #dfp-article-bottom-2 { margin: 20px auto; }
      .t13_inread_ads{ display: none; }


      @media only screen and (max-width: 1100px) {
        .article-top-ad > div:empty { width: 728px; }
        .article-aside-top-ad{ display: none; }
        .article-aside-bottom-ad > div:empty { width: 120px; }
        .article-aside-bottom-ad.article-aside-bottom-ad--fixed{ top: 110px; }
        .article-bottom-1-ad > div:empty,
        .article-bottom-2-ad > div:empty { width: 728px; }
        .t13_inread_ads{ display: none; }
      }

      @media only screen and (max-width: 767px) {
        .article-top-ad{ min-height: 50px; }
        .article-top-ad > div:empty { height: 50px; width: 320px; }
        .article-top-ad > #dfp-article-top{ margin: auto; }
        .article-aside-bottom-ad,
        .article-aside-top-ad { display: none; }
        .article-bottom-1-ad,
        .article-bottom-2-ad { min-height: 50px; }
        .article-bottom-1-ad > div:empty,
        .article-bottom-2-ad > div:empty { height: 50px; width: 320px; }
        .article-bottom-1-ad > #dfp-article-bottom-1,
        .article-bottom-2-ad > #dfp-article-bottom-2 { margin: auto; }
        .t13_inread_ads{ display:flex; justify-content: center; margin-bottom: 20px;}
      }
      </style><link rel="stylesheet" type="text/css" href="/styles-article-bundle.css"><script type="text/javascript">
      if (window.location.href.indexOf('/emprendedores/') == -1) {
        const teAds = document.createElement('script');
        teAds.src = '//a.teads.tv/page/69763/tag';
        teAds.async = 1;
        teAds.className = 'teads';
        document.getElementsByTagName('head')[0].appendChild(teAds);
      }
    </script><script type="text/javascript">
      let clientHit = new XMLHttpRequest();
      clientHit.onreadystatechange = () => {
        if (clientHit.readyState == 4 && clientHit.status === 200) {
          console.log('T13 hit!');
        }
      };
      clientHit.open('GET', 'https://api.t13.cl/v3/hit/436708');
      clientHit.send();
    </script><meta name="description" content="Las personas que estarán en el registro serán aquellas que adeuden, total o parcialmente, al menos tres mensualidades consecutivas o cinco discontinuas."><meta name="keywords" content="registro nacional de deudores de pensiones de alimentos,ministerio de la mujer y equidad de género,antonia orellana,pensiones de alimento,deudores de pensiones de alimento,servicios y bonos"><meta name="tags" content="registro nacional de deudores de pensiones de alimentos,ministerio de la mujer y equidad de género,antonia orellana,pensiones de alimento,deudores de pensiones de alimento,servicios y bonos"><meta name="author" content="T13"><meta name="channel_name" content="article"><meta name="page_description" content="Quién puede acceder a datos del Registro de Deudores de Pensión | T13 Las personas que estarán en el registro serán aquellas que adeuden, total o parcialmente, al menos tres mensualidades consecutivas o cinco discontinuas. registro nacional de deudores de pensiones de alimentos,ministerio de la mujer y equidad de género,antonia orellana,pensiones de alimento,deudores de pensiones de alimento,servicios y bonos"><meta name="page_title" content="Quién puede acceder a datos del Registro de Deudores de Pensión | T13"><meta name="page_publish_time" content="2022-11-18T16:43:00-03:00"><meta name="cXenseParse:pageclass" content="article"><meta name="cXenseParse:recs:articleid" content="436708"><meta name="cXenseParse:recs:publishtime" content="2022-11-18T16:43:00-03:00"><meta name="cXenseParse:recs:seccion" content="Nacional"><meta name="cXenseParse:seccion" content="Nacional"><meta name="cXenseParse:recs:contentType" content="nota"><meta name="cXenseParse:contentType" content="nota"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@T13"><meta name="twitter:creator" content="@T13"><meta name="twitter:title" content="¿Quiénes pueden ver las fichas del Registro Nacional de Deudores de Pensiones?"><meta name="twitter:image" content="https://imagenes.t13.cl/images/original/2022/11/1668780163-screenshot-2022-11-18-103909.jpg?width=1200&amp;height=675&amp;position=top"><meta name="twitter:description" content="Las personas que estarán en el registro serán aquellas que adeuden, total o parcialmente, al menos tres mensualidades consecutivas o cinco discontinuas. No todos pueden ver las fichas, ya que se tomaron medidas especiales para resguardar a los menores de edad."><meta name="twitter:url" content="https://www.t13.cl/noticia/nacional/registro-nacional-deudores-pensiones-acceder-fichas-18-11-2022"><meta property="og:title" content="¿Quiénes pueden ver las fichas del Registro Nacional de Deudores de Pensiones?"><meta property="og:type" content="website"><meta property="og:description" content="Las personas que estarán en el registro serán aquellas que adeuden, total o parcialmente, al menos tres mensualidades consecutivas o cinco discontinuas. No todos pueden ver las fichas, ya que se tomaron medidas especiales para resguardar a los menores de edad."><meta property="og:image" content="https://imagenes.t13.cl/images/original/2022/11/1668780163-screenshot-2022-11-18-103909.jpg?width=1200&amp;height=675&amp;position=top"><meta property="og:url" content="https://www.t13.cl/noticia/nacional/registro-nacional-deudores-pensiones-acceder-fichas-18-11-2022"><meta property="og:site_name" content="https://www.facebook.com/teletrece"><meta property="og:locale" content="es_LA"><meta property="fb:page_id" content="203381729743399"><meta property="article:author" content="https://www.facebook.com/teletrece"><meta property="article:publisher" content="https://www.facebook.com/teletrece"><link rel="amphtml" href="https://www.t13.cl/amp/noticia/nacional/registro-nacional-deudores-pensiones-acceder-fichas-18-11-2022"><link rel="canonical" href="https://www.t13.cl/noticia/nacional/registro-nacional-deudores-pensiones-acceder-fichas-18-11-2022"><script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "headline": "¿Quiénes pueden ver las fichas del Registro Nacional de Deudores de Pensiones?",
      "image": ["https://imagenes.t13.cl/images/original/2022/11/1668780163-screenshot-2022-11-18-103909.jpg?width=1200&height=675&position=top"],
      "datePublished": "2022-11-18T19:43:00.000Z",
      "dateModified": "2022-11-18T19:43:00.000Z",
      "publisher":{
        "@type":"Organization",
        "name":"T13",
        "logo":{
            "@type":"ImageObject",
            "url":"https://www-storage.13.cl/t13/_images/teletrece-amp.png",
            "width":"600",
            "height":"60"
        }
      }
    }
    </script><script type="text/javascript">
      cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function() {
            googletag.pubads().setTargeting('contentid', 't13-436708');
          });
        }]);
      if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/nacional/intersticial',
                [[300, 450]],
                'dfp-x94'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-x94');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/intersticial',
              [[980, 600]],
              'dfp-x95'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-x95');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/intersticial',
              [[980, 600]],
              'dfp-x95'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-x95');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/nacional/popmytraffic',
                [[1, 1]],
                'dfp-pop'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-pop');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { } else {};</script><script type="text/javascript">
      cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function() {
            googletag.pubads().setTargeting('contentid', 't13-436708');
          });
        }]);
      if (window.innerWidth <= 767) {} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/in-banner',
              [[1, 1]],
              'dfp-in-banner'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-in-banner');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/in-banner',
              [[1, 1]],
              'dfp-in-banner'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-in-banner');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/nacional/footer',
                [[320, 50], [320, 100]],
                'footer-sticky-content'
              )
              .addService(googletag.pubads());
            googletag.display('footer-sticky-content');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { } else {};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/nacional/leaderboard.1',
                [[320, 50],[320, 100]],
                'dfp-article-top'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-article-top');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/leaderboard.1',
              [[728, 90]],
              'dfp-article-top'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-top');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/leaderboard.1',
              [[728, 90],[970, 90],[970, 250]],
              'dfp-article-top'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-top');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {} else if (window.innerWidth <= 1099) { } else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/mediumrectangule.1',
              [[300, 250]],
              'dfp-article-aside-top'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-aside-top');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.INREAD/t13.cl/inread.mobile',
                [[1, 1]],
                'article-inread-desktop'
              )
              .addService(googletag.pubads());
            googletag.display('article-inread-desktop');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { } else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/INREAD/t13.cl/inread.desktop',
              [[1, 1]],
              'article-inread-desktop'
            )
            .addService(googletag.pubads());
          googletag.display('article-inread-desktop');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/skyscraper.right.1',
              [[120, 600]],
              'dfp-article-aside-bottom'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-aside-bottom');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/halfpage.1',
              [[300, 600]],
              'dfp-article-aside-bottom'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-aside-bottom');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/nacional/leaderboard.2',
                [[320, 50],[320, 100]],
                'dfp-article-bottom-1'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-article-bottom-1');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/leaderboard.2',
              [[728, 90]],
              'dfp-article-bottom-1'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-bottom-1');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/leaderboard.2',
              [[728, 90],[970, 90],[970, 250]],
              'dfp-article-bottom-1'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-bottom-1');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/nacional/leaderboard.3',
                [[320, 50],[320, 100]],
                'dfp-article-bottom-2'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-article-bottom-2');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/leaderboard.3',
              [[728, 90]],
              'dfp-article-bottom-2'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-bottom-2');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/leaderboard.3',
              [[728, 90],[970, 90],[970, 250]],
              'dfp-article-bottom-2'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-bottom-2');
        });
      }
    ]);};</script></head>
  <body id="t13-site-root" class="t13-site__scroll--lock" ng-version="10.1.6"><div id="dfp-x95"></div><div id="dfp-in-banner"></div><div id="t13-prestitial-mobile" class="prestitial__wrapper"><div id="dfp-x94"></div><button id="t13-prestitial-mobile-close-btn" aria-label="Close Prestitial" class="prestitial__close_button t13__shadow__deep_2"></button></div><div id="dfp-pop"></div><router-outlet></router-outlet><div id="t13-site-wrapper" class="t13-site__wrapper"><div id="t13-site-splash" class="t13-site__splash fade-load"><div class="splash__content"><div class="splash__content__image"></div><div class="splash__loading-bar"><div class="splash__progress-bar"></div></div></div></div><div id="t13-site-menu" class="t13-site__menu"><div class="menu__top"><div class="menu__top__container layout-container"><div class="menu__top__sections"><p class="menu__top__sections__heading">Secciones</p><ul class="menu__top__sections__list"><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="lo-ultimo">Lo Último</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="nacional">Chile</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="politica">Política</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="mundo">Mundo</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="reportajest13">Reportajes T13</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="deportest13">Deportes T13</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="negocios">Negocios</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="emprendedores">Emprendedores </a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="tendencias">Tendencias</a></li><!----><!----></ul></div><div class="menu__top__videos"><p class="menu__top__videos__heading">Programas</p><ul class="menu__top__videos__list"><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/t13-am">T13 AM</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/t13-tarde">T13 Tarde</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/t13-central">T13 Central</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/t13-noche">T13 Noche</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/mesa-central-tv">Mesa Central</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="en-vivo">Programas T13 En Vivo</a></li><!----><!----></ul></div><div class="menu__top__featured"><p class="menu__top__featured__heading">Coberturas</p><a class="menu__top__featured__item" href="lo-ultimo"><img height="40" alt="destacado.name ? destacado.name : 'contenido destacado'" class="menu__top__featured__item__link lazyload" data-src="https://www-storage.13.cl/t13/resources/lo-ultimo/image/logo-lo-ultimo.png"></a><!----><!----></div><div class="menu__top__social" style="flex-direction: column;"><ul class="menu__top__social__list"><li class="menu__top__social__list__item"><a href="https://www.youtube.com/user/t13video" target="_blank" rel="noopener" title="Youtube" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-youtube.svg" alt="Youtube" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://www.instagram.com/teletrece" target="_blank" rel="noopener" title="Instagram" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-instagram.svg" alt="Instagram" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://twitter.com/T13" target="_blank" rel="noopener" title="Twitter" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-twitter.svg" alt="Twitter" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://www.facebook.com/teletrece" target="_blank" rel="noopener" title="Facebook" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-facebook.svg" alt="Facebook" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://t.me/teletrece" target="_blank" rel="noopener" title="Telegram" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-telegram.svg" alt="Telegram" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://open.spotify.com/show/5J3AluRv9AXeCjPhI51JE6?si=K0NON9A-TYilrY32DSeKPA" rel="noopener" target="_blank" title="Spotify" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-spotify.svg" alt="Spotify" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://podcasts.google.com/?feed=aHR0cDovL3d3dy50MTMuY2wvZ29vZ2xlLWFzc2lzdGFuY2UvaW5kZXhfdjI" target="_blank" rel="noopener" title="Google Podcast" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-googlepodcast.svg" alt="Google Podcast" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://www.twitch.tv/t13envivo?lang=es" target="_blank" rel="noopener" title="Twitch" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-twitch1.svg" alt="Twitch" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://www.tiktok.com/@teletrece" target="_blank" rel="noopener" title="Tiktok" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-tiktok.svg" alt="Tiktok" class="lazyload"></a></li></ul></div><div class="menu__top__search"><div class="ui-input--group"><button role="button" type="button" id="t13-search-button-menu" aria-label="Buscar"><img data-src="https://www-storage.13.cl/t13/assets/svg/search-solid-v1.svg" alt="Search" aria-hidden="true" class="lazyload"></button><input id="t13-search-input-menu" placeholder="Buscar" type="text"><label for="t13-search-input-menu">Buscar...</label></div></div></div></div><!----><div class="menu__bottom"><div class="menu__bottom__container layout-container"><div class="menu__bottom__more"><p class="menu__bottom__more__heading">Especiales</p><ul class="menu__bottom__more__list"><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/valparaiso">T13 Valparaíso</a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/concepcion">T13 Concepción</a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/t13-te-explica">T13 Te Explica Podcast </a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/emprendedores">Emprendedores</a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/apolo-11-viaje-luna">50 años del Apolo 11 </a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/brandedcontent/">T13 Branded content</a></li><!----><!----></ul></div><div class="menu__bottom__trendings"><p class="menu__bottom__trendings__heading">Temas del Día</p><ul class="menu__bottom__trendings__list"><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/mundial%20de%20catar%202022"><div class="chip chip--gray"><span class="chip__text">mundial de catar 2022</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/emprendedorest13"><div class="chip chip--gray"><span class="chip__text">emprendedorest13</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/guerra%20en%20ucrania"><div class="chip chip--gray"><span class="chip__text">guerra en ucrania</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/gobierno%20de%20boric"><div class="chip chip--gray"><span class="chip__text">gobierno de boric</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/twitter"><div class="chip chip--gray"><span class="chip__text">twitter</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/presupuesto%202023"><div class="chip chip--gray"><span class="chip__text">presupuesto 2023</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/karen%20rojo"><div class="chip chip--gray"><span class="chip__text">karen rojo</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/grammy%20latino"><div class="chip chip--gray"><span class="chip__text">grammy latino</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/selecci%C3%B3n%20chilena"><div class="chip chip--gray"><span class="chip__text">selección chilena</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/donald%20trump"><div class="chip chip--gray"><span class="chip__text">donald trump</span></div></a></li><!----><!----></ul></div></div></div><!----></div><header id="t13-site-header" class="t13-site__header"><div class="layout-container header-container"><a href="/" class="header-section-logo"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-t13-2022-v2.svg" alt="T13" class="header-logo-image header-logo-image--white lazyload"></a><div class="header-section-top"><div class="header-networks"><a href="/en-vivo" class="header-networks__item"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-t13envivo.svg" alt="T13 En Vivo" class="header-networks__logo header-networks__logo--gray header-networks__logo--en-vivo lazyload"></a><a href="https://www.tele13radio.cl/" class="header-networks__item"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-t13radio.svg" alt="T13 Radio" class="header-networks__logo header-networks__logo--gray lazyload"></a></div><div class="header-social"><nav aria-label="Redes Sociales"><ul><li><a href="https://www.youtube.com/user/t13video" target="_blank" rel="noopener" title="Youtube" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-youtube.svg" alt="Youtube" class="lazyload"></a></li><li><a href="https://www.instagram.com/teletrece" target="_blank" rel="noopener" title="Instagram" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-instagram.svg" alt="Instagram" class="lazyload"></a></li><li><a href="https://twitter.com/T13" target="_blank" rel="noopener" title="Twitter" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-twitter.svg" alt="Twitter" class="lazyload"></a></li><li><a href="https://www.facebook.com/teletrece" target="_blank" rel="noopener" title="Facebook" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-facebook.svg" alt="Facebook" class="lazyload"></a></li><li><a href="https://t.me/teletrece" target="_blank" rel="noopener" title="Telegram" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-telegram.svg" alt="Telegram" class="lazyload"></a></li><li><a href="https://open.spotify.com/show/5J3AluRv9AXeCjPhI51JE6?si=K0NON9A-TYilrY32DSeKPA" rel="noopener" target="_blank" title="Spotify" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-spotify.svg" alt="Spotify" class="lazyload"></a></li><li><a href="https://podcasts.google.com/?feed=aHR0cDovL3d3dy50MTMuY2wvZ29vZ2xlLWFzc2lzdGFuY2UvaW5kZXhfdjI" target="_blank" rel="noopener" title="Google Podcast" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-googlepodcast.svg" alt="Google Podcast" class="lazyload"></a></li><li><a href="https://www.twitch.tv/t13envivo?lang=es" target="_blank" rel="noopener" title="Twitch" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-twitch1.svg" alt="Twitch" class="lazyload"></a></li><li><a href="https://www.tiktok.com/@teletrece" target="_blank" rel="noopener" title="Tiktok" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-tiktok.svg" alt="Tiktok" class="lazyload"></a></li><li><a href="https://www.13.cl" rel="noopener" target="_blank" title="13" class="logo logo--13"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-13.svg" alt="13" class="lazyload"></a></li><li><a id="btn-en-vivo-top" href="/en-vivo" rel="noopener" target="_blank" class="live__button"></a></li></ul></nav><div id="input-search-header" class="ui-search-input"><label for="t13-search-input">Buscar...</label><input id="t13-search-input" placeholder="Buscar..." type="text"><button id="t13-search-button" role="button" type="button" aria-label="Buscar"></button></div><div class="header-section-menu-button"><button aria-label="Menu de contenidos" id="t13-header-menu-button" onclick="toggleMenu();" class="header-menu-button"><div aria-hidden="true" class="header-menu-button__content"></div></button></div></div></div><div class="header-section-bottom"><nav aria-label="Secciones" class="swiper-container"><div class="swiper-pagination"><div class="swiper-btn swiper-btn-prev btn-anterior"></div><div class="swiper-btn swiper-btn-next btn-siguiente"></div></div><ul class="swiper-wrapper"><li class="swiper-slide"><a href="/lo-ultimo">Lo Último</a></li><!----><!----><li class="swiper-slide"><a href="/nacional">Chile</a></li><!----><li class="swiper-slide"><a href="/politica">Política</a></li><!----><li class="swiper-slide"><a href="/mundo">Mundo</a></li><!----><li class="swiper-slide"><a href="/deportest13">Deportes T13</a></li><!----><li class="swiper-slide"><a href="/comunidadt13">Comunidad T13</a></li><!----><li class="swiper-slide"><a href="/reportajest13">Reportajes T13</a></li><!----><li class="swiper-slide"><a href="/negocios">Negocios</a></li><!----><li class="swiper-slide"><a href="/emprendedores">Emprendedores</a></li><!----><li class="swiper-slide"><a href="/tendencias">Tendencias</a></li><!----><li class="swiper-slide"><a href="/valparaiso">Valparaíso</a></li><!----><li class="swiper-slide"><a href="/concepcion">Concepción</a></li><!----><li class="swiper-slide"><a href="/brandedcontent/">T13 Branded content</a></li><!----><!----></ul></nav><!----><div><a id="btn-en-vivo-bottom" href="/en-vivo" rel="noopener" target="_blank" class="live__button"><div></div></a></div></div></div></header><!----><!----><!----><!----><!----><teletrece-mf-breaking-news></teletrece-mf-breaking-news><router-outlet></router-outlet><main id="t13-site-pages-article" class="t13-site__article"><div id="article-top-ad" class="article-top-ad"><div id="dfp-article-top"></div></div><!----><section class="article-layout article-layout--a layout-container--1200"><aside class="article-aside article-aside--right"><div id="article-aside-top-ad" class="article-aside-top-ad"><div id="dfp-article-aside-top"></div></div><div class="last-articles-component"><header class="last-articles-component__header"><span class="last-articles-component__title">lo último</span></header><div class="last-articles-component__main"><ul><li class="last-articles-component__item"><a href="/noticia/deportest13/catar-2022/si-no-gana-espana-mundial-quiero-gane-argentina-messi-dice-luis-enrique-18-11-2022"><div class="last-articles-component__article"><time> 18:41 </time><span>"Si no gana España el Mundial, quiero que gane Argentina" por Messi, dice Luis Enrique</span></div></a></li><!----><li class="last-articles-component__item"><a href="/noticia/nacional/diputado-denuncia-hombre-asesinado-antofagasta-amenazado-tren-de-aragua-18-11-2022"><div class="last-articles-component__article"><time> 18:39 </time><span>Diputado denuncia que hombre asesinado en Antofagasta había sido amenazado por el "Tren de Aragua"</span></div></a></li><!----><li class="last-articles-component__item"><a href="/noticia/mundo/video-avion-latam-choca-suelo-pista-aterrizaje-aeropuerto-peru-18-11-2022"><div class="last-articles-component__article"><time> 18:28 </time><span>VIDEO | Avión de Latam sufre accidente en pista de aterrizaje en aeropuerto de Perú</span></div></a></li><!----><li class="last-articles-component__item"><a href="/noticia/deportest13/catar-2022/bellerin-lateral-espanol-y-catar-2022-no-se-si-lograria-disfrutar-carga-obreros-muertos-18-11-2022"><div class="last-articles-component__article"><time> 18:17 </time><span>Bellerín, lateral español y Catar 2022: “No sé si lograría disfrutar la carga de obreros muertos"</span></div></a></li><!----><!----></ul></div></div><div id="article-aside-bottom-ad" class="article-aside-bottom-ad article-aside-bottom-ad--fixed"><div id="dfp-article-aside-bottom"></div></div></aside><div class="article-wrapper"><article class="article-component"><header class="article-component__header"><span class="article-component__header-epigraph">Nacional</span><h1 itemprop="headline" class="article-component__header-title">¿Quiénes pueden ver las fichas del Registro Nacional de Deudores de Pensiones?</h1><!----><!----><div class="article-component__header-image-wrapper"><img alt="" class="lazyload" src="https://imagenes.t13.cl/images/original/2022/11/1668780163-screenshot-2022-11-18-103909.jpg"><span> Gettyimages - Referencial</span><!----><!----></div></header><div class="article-component__wrapper"><div class="article-component__actions"><div class="share-hub share-hub--sticky"><header class="share-hub__header"><h4 class="share-hub__title">COMPARTIR</h4></header><div class="share-hub__wrapper"><ul><li><a target="_blank" class="share-hub__item share-hub__item--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.t13.cl/noticia/nacional/registro-nacional-deudores-pensiones-acceder-fichas-18-11-2022"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-facebook.svg" alt="facebook" class="lazyload"></a></li><li><a target="_blank" class="share-hub__item share-hub__item--twitter" href="https://twitter.com/intent/tweet?text=%C2%BFQui%C3%A9nes%20pueden%20ver%20las%20fichas%20del%20Registro%20Nacional%20de%20Deudores%20de%20Pensiones?&amp;url=https://www.t13.cl/noticia/nacional/registro-nacional-deudores-pensiones-acceder-fichas-18-11-2022&amp;via=T13"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-twitter.svg" alt="twitter" class="lazyload"></a></li><li><a target="_blank" class="share-hub__item share-hub__item--whatsapp" href="https://api.whatsapp.com/send?text=%C2%BFQui%C3%A9nes%20pueden%20ver%20las%20fichas%20del%20Registro%20Nacional%20de%20Deudores%20de%20Pensiones? - https://www.t13.cl/noticia/nacional/registro-nacional-deudores-pensiones-acceder-fichas-18-11-2022"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-whatsapp.svg" alt="whatsapp" class="lazyload"></a></li></ul></div></div></div><div class="article-component__main"><div class="article-component__info"><div itemtype="http://schema.org/Person" itemscope=""><span itemprop="name">Por<!----><!----> T13 <!----><!----><!----></span><div class="share-hub share-hub--mini share-hub--mobile"><header class="share-hub__header"><h4 class="share-hub__title">COMPARTIR</h4></header><div class="share-hub__wrapper"><ul><li><a target="_blank" class="share-hub__item share-hub__item--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.t13.cl/noticia/nacional/registro-nacional-deudores-pensiones-acceder-fichas-18-11-2022"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-facebook.svg" alt="facebook" class="lazyload"></a></li><li><a target="_blank" class="share-hub__item share-hub__item--twitter" href="https://twitter.com/intent/tweet?text=%C2%BFQui%C3%A9nes%20pueden%20ver%20las%20fichas%20del%20Registro%20Nacional%20de%20Deudores%20de%20Pensiones?&amp;url=https://www.t13.cl/noticia/nacional/registro-nacional-deudores-pensiones-acceder-fichas-18-11-2022&amp;via=T13"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-twitter.svg" alt="twitter" class="lazyload"></a></li><li><a target="_blank" class="share-hub__item share-hub__item--whatsapp" href="https://api.whatsapp.com/send?text=%C2%BFQui%C3%A9nes%20pueden%20ver%20las%20fichas%20del%20Registro%20Nacional%20de%20Deudores%20de%20Pensiones? - https://www.t13.cl/noticia/nacional/registro-nacional-deudores-pensiones-acceder-fichas-18-11-2022"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-whatsapp.svg" alt="whatsapp" class="lazyload"></a></li></ul></div></div></div><time itemprop="datePublished" datetime="2022-11-18 16:43:00"> viernes 18, noviembre 2022 16:43 Hrs </time></div><div itemprop="abstract" class="article-component__lead">Las personas que estarán en el registro serán aquellas que adeuden, total o parcialmente, al menos tres mensualidades consecutivas o cinco discontinuas. No todos pueden ver las fichas, ya que se tomaron medidas especiales para resguardar a los menores de edad.</div><a href="/lo-ultimo" target="blank" id="lo-ultimo-banner-nota" class="article-component__extras--banner lo-ultimo"></a><!----><!----><div id="article-body-wrapper" class="article-component__body"><p itemprop="articleBody">Este viernes 18 de noviembre comenzó a regir el <a href="https://www.t13.cl/etiqueta/registro-nacional-de-deudores-de-pensiones-de-alimentos" target="_blank"><strong>Registro Nacional de Deudores de Pensiones de Alimentos</strong></a>, el que tiene como objetivo coordinar diversas medidas legales para garantizar el pago de las pensiones de alimentos.&nbsp;</p>

<p itemprop="articleBody">En el registro estarán las personas que<strong> adeuden, total o parcialmente, al menos tres mensualidades consecutivas o cinco discontinuas</strong>. ¿Quién hace la inscripción? Primero, será el tribunal competente -de oficio o a petición de una de las partes del proceso- el que ordene al Registro Civil inscribir al deudor.</p>

<p itemprop="articleBody">Sobre quién tendrá acceso a la información, se especificó que será de "acceso remoto, gratuito e inmediato, para<strong> cualquier persona con interés legítimo en la consulta"</strong>, es decir, el deudor de alimentos, la parte demandante o su representante legal, los tribunales con competencia en asuntos de familia y las personas o entidades obligadas a consultar el registro.</p>
        <div id="dfp-inread-wrapper-1">
          <div id="dfp-inread-mobile-1" class="t13_inread_ads"></div>
          <script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/nacional/mediumrectangule_parrafo.1',
                [[320, 250]],
                'dfp-inread-mobile-1'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-inread-mobile-1');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { } else {};</script>
        </div>

<p itemprop="articleBody">
          </p><div class="article-component__read" onclick="clickLeeTambien('Qué sanciones habrá contra quienes estén en Registro Nacional de Deudores de Pensiones de Alimentos', '/noticia/nacional/que-sanciones-habra-quienes-esten-registro-nacional-deudores-pensiones-alimentos-17-11-2022');">
            <div class="image__wrapper">
              <img data-src="https://imagenes.t13.cl/images/original/2022/10/1666800714-auno1345984.jpg?width=240" class="lazyload" itemprop="image" alt="Qué sanciones habrá contra quienes estén en Registro Nacional de Deudores de Pensiones de Alimentos" title="Qué sanciones habrá contra quienes estén en Registro Nacional de Deudores de Pensiones de Alimentos">
              <span itemprop="copyrightHolder">Agencia Uno - Pasaporte </span>
            </div>
            <div class="text__wrapper">
              <span>Lee También &gt;</span>
              <h3>Qué sanciones habrá contra quienes estén en Registro Nacional de Deudores de Pensiones de Alimentos</h3>
            </div>
          </div>

<p itemprop="articleBody">Al respecto, la ministra de la Mujer y Equidad de Género, Antonia Orellana, explicó hace unos meses que<strong> la información contenida en el Registro no será del todo pública a fin de proteger a los menores de edad</strong>. "¿Quienes podrán consultar el registro? Los funcionarios municipales que tengan que hacer ese trámite, los abogados de cada parte, los tribunales de familia, el demandado y el demandante y otro tipo de instituciones que se involucran en el proceso", afirmó.</p>

<p itemprop="articleBody">En tanto, los deudores saldrán del registro una vez que<strong> se acredite el pago completo de la pensión adeudada o se adopte un acuerdo de pago, serio y suficiente</strong>, que sea aprobado por el tribunal por resolución firme o ejecutoriada, es decir, que no pueda ser recurrida.</p>
        <div id="dfp-inread-wrapper-2">
          <div id="dfp-inread-mobile-2" class="t13_inread_ads"></div>
          <script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/nacional/mediumrectangule_parrafo.2',
                [[320, 250]],
                'dfp-inread-mobile-2'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-inread-mobile-2');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { } else {};</script>
        </div>
</div><div id="article-inread-desktop"></div><div id="article-live" itemprop="associatedMedia"></div><a href="https://news.google.com/publications/CAAiEOgjh55R1O_OHSPw0T00iXYqFAgKIhDoI4eeUdTvzh0j8NE9NIl2" target="_blank" class="banner-google-news"> Síguenos en <div><img src="https://www-storage.13.cl/default/logos/logos-googlenews.svg"></div></a><a href="https://linktr.ee/t13podcast" target="_blank" id="banner-t13-audio"></a><div class="article-component__footer"><div class="tag-list"><header class="tag-list__header"><h4 class="tag-list__title">ETIQUETAS DE ESTA NOTA</h4></header><div class="tag-list__wrapper"><ul><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/registro-nacional-de-deudores-de-pensiones-de-alimentos"><div class="chip chip--primary"><span class="chip__text">#registro nacional de deudores de pensiones de alimentos</span></div></a></li><!----><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/ministerio-de-la-mujer-y-equidad-de-genero"><div class="chip chip--primary chip--outline"><span class="chip__text">#ministerio de la mujer y equidad de género</span></div></a></li><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/antonia-orellana"><div class="chip chip--primary chip--outline"><span class="chip__text">#antonia orellana</span></div></a></li><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/pensiones-de-alimento"><div class="chip chip--primary chip--outline"><span class="chip__text">#pensiones de alimento</span></div></a></li><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/deudores-de-pensiones-de-alimento"><div class="chip chip--primary chip--outline"><span class="chip__text">#deudores de pensiones de alimento</span></div></a></li><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/servicios-y-bonos"><div class="chip chip--primary chip--outline"><span class="chip__text">#servicios y bonos</span></div></a></li><!----><!----></ul></div></div></div></div></div></article></div></section><div id="article-bottom-1-ad" class="article-bottom-1-ad"><div id="dfp-article-bottom-1"></div></div><div class="article-related-wrapper article-related-wrapper--interest layout-container--1200"><div class="slider-mini t13-slider"><span class="slider-mini__header">LO MÁS RECIENTE</span><div id="slider-1" class="slider-mini__wrapper t13-slider-wrapper"><div class="slider-mini__content t13-slider-content"><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/deportest13/catar-2022/si-no-gana-espana-mundial-quiero-gane-argentina-messi-dice-luis-enrique-18-11-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/11/1668806709-00032nn2jz.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/11/1668806709-00032nn2jz.jpg?height=200&amp;dpr=2 2x" alt="&quot;Si no gana España el Mundial, quiero que gane Argentina&quot; por Messi, dice Luis Enrique" title="&quot;Si no gana España el Mundial, quiero que gane Argentina&quot; por Messi, dice Luis Enrique"></a><span> AFP - Técnico de España, Luis Enrique </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/deportest13/catar-2022/si-no-gana-espana-mundial-quiero-gane-argentina-messi-dice-luis-enrique-18-11-2022"><span>DeportesT13</span></a><a class="ui-card__title" href="/noticia/deportest13/catar-2022/si-no-gana-espana-mundial-quiero-gane-argentina-messi-dice-luis-enrique-18-11-2022"><span>"Si no gana España el Mundial, quiero que gane Argentina" por Messi, dice Luis Enrique</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/diputado-denuncia-hombre-asesinado-antofagasta-amenazado-tren-de-aragua-18-11-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/11/1668803008-auno1355613.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/11/1668803008-auno1355613.jpg?height=200&amp;dpr=2 2x" alt="Diputado denuncia que hombre asesinado en Antofagasta había sido amenazado por el &quot;Tren de Aragua&quot;" title="Diputado denuncia que hombre asesinado en Antofagasta había sido amenazado por el &quot;Tren de Aragua&quot;"></a><span> Agencia Uno (Referencial) - Procedimiento policial </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/diputado-denuncia-hombre-asesinado-antofagasta-amenazado-tren-de-aragua-18-11-2022"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/diputado-denuncia-hombre-asesinado-antofagasta-amenazado-tren-de-aragua-18-11-2022"><span>Diputado denuncia que hombre asesinado en Antofagasta había sido amenazado por el "Tren de Aragua"</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/mundo/video-avion-latam-choca-suelo-pista-aterrizaje-aeropuerto-peru-18-11-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/11/1668806667-latam.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/11/1668806667-latam.jpg?height=200&amp;dpr=2 2x" alt="VIDEO | Avión de Latam sufre accidente en pista de aterrizaje en aeropuerto de Perú" title="VIDEO | Avión de Latam sufre accidente en pista de aterrizaje en aeropuerto de Perú"></a><span> T13 - Avión de Latam choca contra el suelo en aterrizaje </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/mundo/video-avion-latam-choca-suelo-pista-aterrizaje-aeropuerto-peru-18-11-2022"><span>Mundo</span></a><a class="ui-card__title" href="/noticia/mundo/video-avion-latam-choca-suelo-pista-aterrizaje-aeropuerto-peru-18-11-2022"><span>VIDEO | Avión de Latam sufre accidente en pista de aterrizaje en aeropuerto de Perú</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/deportest13/catar-2022/bellerin-lateral-espanol-y-catar-2022-no-se-si-lograria-disfrutar-carga-obreros-muertos-18-11-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/11/1668805685-00032m84pg.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/11/1668805685-00032m84pg.jpg?height=200&amp;dpr=2 2x" alt="Bellerín, lateral español y Catar 2022: “No sé si lograría disfrutar la carga de obreros muertos&quot;" title="Bellerín, lateral español y Catar 2022: “No sé si lograría disfrutar la carga de obreros muertos&quot;"></a><span> AFP - Héctor Bellerín  </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/deportest13/catar-2022/bellerin-lateral-espanol-y-catar-2022-no-se-si-lograria-disfrutar-carga-obreros-muertos-18-11-2022"><span>DeportesT13</span></a><a class="ui-card__title" href="/noticia/deportest13/catar-2022/bellerin-lateral-espanol-y-catar-2022-no-se-si-lograria-disfrutar-carga-obreros-muertos-18-11-2022"><span>Bellerín, lateral español y Catar 2022: “No sé si lograría disfrutar la carga de obreros muertos"</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/concepcion/nacional/Encuentran-a-joven-que-estaba-desaparecida-en-Concepcion"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/11/1668804383-1668797828-joven-desaparecida.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/11/1668804383-1668797828-joven-desaparecida.jpg?height=200&amp;dpr=2 2x" alt="Encuentran a joven que estaba desaparecida tras intensa búsqueda en Concepción" title="Encuentran a joven que estaba desaparecida tras intensa búsqueda en Concepción"></a><span> T13 - Joven desaparecida </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/concepcion/nacional/Encuentran-a-joven-que-estaba-desaparecida-en-Concepcion"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/concepcion/nacional/Encuentran-a-joven-que-estaba-desaparecida-en-Concepcion"><span>Encuentran a joven que estaba desaparecida tras intensa búsqueda en Concepción</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/deportest13/catar-2022/te-ganare-y-sere-campeon-del-mundo-neymar-revela-dialogo-tuvo-messi-antes-del-mundial-18-11-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/11/1668802724-0009ek8xg.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/11/1668802724-0009ek8xg.jpg?height=200&amp;dpr=2 2x" alt="“Te ganaré y seré campeón del mundo”: Neymar revela diálogo que tuvo con Messi antes del Mundial" title="“Te ganaré y seré campeón del mundo”: Neymar revela diálogo que tuvo con Messi antes del Mundial"></a><span> AFP - Messi y Neymar </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/deportest13/catar-2022/te-ganare-y-sere-campeon-del-mundo-neymar-revela-dialogo-tuvo-messi-antes-del-mundial-18-11-2022"><span>DeportesT13</span></a><a class="ui-card__title" href="/noticia/deportest13/catar-2022/te-ganare-y-sere-campeon-del-mundo-neymar-revela-dialogo-tuvo-messi-antes-del-mundial-18-11-2022"><span>“Te ganaré y seré campeón del mundo”: Neymar revela diálogo que tuvo con Messi antes del Mundial</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/mundo/chile-defiende-politica-china-beijing-destaca-reunion-xi-jinping-y-boric-18-11-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/11/1668799992-00032nu6b7.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/11/1668799992-00032nu6b7.jpg?height=200&amp;dpr=2 2x" alt="“Chile defiende la política de una China”: Beijing destaca reunión entre Xi Jinping y Boric  " title="“Chile defiende la política de una China”: Beijing destaca reunión entre Xi Jinping y Boric  "></a><span> AFP - Gabriel Boric y Xi Jinping </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/mundo/chile-defiende-politica-china-beijing-destaca-reunion-xi-jinping-y-boric-18-11-2022"><span>Mundo</span></a><a class="ui-card__title" href="/noticia/mundo/chile-defiende-politica-china-beijing-destaca-reunion-xi-jinping-y-boric-18-11-2022"><span>“Chile defiende la política de una China”: La versión de Beijing sobre reunión de Xi Jinping y Boric</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/tendencias/taylor-swift-historica-venta-entradas-nueva-gira-desato-polemica-18-11-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/11/1668799924-0631350327539.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/11/1668799924-0631350327539.jpg?height=200&amp;dpr=2 2x" alt="Taylor Swift protagoniza histórica venta de entradas para su nueva gira… pero se desató la polémica" title="Taylor Swift protagoniza histórica venta de entradas para su nueva gira… pero se desató la polémica"></a><span> AFP - Taylor Swift </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/tendencias/taylor-swift-historica-venta-entradas-nueva-gira-desato-polemica-18-11-2022"><span>Tendencias</span></a><a class="ui-card__title" href="/noticia/tendencias/taylor-swift-historica-venta-entradas-nueva-gira-desato-polemica-18-11-2022"><span>Taylor Swift protagoniza histórica venta de entradas para su nueva gira… pero se desató la polémica</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/registro-nacional-deudores-pensiones-acceder-fichas-18-11-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/11/1668780163-screenshot-2022-11-18-103909.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/11/1668780163-screenshot-2022-11-18-103909.jpg?height=200&amp;dpr=2 2x" alt="Registro Nacional de Deudores de Pensiones: ¿Quiénes pueden acceder a los datos?" title="Registro Nacional de Deudores de Pensiones: ¿Quiénes pueden acceder a los datos?"></a><span> Gettyimages - Referencial </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/registro-nacional-deudores-pensiones-acceder-fichas-18-11-2022"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/registro-nacional-deudores-pensiones-acceder-fichas-18-11-2022"><span>¿Quiénes pueden ver las fichas del Registro Nacional de Deudores de Pensiones?</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/concepcion/nacional/abigail-rubilar-rivera-claves-desaparicion-joven-estudiante-concepcion-18-11-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/11/1668797828-joven-desaparecida.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/11/1668797828-joven-desaparecida.jpg?height=200&amp;dpr=2 2x" alt="Abigail Rubilar Rivera: Las claves de la desaparición de la joven estudiante en Concepción" title="Abigail Rubilar Rivera: Las claves de la desaparición de la joven estudiante en Concepción"></a><span> T13 - Joven desaparecida </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/concepcion/nacional/abigail-rubilar-rivera-claves-desaparicion-joven-estudiante-concepcion-18-11-2022"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/concepcion/nacional/abigail-rubilar-rivera-claves-desaparicion-joven-estudiante-concepcion-18-11-2022"><span>Abigail Rubilar Rivera: Las claves de la desaparición de la joven estudiante en Concepción</span></a></div></article></div><!----><!----></div><button aria-label="Contenido Previo" disabled="" class="slider-mini__arrows slider-mini__arrows--left t13-slider-arrows--left"><img data-src="https://www-storage.13.cl/t13/_svg/angle-left-solid.svg" alt="prev" aria-hidden="true" class="lazyload"></button><button aria-label="Próximo Contenido" class="slider-mini__arrows slider-mini__arrows--right t13-slider-arrows--right"><img data-src="https://www-storage.13.cl/t13/_svg/angle-right-solid.svg" alt="next" aria-hidden="true" class="lazyload"></button></div></div></div><div class="article-related-wrapper article-related-wrapper--red13 layout-container--1200"><div class="slider-mini t13-slider"><span class="slider-mini__header">RED DE SITIOS 13</span><div id="slider-2" class="slider-mini__wrapper t13-slider-wrapper"><div class="slider-mini__content t13-slider-content"><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.nosotras13.cl/historias/denuncio-su-padre-10-anos-despues-de-la-desaparicion-de-su-madre-encontraron-el-cadaver?utm_source=carrusel-t13"><img class="lazyload" src="https://www.nosotras13.cl/sites/default/files/styles/manualcrop_740x415/public/mujer13/field-image/Homicidio-1.jpg" alt="" title=""></a><span> nosotras13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.nosotras13.cl/historias/denuncio-su-padre-10-anos-despues-de-la-desaparicion-de-su-madre-encontraron-el-cadaver?utm_source=carrusel-t13"><span>nosotras13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.nosotras13.cl/historias/denuncio-su-padre-10-anos-despues-de-la-desaparicion-de-su-madre-encontraron-el-cadaver?utm_source=carrusel-t13"><span>Denunció a su padre 10 años después de la desaparición de su madre, encontraron el cadáver en el patio </span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.ar13.cl/redes-sociales/siempre-sales-solita-daniela-castillo-aclaro-pregunta-sobre-su-marido?utm_source=carrusel-t13"><img class="lazyload" src="https://static.ar13.cl/sites/default/files/styles/manualcrop_850x475/public/ar13/field-imagen/2022-11/Daniela%20Castillo_0.jpg.jpeg?itok=qLiL1gmA" alt="" title=""></a><span> ar13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.ar13.cl/redes-sociales/siempre-sales-solita-daniela-castillo-aclaro-pregunta-sobre-su-marido?utm_source=carrusel-t13"><span>ar13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.ar13.cl/redes-sociales/siempre-sales-solita-daniela-castillo-aclaro-pregunta-sobre-su-marido?utm_source=carrusel-t13"><span>“Siempre sales solita…”: Daniela Castillo aclaró pregunta sobre su marido</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.13.cl/programas/entretencion/actualidad/me-sentia-una-princesa-priscilla-vargas-desempolvo-del-baul-de-los?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/programas/articulos/field-imagen/26-110625_krtf_captura-de-pantalla-2022-08-26-a-las-07.jpg?itok=HzOx0gF8" alt="" title=""></a><span> 13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.13.cl/programas/entretencion/actualidad/me-sentia-una-princesa-priscilla-vargas-desempolvo-del-baul-de-los?utm_source=carrusel-t13"><span>13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.13.cl/programas/entretencion/actualidad/me-sentia-una-princesa-priscilla-vargas-desempolvo-del-baul-de-los?utm_source=carrusel-t13"><span>"Me sentía una princesa": Priscilla Vargas desempolvó del baúl de los recuerdos su vestido de graduación </span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.ar13.cl/redes-sociales/karen-bejarano-sufre-lamentable-perdida-gracias-por-todo-el-amor-que-me-diste?utm_source=carrusel-t13"><img class="lazyload" src="https://static.ar13.cl/sites/default/files/styles/manualcrop_850x475/public/ar13/field-imagen/2022-11/Karen%20Bejarano.jpg.jpeg?itok=Bszm_B40" alt="" title=""></a><span> ar13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.ar13.cl/redes-sociales/karen-bejarano-sufre-lamentable-perdida-gracias-por-todo-el-amor-que-me-diste?utm_source=carrusel-t13"><span>ar13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.ar13.cl/redes-sociales/karen-bejarano-sufre-lamentable-perdida-gracias-por-todo-el-amor-que-me-diste?utm_source=carrusel-t13"><span>Karen Bejarano sufre lamentable pérdida: “Gracias por todo el amor que me diste”</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.ar13.cl/noticias/ellen-pompeo-dice-adios-greys-anatomy-tras-19-temporadas?utm_source=carrusel-t13"><img class="lazyload" src="https://static.ar13.cl/sites/default/files/styles/manualcrop_850x475/public/ar13/field-imagen/2022-11/Ellen%20Pompeo.jpg.jpeg?itok=lbjhwFEK" alt="" title=""></a><span> ar13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.ar13.cl/noticias/ellen-pompeo-dice-adios-greys-anatomy-tras-19-temporadas?utm_source=carrusel-t13"><span>ar13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.ar13.cl/noticias/ellen-pompeo-dice-adios-greys-anatomy-tras-19-temporadas?utm_source=carrusel-t13"><span>Ellen Pompeo dice adiós a “Grey’s Anatomy” tras 19 temporadas</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.13.cl/programas/yildiz/capitulos/yildiz-capitulo-29?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/programas/articulos/field-imagen/captura_de_pantalla_2022-11-18_172915.jpg?itok=kt1bfUQN" alt="" title=""></a><span> 13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.13.cl/programas/yildiz/capitulos/yildiz-capitulo-29?utm_source=carrusel-t13"><span>13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.13.cl/programas/yildiz/capitulos/yildiz-capitulo-29?utm_source=carrusel-t13"><span>Yildiz / Capítulo 29</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.ar13.cl/redes-sociales/cote-lopez-fue-insultada-por-sus-propios-seguidores-necesitan-saber-algo-mas?utm_source=carrusel-t13"><img class="lazyload" src="https://static.ar13.cl/sites/default/files/styles/manualcrop_850x475/public/ar13/field-imagen/2022-11/Cot%C3%A9%20L%C3%B3pez.jpg.jpeg?itok=h7s6RDJL" alt="" title=""></a><span> ar13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.ar13.cl/redes-sociales/cote-lopez-fue-insultada-por-sus-propios-seguidores-necesitan-saber-algo-mas?utm_source=carrusel-t13"><span>ar13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.ar13.cl/redes-sociales/cote-lopez-fue-insultada-por-sus-propios-seguidores-necesitan-saber-algo-mas?utm_source=carrusel-t13"><span>Coté López fue insultada por sus propios seguidores: “¿Necesitan saber algo más?”</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.nosotras13.cl/maternidad/las-fotos-familiares-de-maria-luisa-godoy-nuestras-primeras-fotos-donde-estamos-todos?utm_source=carrusel-t13"><img class="lazyload" src="https://www.nosotras13.cl/sites/default/files/styles/manualcrop_740x415/public/mujer13/field-image/Maria-Luisa-Godoy-hijo.jpg" alt="" title=""></a><span> nosotras13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.nosotras13.cl/maternidad/las-fotos-familiares-de-maria-luisa-godoy-nuestras-primeras-fotos-donde-estamos-todos?utm_source=carrusel-t13"><span>nosotras13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.nosotras13.cl/maternidad/las-fotos-familiares-de-maria-luisa-godoy-nuestras-primeras-fotos-donde-estamos-todos?utm_source=carrusel-t13"><span>Las fotos a familiares de María Luisa Godoy "¡Nuestras primeras fotos donde estamos todos!"</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.13.cl/programas/betty-la-fea/capitulos/yo-soy-betty-la-fea-capitulo-64-betty-planea-su-venganza-contra?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/programas/articulos/field-imagen/captura_de_pantalla_2022-11-18_161225.jpg?itok=TsZnPtht" alt="" title=""></a><span> 13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.13.cl/programas/betty-la-fea/capitulos/yo-soy-betty-la-fea-capitulo-64-betty-planea-su-venganza-contra?utm_source=carrusel-t13"><span>13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.13.cl/programas/betty-la-fea/capitulos/yo-soy-betty-la-fea-capitulo-64-betty-planea-su-venganza-contra?utm_source=carrusel-t13"><span>Yo soy Betty, la fea / Capítulo 64 / Betty planea su venganza contra Armando</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.13.cl/programas/entretencion/tiempo-libre/no-se-llama-asi-karen-paola-revelo-de-donde-salio-su-reconocido?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/programas/articulos/field-imagen/uk7h7whhxzbzrdpcvm7orolp2m.jpg?itok=DogBW-ES" alt="" title=""></a><span> 13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.13.cl/programas/entretencion/tiempo-libre/no-se-llama-asi-karen-paola-revelo-de-donde-salio-su-reconocido?utm_source=carrusel-t13"><span>13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.13.cl/programas/entretencion/tiempo-libre/no-se-llama-asi-karen-paola-revelo-de-donde-salio-su-reconocido?utm_source=carrusel-t13"><span>¿No se llama así? "Karen Paola" reveló de dónde salió su reconocido apodo</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.nosotras13.cl/historias/nina-de-9-anos-fallecio-despues-de-intoxicarse-con-cocaina-la-madre-culpa-sus-companeros?utm_source=carrusel-t13"><img class="lazyload" src="https://www.nosotras13.cl/sites/default/files/styles/manualcrop_740x415/public/mujer13/field-image/Sin-titulo-9-8.jpg" alt="" title=""></a><span> nosotras13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.nosotras13.cl/historias/nina-de-9-anos-fallecio-despues-de-intoxicarse-con-cocaina-la-madre-culpa-sus-companeros?utm_source=carrusel-t13"><span>nosotras13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.nosotras13.cl/historias/nina-de-9-anos-fallecio-despues-de-intoxicarse-con-cocaina-la-madre-culpa-sus-companeros?utm_source=carrusel-t13"><span>Niña de 9 años falleció después de intoxicarse con cocaína, la madre culpa a sus compañeros de clase</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.nosotras13.cl/poder-femenino/investigacion-sobre-el-lado-oculto-del-universo-es-liderada-por-joven-astronoma?utm_source=carrusel-t13"><img class="lazyload" src="https://www.nosotras13.cl/sites/default/files/styles/manualcrop_740x415/public/mujer13/field-image/Antonia-Fernandez-astronoma-974x547.jpg" alt="" title=""></a><span> nosotras13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.nosotras13.cl/poder-femenino/investigacion-sobre-el-lado-oculto-del-universo-es-liderada-por-joven-astronoma?utm_source=carrusel-t13"><span>nosotras13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.nosotras13.cl/poder-femenino/investigacion-sobre-el-lado-oculto-del-universo-es-liderada-por-joven-astronoma?utm_source=carrusel-t13"><span>Investigación sobre el lado oculto del Universo es liderada por joven astrónoma chilena</span></a></div></article></div><!----><!----></div><button aria-label="Contenido Previo" disabled="" class="slider-mini__arrows slider-mini__arrows--left t13-slider-arrows--left"><img data-src="https://www-storage.13.cl/t13/_svg/angle-left-solid.svg" alt="prev" aria-hidden="true" class="lazyload"></button><button aria-label="Próximo Contenido" class="slider-mini__arrows slider-mini__arrows--right t13-slider-arrows--right"><img data-src="https://www-storage.13.cl/t13/_svg/angle-right-solid.svg" alt="next" aria-hidden="true" class="lazyload"></button></div></div></div><div class="article-related-wrapper article-related-wrapper--more layout-container--1200"><div class="slider-mini t13-slider"><span class="slider-mini__header">MÁS DE T13.CL</span><div id="slider-3" class="slider-mini__wrapper t13-slider-wrapper"><div class="slider-mini__content t13-slider-content"><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/reportan-sismo-mediana-intensidad-zona-sur-del-pais-12-11-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/10/1665431661-sismo-t13-2021.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/10/1665431661-sismo-t13-2021.jpg?height=200&amp;dpr=2 2x" alt="Reportan sismo de mediana intensidad en zona sur del país" title="Reportan sismo de mediana intensidad en zona sur del país"></a><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/reportan-sismo-mediana-intensidad-zona-sur-del-pais-12-11-2022"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/reportan-sismo-mediana-intensidad-zona-sur-del-pais-12-11-2022"><span>Reportan fuerte sismo en zona sur del país</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/mundo/trabajador-murio-caer-hierro-fundido-nueve-dias-empresa-12-11-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/11/1668269568-captura-de-pantalla-2022-11-12-131134.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/11/1668269568-captura-de-pantalla-2022-11-12-131134.jpg?height=200&amp;dpr=2 2x" alt="Trabajador muere tras caer a hierro fundido a más de 1.000°C: Llevaba nueve días en la empresa" title="Trabajador muere tras caer a hierro fundido a más de 1.000°C: Llevaba nueve días en la empresa"></a><span> Getty Images (Referencial) - Fundición de hierro </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/mundo/trabajador-murio-caer-hierro-fundido-nueve-dias-empresa-12-11-2022"><span>Mundo</span></a><a class="ui-card__title" href="/noticia/mundo/trabajador-murio-caer-hierro-fundido-nueve-dias-empresa-12-11-2022"><span>Trabajador muere tras caer a hierro fundido a más de 1.000°C: Llevaba nueve días en la empresa</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/covid-19-minsal-confirma-deteccion-subvariante-perro-del-infierno-chile-12-11-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/11/1668263281-auno1412506.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/11/1668263281-auno1412506.jpg?height=200&amp;dpr=2 2x" alt="COVID-19: Minsal confirma que se ha detectado la subvariante &quot;Perro del Infierno&quot; en Chile" title="COVID-19: Minsal confirma que se ha detectado la subvariante &quot;Perro del Infierno&quot; en Chile"></a><span> Agencia Uno - Ministra de Salud, Ximena Aguilera </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/covid-19-minsal-confirma-deteccion-subvariante-perro-del-infierno-chile-12-11-2022"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/covid-19-minsal-confirma-deteccion-subvariante-perro-del-infierno-chile-12-11-2022"><span>COVID-19: Minsal confirma que se ha detectado la subvariante "Perro del Infierno" en Chile</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/sernac-alerta-zapatos-mujer-vendidos-multitienda-riesgo-salud-15-11-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/11/1668508987-sernac1.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/11/1668508987-sernac1.jpg?height=200&amp;dpr=2 2x" alt="Sernac emite alerta por zapatos de mujer vendidos en multitienda: implican riesgo para la salud" title="Sernac emite alerta por zapatos de mujer vendidos en multitienda: implican riesgo para la salud"></a><span> Agencia Uno - Imagen referencial </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/sernac-alerta-zapatos-mujer-vendidos-multitienda-riesgo-salud-15-11-2022"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/sernac-alerta-zapatos-mujer-vendidos-multitienda-riesgo-salud-15-11-2022"><span>Sernac emite alerta por zapatos de mujer vendidos en multitienda: implican riesgo para la salud</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/dia-mundial-del-cannabis-medicinal-seis-enfermedades-cannabinoides-alivian-efectivamente-15-11-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/11/1668554578-cannabis-medicinal.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/11/1668554578-cannabis-medicinal.jpg?height=200&amp;dpr=2 2x" alt="Día Mundial del Cannabis Medicinal: Seis enfermedades que los cannabinoides alivian efectivamente" title="Día Mundial del Cannabis Medicinal: Seis enfermedades que los cannabinoides alivian efectivamente"></a><span> Agencia Uno - Hoja de marihuana </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/dia-mundial-del-cannabis-medicinal-seis-enfermedades-cannabinoides-alivian-efectivamente-15-11-2022"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/dia-mundial-del-cannabis-medicinal-seis-enfermedades-cannabinoides-alivian-efectivamente-15-11-2022"><span>Día Mundial del Cannabis Medicinal: Seis enfermedades que los cannabinoides alivian efectivamente</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/mundo/nino-evita-posible-secuestro-pidiendo-trabajadora-tienda-se-haga-pasar-su-madre"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/11/1668635990-nio-evita-posible-secuestro-pidiendo-a-trabajadora-de-una-tienda-que-se-haga-pasar-por-su-madre.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/11/1668635990-nio-evita-posible-secuestro-pidiendo-a-trabajadora-de-una-tienda-que-se-haga-pasar-por-su-madre.jpg?height=200&amp;dpr=2 2x" alt="Niño evita posible secuestro pidiendo a trabajadora de una tienda que se haga pasar por su madre" title="Niño evita posible secuestro pidiendo a trabajadora de una tienda que se haga pasar por su madre"></a><span> YouTube @ABC7 - Niño evita posible intento de secuestro </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/mundo/nino-evita-posible-secuestro-pidiendo-trabajadora-tienda-se-haga-pasar-su-madre"><span>Mundo</span></a><a class="ui-card__title" href="/noticia/mundo/nino-evita-posible-secuestro-pidiendo-trabajadora-tienda-se-haga-pasar-su-madre"><span>Niño evita posible secuestro pidiendo a trabajadora de una tienda que se haga pasar por su madre</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/tendencias/myriam-hernandez-recibe-premio-grammy-excelencia-musical-16-11-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/11/1668636872-0q6a0299.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/11/1668636872-0q6a0299.jpg?height=200&amp;dpr=2 2x" alt="Myriam Hernández recibe Premio Grammy a la Excelencia Musical" title="Myriam Hernández recibe Premio Grammy a la Excelencia Musical"></a><span> Fernando.fotografías - Myriam Hernández </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/tendencias/myriam-hernandez-recibe-premio-grammy-excelencia-musical-16-11-2022"><span>Tendencias</span></a><a class="ui-card__title" href="/noticia/tendencias/myriam-hernandez-recibe-premio-grammy-excelencia-musical-16-11-2022"><span>Myriam Hernández recibe Premio Grammy a la Excelencia Musical</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/chile-gana-como-mejor-destino-verde-del-mundo-oscar-turismo-12-11-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/11/1668276221-auno301023.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/11/1668276221-auno301023.jpg?height=200&amp;dpr=2 2x" alt="Chile gana como Mejor Destino Verde del Mundo 2022 en los “Oscar del Turismo”" title="Chile gana como Mejor Destino Verde del Mundo 2022 en los “Oscar del Turismo”"></a><span> Agencia Uno - Torres del Paine </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/chile-gana-como-mejor-destino-verde-del-mundo-oscar-turismo-12-11-2022"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/chile-gana-como-mejor-destino-verde-del-mundo-oscar-turismo-12-11-2022"><span>Chile gana como Mejor Destino Verde del Mundo 2022 en los “Oscar del Turismo”</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/corte-ordena-al-fisco-pagar-100-millones-mauricio-redoles-torturas-dictadura-16-11-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/11/1668636875-mauricio-redoles.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/11/1668636875-mauricio-redoles.jpg?height=200&amp;dpr=2 2x" alt="Corte ordena al fisco pagar $100 millones a Mauricio Redolés por torturas en dictadura" title="Corte ordena al fisco pagar $100 millones a Mauricio Redolés por torturas en dictadura"></a><span> Agencia Uno - Mauricio Redolés </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/corte-ordena-al-fisco-pagar-100-millones-mauricio-redoles-torturas-dictadura-16-11-2022"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/corte-ordena-al-fisco-pagar-100-millones-mauricio-redoles-torturas-dictadura-16-11-2022"><span>Corte ordena al fisco pagar $100 millones a Mauricio Redolés por torturas en dictadura</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/negocios/ex-dueno-alvi-fuga-chile-segunda-vez-ahora-huyo-argentina-12-11-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/11/1668268545-auno1298099.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/11/1668268545-auno1298099.jpg?height=200&amp;dpr=2 2x" alt="Ex dueño de Alvi se fuga de Chile por segunda vez: Ahora huyó a Argentina" title="Ex dueño de Alvi se fuga de Chile por segunda vez: Ahora huyó a Argentina"></a><span> Agencia Uno (Referencial) - Avión </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/negocios/ex-dueno-alvi-fuga-chile-segunda-vez-ahora-huyo-argentina-12-11-2022"><span>Negocios</span></a><a class="ui-card__title" href="/noticia/negocios/ex-dueno-alvi-fuga-chile-segunda-vez-ahora-huyo-argentina-12-11-2022"><span>Ex dueño de Alvi se fuga de Chile por segunda vez: Ahora huyó a Argentina</span></a></div></article></div><!----><!----></div><button aria-label="Contenido Previo" disabled="" class="slider-mini__arrows slider-mini__arrows--left t13-slider-arrows--left"><img data-src="https://www-storage.13.cl/t13/_svg/angle-left-solid.svg" alt="prev" aria-hidden="true" class="lazyload"></button><button aria-label="Próximo Contenido" class="slider-mini__arrows slider-mini__arrows--right t13-slider-arrows--right"><img data-src="https://www-storage.13.cl/t13/_svg/angle-right-solid.svg" alt="next" aria-hidden="true" class="lazyload"></button></div></div></div><div id="article-bottom-2-ad" class="article-bottom-2-ad"><div id="dfp-article-bottom-2"></div></div><div id="scripts-article"><script type="text/javascript">
    var videoTitleParent = document.createElement('div');
    videoTitleParent.className = 'article-component__video-title';
    var videoTitle = document.createElement('div');
    videoTitle.className = 'video-title';
    videoTitle.innerHTML  = 'Señal T13 En Vivo';
    videoTitleParent.appendChild(videoTitle);
    var videoContainer = document.createElement('div');
    videoContainer.className = 'article-component__video--mdstrm';
    videoContainer.id = 'rudo_live';
    document.getElementById("article-live").appendChild(videoTitleParent);
    const map = { "pre": "", "post": 0, "mid": {"tag": 0 }, "over": { "tag": 0 } };
    const isMobile = window.innerWidth <= 767 ? true : false;
    const slot = isMobile ? 'm.t13.cl' : 't13.cl';
    const sizeAds = isMobile ? '512x288' : '656x368';
    var segments= location.pathname.split('/');
    var description_url = encodeURIComponent(window.location.href);
    var dfp_cust_params = "";
    var dfp_adunit = slot + '/' + segments[2] + '/preroll';
    var dfp_base ="https://pubads.g.doubleclick.net/gampad/ads?iu=/112372207/";
    map.pre = dfp_base + dfp_adunit + "&description_url=" + description_url + "&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz="+ sizeAds +"&unviewed_position_start=1";
    var iframe = document.createElement('iframe');
    iframe.frameBorder=0;
    iframe.width="640px";
    iframe.height="360px";
    iframe.setAttribute("data-src", "https://rudo.video/live/t13?autostart=1&volume=0&tag=" + btoa(JSON.stringify(map)) + "");
    iframe.setAttribute("class", 'vrudo lazyload');
    videoContainer.appendChild(iframe);
    document.getElementById("article-live").appendChild(videoContainer);
    </script></div></main><!----><footer id="t13-site-footer" class="t13-site__footer"><div class="footer-container layout-container"><div class="footer-links"><div class="footer-links__columns"><ul><li><a href="https://www.13.cl/corporativo/">quiénes somos</a></li><li><a href="https://www.13.cl/comercial/">área comercial</a></li><li><a href="https://www.13.cl/comercial/politicas-comerciales">políticas comerciales</a></li><li><a href="https://www.13.cl/proveedores/">proveedores</a></li></ul></div><div class="footer-links__columns"><ul><li><a href="https://13.trabajando.cl/">trabaja con nosotros</a></li><li><a href="https://www.13.cl/corporativo/mediciones-de-campo-electromagnetico-de-estaciones-transmisoras">medición antenas</a></li><li><a href="https://www.t13.cl/mas/contacto">contacto</a></li><li><a href="https://www.t13.cl/brandedcontent/">Branded Content</a></li></ul></div></div><div class="footer-partners"><img data-src="https://www-storage.13.cl/t13/assets/svg/iab.svg" alt="iab" class="footer-partners__logo lazyload"></div><div class="footer-info"><img data-src="https://www-storage.13.cl/t13/assets/svg/13.svg" alt="13" class="footer-info__logo svg-icon--gray lazyload"><p> inés matte urrejola #0848, santiago, chile <br> fono (562) 2 251 4000 © todos los derechos<br> reservados. 13.cl 2014 </p></div><div class="footer-networks"><ul><li><a href="https://www.13.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2022.png" class="footer-networks__logo footer-networks__logo--13 lazyload"></a></li><li><a href="https://www.13.cl/c" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2022.png" class="footer-networks__logo footer-networks__logo--13c lazyload"></a></li><li><a href="https://www.13cradio.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2022.png" class="footer-networks__logo footer-networks__logo--oasis lazyload"></a></li><li><a href="https://playfm.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2022.png" class="footer-networks__logo footer-networks__logo--play lazyload"></a></li><li><a href="https://www.13.cl/rec" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2022.png" class="footer-networks__logo footer-networks__logo--rec lazyload"></a></li><li><a href="https://sonarfm.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2022.png" class="footer-networks__logo footer-networks__logo--sonar lazyload"></a></li><li><a href="https://www.tele13radio.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2022.png" class="footer-networks__logo footer-networks__logo--tele13radio lazyload"></a></li><li><a href="https://www.t13.cl/programas/mesa-central-tv" class="footer-networks__logo footer-networks__logo--mesacentral"></a></li><li><a href="https://www.t13.cl/" class="footer-networks__logo footer-networks__logo--t13"></a></li></ul></div></div></footer><div id="base-script-zone-ui"></div></div><!----><div id="footer-sticky" class="footer-sticky__wrapper"><button onclick="javascript:closeSticky();return false;">X</button><div id="footer-sticky-content"></div></div></body></html>