<!--
 ██████╗ █████╗ ███╗   ██╗ █████╗ ██╗          ██╗██████╗               ████████╗███████╗██╗     ███████╗     ██╗██████╗
██╔════╝██╔══██╗████╗  ██║██╔══██╗██║         ███║╚════██╗              ╚══██╔══╝██╔════╝██║     ██╔════╝    ███║╚════██╗
██║     ███████║██╔██╗ ██║███████║██║         ╚██║ █████╔╝    █████╗       ██║   █████╗  ██║     █████╗      ╚██║ █████╔╝
██║     ██╔══██║██║╚██╗██║██╔══██║██║          ██║ ╚═══██╗    ╚════╝       ██║   ██╔══╝  ██║     ██╔══╝       ██║ ╚═══██╗
╚██████╗██║  ██║██║ ╚████║██║  ██║███████╗     ██║██████╔╝                 ██║   ███████╗███████╗███████╗     ██║██████╔╝
 ╚═════╝╚═╝  ╚═╝╚═╝  ╚═══╝╚═╝  ╚═╝╚══════╝     ╚═╝╚═════╝                  ╚═╝   ╚══════╝╚══════╝╚══════╝     ╚═╝╚═════╝

██████╗ ███████╗███████╗ █████╗ ██████╗ ██████╗  ██████╗ ██╗     ██╗      ██████╗
██╔══██╗██╔════╝██╔════╝██╔══██╗██╔══██╗██╔══██╗██╔═══██╗██║     ██║     ██╔═══██╗
██║  ██║█████╗  ███████╗███████║██████╔╝██████╔╝██║   ██║██║     ██║     ██║   ██║
██║  ██║██╔══╝  ╚════██║██╔══██║██╔══██╗██╔══██╗██║   ██║██║     ██║     ██║   ██║
██████╔╝███████╗███████║██║  ██║██║  ██║██║  ██║╚██████╔╝███████╗███████╗╚██████╔╝
╚═════╝ ╚══════╝╚══════╝╚═╝  ╚═╝╚═╝  ╚═╝╚═╝  ╚═╝ ╚═════╝ ╚══════╝╚══════╝ ╚═════╝

███╗   ███╗██╗   ██╗██╗  ████████╗██╗██████╗ ██╗      █████╗ ████████╗ █████╗ ███████╗ ██████╗ ██████╗ ███╗   ███╗ █████╗
████╗ ████║██║   ██║██║  ╚══██╔══╝██║██╔══██╗██║     ██╔══██╗╚══██╔══╝██╔══██╗██╔════╝██╔═══██╗██╔══██╗████╗ ████║██╔══██╗
██╔████╔██║██║   ██║██║     ██║   ██║██████╔╝██║     ███████║   ██║   ███████║█████╗  ██║   ██║██████╔╝██╔████╔██║███████║
██║╚██╔╝██║██║   ██║██║     ██║   ██║██╔═══╝ ██║     ██╔══██║   ██║   ██╔══██║██╔══╝  ██║   ██║██╔══██╗██║╚██╔╝██║██╔══██║
██║ ╚═╝ ██║╚██████╔╝███████╗██║   ██║██║     ███████╗██║  ██║   ██║   ██║  ██║██║     ╚██████╔╝██║  ██║██║ ╚═╝ ██║██║  ██║
╚═╝     ╚═╝ ╚═════╝ ╚══════╝╚═╝   ╚═╝╚═╝     ╚══════╝╚═╝  ╚═╝   ╚═╝   ╚═╝  ╚═╝╚═╝      ╚═════╝ ╚═╝  ╚═╝╚═╝     ╚═╝╚═╝  ╚═╝
                                                                                                                                                                                                                                    
--><!DOCTYPE html><html lang="es-419" itemtype="https://schema.org/WebPage"><head>
    <meta charset="utf-8">
    <title>Reportajes T13: Decentes sin previsión, salud, ni retiro del 10%  | T13</title>
    <base href="/">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- ICONOS -->
    <link rel="icon" type="image/svg+xml" href="/favicon.svg">
    <link rel="alternate icon" href="/favicon.ico">
    <style>:root{font-family:Roboto,sans-serif,Arial;font-size:14px}html{scroll-behavior: smooth;}article,aside,details,figcaption,figure,footer,header,hgroup,hr,menu,nav,section{display:block}a,hr{padding:0;text-decoration:none}button,button:focus,input,input:focus{padding:0;outline:0}abbr,address,article,aside,audio,b,blockquote,body,canvas,caption,cite,code,dd,del,details,dfn,div,dl,dt,em,fieldset,figcaption,figure,footer,form,h1,h2,h3,h4,h5,h6,header,hgroup,html,i,iframe,img,ins,kbd,label,legend,li,mark,menu,nav,object,ol,p,pre,q,samp,section,small,span,strong,sub,summary,sup,table,tbody,td,tfoot,th,thead,time,tr,ul,var,video{margin:0;padding:0;border:0;outline:0;font-size:inherit;vertical-align:baseline;background:0 0;list-style:none}ins,mark{background-color:#ff9;color:#000}body{line-height:1}nav ul{list-style:none}blockquote,q{quotes:none}blockquote:after,blockquote:before,q:after,q:before{content:'';content:none}a{margin:0;font-size:100%;vertical-align:baseline;background:0 0}ins{text-decoration:none}mark{font-style:italic;font-weight:700}del{text-decoration:line-through}abbr[title],dfn[title]{border-bottom:1px dotted;cursor:help}table{border-collapse:collapse;border-spacing:0}hr{height:1px;border:0;border-top:1px solid #ccc;margin:1em 0}input,select{vertical-align:middle}#notification-modal-popover-container{z-index:400!important}.t13-site__menu{transform:translateY(-125%)}@keyframes initial-loading{0%,100%{transform:translate(-34px,0)}50%{transform:translate(96px,0)}}@-webkit-keyframes initial-loading{0%,100%{transform:translate(-34px,0)}50%{transform:translate(96px,0)}}.t13-site__splash{position:fixed;top:0;left:0;z-index:10000000000000;background:#ededed;width:100%;height:100%;display:flex;align-items:center;justify-content:center;flex-direction:column;transition:.5s ease opacity}.t13-site__splash .splash__content{width:150px;display:flex;flex-direction:column;height:150px;align-items:center;justify-content:space-evenly;transition:transform .3s 1s,opacity .3s 1s}.t13-site__splash .splash__content .splash__content__image{background-image:url(https://www-storage.13.cl/t13/assets/svg/logos-t13.svg);height:80px;width:80px;margin:0 auto 0;transform:translate(0,0);opacity:1;transition:all .5s ease-out;background-repeat:no-repeat;background-size:contain;background-position:center;filter:grayscale(1) opacity(.5)}.t13-site__splash .splash__content .splash__loading-bar{width:130px;height:2px;margin:0 auto;border-radius:2px;background-color:#cfcfcf;position:relative;overflow:hidden;z-index:1;transform:rotateY(0);transition:transform .3s ease-in}.t13-site__splash .splash__content .splash__loading-bar .splash__progress-bar{height:100%;width:68px;position:absolute;transform:translate(-34px,0);background-color:#ff6c1c;border-radius:2px;animation:initial-loading 1.5s infinite ease}.t13-site__splash.fade-load .splash__content .splash__content__image{transform:translate(0,10px);opacity:0}.t13-site__splash.fade-load .splash__loading-bar{transform:rotateY(90deg)}.t13-site__splash.splash-out{opacity:0}</style>
    <style>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</style>
    <style>.footer-sticky__wrapper{background:#333;position:fixed;bottom:0;left:0;width:100%;text-align:center;padding:5px 0;z-index:99;display:none}.footer-sticky__wrapper button{position:absolute;right:10px;top:-25px;background:#333;border:none;color:#fff;font-family:Arial;font-weight:700;height:25px;width:33px;text-align:center;border-radius:5px 5px 0 0;line-height:0}</style>
    <script type="text/javascript" src="https://www-storage.13.cl/t13/_libs/lazysizes/lazysizes.min.js" defer=""></script>
    <link rel="preconnect" href="https://sp1cluster.cxense.com">
    <link rel="preconnect" href="https://scomcluster.cxense.com">
    <link rel="preconnect" href="https://api.cxense.com">
    <link rel="preconnect" href="https://tpc.googlesyndication.com">
    <link rel="preconnect" href="https://www.google.com">
    <link rel="preconnect" href="https://googleads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="">
    <script>var cX=cX||{};cX.callQueue=cX.callQueue||[],cX.callQueue.push(["setSiteId","1132882043386718453"]),cX.callQueue.push(["cint","200"]),cX.callQueue.push(["sendPageViewEvent"]);var googletag=googletag||{};googletag.cmd=googletag.cmd||[],cX.callQueue.push(["invoke",function(){googletag.cmd.push((function(){googletag.pubads().setTargeting("CxSegments",cX.getUserSegmentIds({persistedQueryId:"92297dd7e90be54ad8e9da2466245e45ca8464e8"})),googletag.pubads().collapseEmptyDivs(),googletag.enableServices()}))}]), cX.callQueue.push(["invoke",()=>googletag.pubads().addEventListener("slotRenderEnded",event=>"dfp-x94"===event.slot.getSlotElementId()&&!event.isEmpty&&initializePrestitialMobile())]);const closePrestitial=()=>{try{configNotification._initFCM()}catch(e){}};</script>
    <script>const closeSticky = () => document.querySelector("#footer-sticky").style.display = 'none';</script>
    <script>const initializeSticky = () => document.querySelector("#footer-sticky").style.display = 'block';</script>
    <script>cX.callQueue.push(["invoke", () => googletag.pubads().addEventListener("slotRenderEnded", event => "footer-sticky-content" === event.slot.getSlotElementId() && !event.isEmpty && initializeSticky())])</script>
    <script>const initializePrestitialMobile=()=>{document.getElementById("t13-prestitial-mobile").classList.add("prestitial__wrapper--active"),document.getElementsByClassName("prestitial__wrapper--active")[0].style.height =window.innerHeight+'px',document.getElementById("t13-prestitial-mobile-close-btn").addEventListener("click",()=>closePrestitialMobile())};</script>
    <script>const closePrestitialMobile=()=>{const prestitialMobileElement=document.getElementById("t13-prestitial-mobile");prestitialMobileElement.classList.remove("prestitial__wrapper--active"),document.getElementById("t13-prestitial-mobile").removeAttribute("style"),setTimeout(()=>prestitialMobileElement.remove(),2e3)};</script>
    <script>document.addEventListener('DOMContentLoaded', () => { setTimeout(()=>{document.getElementById("t13-site-splash").classList.remove("fade-load"),setTimeout(()=>document.getElementById("t13-site-splash").classList.add("fade-load"),2500),setTimeout(()=>document.getElementById("t13-site-splash").classList.add("splash-out"),2800),setTimeout(()=>(document.getElementById("t13-site-splash").style.display="none",document.getElementById("t13-site-root").classList.remove("t13-site__scroll--lock")),3300)},200),window.onbeforeunload=function(){document.body.style.transition=".1s ease opacity;",document.body.style.opacity=0,window.scrollTo(0,0)};})</script>
    <script src="/assets/libs/dom/dom-manipulate.min.js" defer=""></script>
  <style ng-transition="serverApp"></style><style type="text/css">
      .video-aside-ad{ min-height: 600px; display: flex; align-items: center; justify-content: center; }
      .video-aside-ad > div:empty { height: 600px; width: 300px; background-color: rgba(255,255,255,0.05); }
      .video-aside-ad.video-aside-ad--fixed{ position: sticky; top: 80px; }
      .video-in-ad,
      .video-bottom-1-ad,
      .video-bottom-2-ad { min-height: 130px; display: flex; align-items: center; justify-content: center;}
      .video-in-ad > div:empty,
      .video-bottom-1-ad > div:empty,
      .video-bottom-2-ad > div:empty { height: 90px; width: 970px; background-color: rgba(255,255,255,0.05); }
      .video-in-ad > #dfp-video-in,
      .video-bottom-1-ad > #dfp-video-bottom-1,
      .video-bottom-2-ad > #dfp-video-bottom-2 { margin: 20px auto; }
      .video-in-ad{ display: none; }

      @media only screen and (max-width: 1100px) {
        .video-aside-ad > div:empty { width: 120px; }
        .video-aside-ad.video-aside-ad--fixed{ position: sticky; top: 120px; }
        .video-bottom-1-ad > div:empty,
        .video-bottom-2-ad > div:empty { width: 728px; }
        .video-in-ad{ display: none; }
      }

      @media only screen and (max-width: 767px) {
        .video-in-ad,
        .video-bottom-1-ad,
        .video-bottom-2-ad { min-height: 50px; }
        .video-in-ad > div:empty,
        .video-bottom-1-ad > div:empty,
        .video-bottom-2-ad > div:empty { height: 50px; width: 320px; }
        .video-in-ad > #dfp-video-in,
        .video-bottom-1-ad > #dfp-video-bottom-1,
        .video-bottom-2-ad > #dfp-video-bottom-2 { margin: auto; }
        .video-in-ad{ display: flex; }
      }
      </style><link rel="stylesheet" type="text/css" href="/styles-videos-bundle.css"><script type="text/javascript">
      let clientHit = new XMLHttpRequest();
      clientHit.onreadystatechange = () => {
        if (clientHit.readyState == 4 && clientHit.status === 200) {
          console.log('T13 hit!');
        }
      };
      clientHit.open('GET', 'https://api.t13.cl/v3/hit/382181');
      clientHit.send();
    </script><meta name="description" content="Deudas previsionales por montos millonarios a profesores municipales, están provocando que cientos de docentes no puedan hacer sus retiros desde las AFPs. Pero este problema es mucho más profundo: además, les deben cotizaciones de salud, pago de créditos y temen que el cambio a los servicios locales de educación los dejen con una nueva deuda histórica"><meta name="keywords" content="profesores,docentes,reportajes t13,retiro de fondos,deuda histórica"><meta name="tags" content="profesores,docentes,reportajes t13,retiro de fondos,deuda histórica"><meta name="author" content="T13"><meta name="channel_name" content="video"><meta name="cXenseParse:pageclass" content="article"><meta name="cXenseParse:recs:articleid" content="382181"><meta name="cXenseParse:recs:publishtime" content="2021-05-31T22:28:00-04:00"><meta name="cXenseParse:recs:seccion" content="Nacional"><meta name="cXenseParse:seccion" content="Nacional"><meta name="cXenseParse:recs:contentType" content="nota"><meta name="cXenseParse:contentType" content="nota"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@T13"><meta name="twitter:creator" content="@T13"><meta name="twitter:title" content="Reportajes T13: Decentes sin previsión, salud, ni retiro del 10% "><meta name="twitter:image" content="https://imagenes.t13.cl/images/original/2021/05/1622513721-whatsapp-image-2021-05-31-at-221455.jpg?width=1200&amp;height=675&amp;position=top"><meta name="twitter:description" content="Deudas previsionales por montos millonarios a profesores municipales, están provocando que cientos de docentes no puedan hacer sus retiros desde las AFPs. Pero este problema es mucho más profundo: además, les deben cotizaciones de salud, pago de créditos y temen que el cambio a los servicios locales de educación los dejen con una nueva deuda histórica"><meta name="twitter:url" content="https://www.t13.cl/videos/reportajes-t13/nacional/video-reportajes-t13-decentes-prevision-salud-ni-retiro-del-10"><meta property="og:title" content="Reportajes T13: Decentes sin previsión, salud, ni retiro del 10% "><meta property="og:type" content="website"><meta property="og:description" content="Deudas previsionales por montos millonarios a profesores municipales, están provocando que cientos de docentes no puedan hacer sus retiros desde las AFPs. Pero este problema es mucho más profundo: además, les deben cotizaciones de salud, pago de créditos y temen que el cambio a los servicios locales de educación los dejen con una nueva deuda histórica"><meta property="og:image" content="https://imagenes.t13.cl/images/original/2021/05/1622513721-whatsapp-image-2021-05-31-at-221455.jpg?width=1200&amp;height=675&amp;position=top"><meta property="og:url" content="https://www.t13.cl/videos/reportajes-t13/nacional/video-reportajes-t13-decentes-prevision-salud-ni-retiro-del-10"><meta property="og:site_name" content="https://www.facebook.com/teletrece"><meta property="og:locale" content="es_LA"><meta property="fb:page_id" content="203381729743399"><meta property="article:author" content="https://www.facebook.com/teletrece"><meta property="article:publisher" content="https://www.facebook.com/teletrece"><link rel="amphtml" href="https://www.t13.cl/amp/videos/reportajes-t13/nacional/video-reportajes-t13-decentes-prevision-salud-ni-retiro-del-10"><link rel="canonical" href="https://www.t13.cl/videos/reportajes-t13/nacional/video-reportajes-t13-decentes-prevision-salud-ni-retiro-del-10"><script type="text/javascript">
      cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function() {
            googletag.pubads().setTargeting('contentid', 't13-382181');
          });
        }]);
      if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/nacional/intersticial',
                [[300, 450]],
                'dfp-x94'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-x94');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/intersticial',
              [[980, 600]],
              'dfp-x95'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-x95');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/intersticial',
              [[980, 600]],
              'dfp-x95'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-x95');
        });
      }
    ]);};</script><script type="text/javascript">
      cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function() {
            googletag.pubads().setTargeting('contentid', 't13-382181');
          });
        }]);
      if (window.innerWidth <= 767) {} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/in-banner',
              [[1, 1]],
              'dfp-in-banner'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-in-banner');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/in-banner',
              [[1, 1]],
              'dfp-in-banner'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-in-banner');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/nacional/footer',
                [[320, 50], [320, 100]],
                'footer-sticky-content'
              )
              .addService(googletag.pubads());
            googletag.display('footer-sticky-content');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { } else {};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/nacional/leaderboard.1',
                [[320, 50],[320, 100]],
                'dfp-video-in'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-video-in');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/skyscraper.right.1',
              [[120, 600]],
              'dfp-video-aside'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-video-aside');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/halfpage.1',
              [[300, 600]],
              'dfp-video-aside'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-video-aside');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/nacional/leaderboard.2',
                [[320, 50],[320, 100]],
                'dfp-video-bottom-1'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-video-bottom-1');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/leaderboard.1',
              [[728, 90]],
              'dfp-video-bottom-1'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-video-bottom-1');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/leaderboard.1',
              [[728, 90],[970, 90],[970, 250]],
              'dfp-video-bottom-1'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-video-bottom-1');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/nacional/leaderboard.3',
                [[320, 50],[320, 100]],
                'dfp-video-bottom-2'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-video-bottom-2');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/leaderboard.2',
              [[728, 90]],
              'dfp-video-bottom-2'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-video-bottom-2');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/leaderboard.2',
              [[728, 90],[970, 90],[970, 250]],
              'dfp-video-bottom-2'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-video-bottom-2');
        });
      }
    ]);};</script></head>
  <body id="t13-site-root" class="t13-site__scroll--lock" ng-version="10.1.6"><script type="application/ld+json">
      {
        "@context": "http://schema.org/",
        "@type": "VideoObject",
        "name": "Reportajes T13: Decentes sin previsión, salud, ni retiro del 10% ",
        "description": "Deudas previsionales por montos millonarios a profesores municipales, están provocando que cientos de docentes no puedan hacer sus retiros desde las AFPs. Pero este problema es mucho más profundo: además, les deben cotizaciones de salud, pago de créditos y temen que el cambio a los servicios locales de educación los dejen con una nueva deuda histórica",
        "thumbnailUrl": "https://imagenes.t13.cl/images/original/2021/05/1622513721-whatsapp-image-2021-05-31-at-221455.jpg?width=1440&height=692&position=top",
        "uploadDate": "2021-06-01T02:28:00.000Z",
        "contentUrl": "https://mdstrm.com/video/60b59a6c5471f33bdf85f2b6.m3u8	",
        "duration": "PT11M35S"
      }</script><div id="dfp-x95"></div><div id="dfp-in-banner"></div><div id="t13-prestitial-mobile" class="prestitial__wrapper"><div id="dfp-x94"></div><button id="t13-prestitial-mobile-close-btn" aria-label="Close Prestitial" class="prestitial__close_button t13__shadow__deep_2"></button></div><router-outlet></router-outlet><div id="t13-site-wrapper" class="t13-site__wrapper"><div id="t13-site-splash" class="t13-site__splash fade-load"><div class="splash__content"><div class="splash__content__image"></div><div class="splash__loading-bar"><div class="splash__progress-bar"></div></div></div></div><div id="t13-site-menu" class="t13-site__menu"><div class="menu__top"><div class="menu__top__container layout-container"><div class="menu__top__sections"><p class="menu__top__sections__heading">Secciones</p><ul class="menu__top__sections__list"><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="nacional">Chile</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="mundo">Mundo</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="reportajest13">Reportajes T13</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="deportest13">Deportes T13</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="politica">Política</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="negocios">Negocios</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="emprendedores">Emprendedores </a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="tendencias">Tendencias</a></li><!----><!----></ul></div><div class="menu__top__videos"><p class="menu__top__videos__heading">Programas</p><ul class="menu__top__videos__list"><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/t13-am">T13 AM</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/t13-tarde">T13 Tarde</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/t13-central">T13 Central</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/t13-noche">T13 Noche</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/mesa-central-tv">Mesa Central</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="/etiqueta/al%20límite%20de%20la%20ficción">Al límite de la ficción </a></li><!----><!----></ul></div><div class="menu__top__featured"><p class="menu__top__featured__heading">Coberturas</p><a class="menu__top__featured__item" href="coronavirus"><img height="40" alt="destacado.name ? destacado.name : 'contenido destacado'" class="menu__top__featured__item__link lazyload" data-src="https://www-storage.13.cl/t13/resources/coronavirus/assets/logo-coronavirus-blanco-v3.png"></a><!----><!----></div><div class="menu__top__social"><ul class="menu__top__social__list"><li class="menu__top__social__list__item"><a href="https://www.youtube.com/user/t13video" target="_blank" rel="noopener" title="Youtube" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-youtube.svg" alt="Youtube" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://www.instagram.com/teletrece" target="_blank" rel="noopener" title="Instagram" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-instagram.svg" alt="Instagram" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://twitter.com/T13" target="_blank" rel="noopener" title="Twitter" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-twitter.svg" alt="Twitter" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://www.facebook.com/teletrece" target="_blank" rel="noopener" title="Facebook" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-facebook.svg" alt="Facebook" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://t.me/teletrece" target="_blank" rel="noopener" title="Telegram" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-telegram.svg" alt="Telegram" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://open.spotify.com/show/5J3AluRv9AXeCjPhI51JE6?si=K0NON9A-TYilrY32DSeKPA" rel="noopener" target="_blank" title="Spotify" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-spotify.svg" alt="Spotify" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://podcasts.google.com/?feed=aHR0cDovL3d3dy50MTMuY2wvZ29vZ2xlLWFzc2lzdGFuY2UvaW5kZXhfdjI" target="_blank" rel="noopener" title="Google Podcast" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-googlepodcast.svg" alt="Google Podcast" class="lazyload"></a></li></ul></div><div class="menu__top__search"><div class="ui-input--group"><button role="button" type="button" id="t13-search-button-menu" aria-label="Buscar"><img data-src="https://www-storage.13.cl/t13/assets/svg/search-solid-v1.svg" alt="Search" aria-hidden="true" class="lazyload"></button><input id="t13-search-input-menu" placeholder="Buscar" type="text"><label for="t13-search-input-menu">Buscar...</label></div></div></div></div><!----><div class="menu__bottom"><div class="menu__bottom__container layout-container"><div class="menu__bottom__more"><p class="menu__bottom__more__heading">Especiales</p><ul class="menu__bottom__more__list"><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/elecciones-2021">Elecciones 2021</a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/coronavirus">Coronavirus en Chile</a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/t13-te-explica">T13 Te Explica Podcast </a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/emprendedores">Emprendedores</a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/vih-sida-chile">VIH en Chile </a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/apolo-11-viaje-luna">50 años del Apolo 11 </a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://t13.cl/plebiscito88">Plebiscito 88</a></li><!----><!----></ul></div><div class="menu__bottom__trendings"><p class="menu__bottom__trendings__heading">Temas del Día</p><ul class="menu__bottom__trendings__list"><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/coronavirus%20en%20chile"><div class="chip chip--gray"><span class="chip__text">coronavirus en chile</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/cyberday%202021"><div class="chip chip--gray"><span class="chip__text">cyberday 2021</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/elecciones%202021"><div class="chip chip--gray"><span class="chip__text">elecciones 2021</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/copa%20am%C3%A9rica%202021"><div class="chip chip--gray"><span class="chip__text">copa américa 2021</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/selecci%C3%B3n%20chilena"><div class="chip chip--gray"><span class="chip__text">selección chilena</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/coronavirus"><div class="chip chip--gray"><span class="chip__text">coronavirus</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/colombia"><div class="chip chip--gray"><span class="chip__text">colombia</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/delincuencia"><div class="chip chip--gray"><span class="chip__text">delincuencia</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/emprendedorest13"><div class="chip chip--gray"><span class="chip__text">emprendedorest13</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/universidad%20cat%C3%B3lica"><div class="chip chip--gray"><span class="chip__text">universidad católica</span></div></a></li><!----><!----></ul></div></div></div><!----></div><header id="t13-site-header" class="t13-site__header"><div class="layout-container header-container"><a href="/" class="header-section-logo"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-t13.svg" alt="T13" class="header-logo-image header-logo-image--white lazyload"></a><div class="header-section-top"><div class="header-networks"><a href="/en-vivo" class="header-networks__item"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-t13envivo.svg" alt="T13 En Vivo" class="header-networks__logo header-networks__logo--gray header-networks__logo--en-vivo lazyload"></a><a href="https://www.tele13radio.cl/" class="header-networks__item"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-t13radio.svg" alt="T13 Radio" class="header-networks__logo header-networks__logo--gray lazyload"></a></div><div class="header-social"><nav aria-label="Redes Sociales"><ul><li><a href="https://www.youtube.com/user/t13video" target="_blank" rel="noopener" title="Youtube" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-youtube.svg" alt="Youtube" class="lazyload"></a></li><li><a href="https://www.instagram.com/teletrece" target="_blank" rel="noopener" title="Instagram" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-instagram.svg" alt="Instagram" class="lazyload"></a></li><li><a href="https://twitter.com/T13" target="_blank" rel="noopener" title="Twitter" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-twitter.svg" alt="Twitter" class="lazyload"></a></li><li><a href="https://www.facebook.com/teletrece" target="_blank" rel="noopener" title="Facebook" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-facebook.svg" alt="Facebook" class="lazyload"></a></li><li><a href="https://t.me/teletrece" target="_blank" rel="noopener" title="Telegram" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-telegram.svg" alt="Telegram" class="lazyload"></a></li><li><a href="https://open.spotify.com/show/5J3AluRv9AXeCjPhI51JE6?si=K0NON9A-TYilrY32DSeKPA" rel="noopener" target="_blank" title="Spotify" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-spotify.svg" alt="Spotify" class="lazyload"></a></li><li><a href="https://podcasts.google.com/?feed=aHR0cDovL3d3dy50MTMuY2wvZ29vZ2xlLWFzc2lzdGFuY2UvaW5kZXhfdjI" target="_blank" rel="noopener" title="Google Podcast" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-googlepodcast.svg" alt="Google Podcast" class="lazyload"></a></li><li><a href="https://www.13.cl" rel="noopener" target="_blank" title="13" class="logo logo--13"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-13.svg" alt="13" class="lazyload"></a></li><li><a id="btn-en-vivo-top" href="/en-vivo" rel="noopener" target="_blank" class="live__button"></a></li></ul></nav></div></div><div class="header-section-bottom"><nav aria-label="Secciones"><ul><li><a href="/coronavirus">Coronavirus</a></li><!----><!----><li><a href="/nacional">Chile</a></li><!----><li><a href="/mundo">Mundo</a></li><!----><li><a href="/elecciones-2021">Elecciones 2021</a></li><!----><li><a href="/reportajest13">Reportajes T13</a></li><!----><li><a href="/deportest13">Deportes T13</a></li><!----><li><a href="/politica">Política</a></li><!----><li><a href="/negocios">Negocios</a></li><!----><li><a href="/emprendedores">Emprendedores</a></li><!----><li><a href="/tendencias">Tendencias</a></li><!----><!----></ul></nav><!----><div><div id="input-search-header" class="ui-search-input"><label for="t13-search-input">Buscar...</label><input id="t13-search-input" placeholder="Buscar..." type="text"><button id="t13-search-button" role="button" type="button" aria-label="Buscar"></button></div><a id="btn-en-vivo-bottom" href="/en-vivo" rel="noopener" target="_blank" class="live__button"><div></div></a></div></div><div class="header-section-menu-button"><button aria-label="Menu de contenidos" id="t13-header-menu-button" onclick="toggleMenu();" class="header-menu-button"><div aria-hidden="true" class="header-menu-button__content"></div></button></div></div></header><!----><!----><!----><!----><!----><router-outlet></router-outlet><main id="t13-site-pages-videos" class="t13-site__videos reportajes-t13"><!----><section class="video-layout layout-container--1200"><aside class="video-aside"><div id="video-aside-ad" class="video-aside-ad video-aside-ad--fixed"><div id="dfp-video-aside"></div></div></aside><div class="video-container"><div id="video-main-contaner" class="video-container-player">
    <div id="mdstrm_382181" class="article-component__video--mdstrm"></div>
    <script>

      let enableScript = false;
      var scripts = document.getElementsByTagName('script');
      for (var i = scripts.length; i--; ) {
        if (scripts[i].src == "https://platform.s-mdstrm.com/js/player_api.js") {
          enableScript = true;
        }
      }

      const isMobile = window.innerWidth <= 767 ? true : false;
      const slot = isMobile ? 'm.t13.cl' : 't13.cl';
      var nPlays = 0;
      var adId = "5fbfac9bd922b107b0d946f5";
      var description_url = encodeURIComponent(window.location.href);
      var dfp_adunit = slot + '/' +'nacional';
      var videoURL = 'https://mdstrm.com/video/60b59a6c5471f33bdf85f2b6.m3u8';
      var idPos_i = videoURL.lastIndexOf("/");
      var idPos_f = videoURL.lastIndexOf(".m3u8");
      var videoId = videoURL.substr(idPos_i + 1, (idPos_f - (idPos_i + 1)));
      var mdstrm_382181 = {
        width: 640,
        height: 360,
        type: "media",
        id: videoId,
        poster: "https://imagenes.t13.cl/images/original/2021/05/1622513721-whatsapp-image-2021-05-31-at-221455.jpg?width=1600&height=900&position=top",
        autoplay: false,
        player: "5fbfae059cb310081e8fd363",
        ads: {
          map: 'https://mdstrm.com/ads/' + adId + '/map.xml?page-url=&adUnit=' + encodeURIComponent(dfp_adunit) + '&descriptionUrl=' + encodeURIComponent(description_url)
        },
        events: {
          onPlay: function() {
        
            if(nPlays == 0){
              ga('create', ' UA-56296159-8', 'auto', {'name': 'T13Video'});
              ga('T13Video.send', 'event', 'VIDEO Reportajes T13 Decentes sin previsin salud ni retiro del 10', 'Play');
            }
          },
          onVideoEnd: function() {
          
            nPlays = 0;
            ga('create', ' UA-56296159-8', 'auto', {'name': 'T13Video'});
            ga('T13Video.send', 'event', 'VIDEO Reportajes T13 Decentes sin previsin salud ni retiro del 10' , 'Complete');
          },
        }
      };

      if(enableScript){
        var player = new MediastreamPlayer("mdstrm_382181", mdstrm_382181);
        player.videoPlay();
      } else {
        var mdstrmScript = document.createElement('script');
        mdstrmScript.src = "https://platform.s-mdstrm.com/js/player_api.js";
        mdstrmScript.async = 1;
        mdstrmScript.onload = function () {
          var player = new MediastreamPlayer("mdstrm_382181", mdstrm_382181);
          player.videoPlay();
        };
        document.getElementsByTagName('head')[0].appendChild(mdstrmScript);
      }
    </script>
      </div><div class="video-info-container"><div class="video-info-container__title-reportajes"><img src="https://www-storage.13.cl/t13/resources/reportajes-t13/logo_02.svg" alt="reportajes T13" height="100"><h1 class="video-info-container__title">[VIDEO] Reportajes T13: Decentes sin previsión, salud, ni retiro del 10%</h1></div><!----><!----><!----><div class="video-info-container__share-hub"><time itemprop="datePublished" datetime="2021-05-31 22:28:00"> lunes 31, mayo 2021 22:28 Hrs </time><div class="share-hub share-hub--inline"><div class="share-hub__wrapper"><ul><li><a target="_blank" class="share-hub__item share-hub__item--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.t13.cl/videos/reportajes-t13/nacional/video-reportajes-t13-decentes-prevision-salud-ni-retiro-del-10"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-facebook.svg" alt="facebook" class="lazyload"></a></li><li><a target="_blank" class="share-hub__item share-hub__item--twitter" href="https://twitter.com/intent/tweet?text=%5BVIDEO%5D%20Reportajes%20T13:%20Decentes%20sin%20previsi%C3%B3n,%20salud,%20ni%20retiro%20del%2010%25&amp;url=https://www.t13.cl/videos/reportajes-t13/nacional/video-reportajes-t13-decentes-prevision-salud-ni-retiro-del-10&amp;via=T13"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-twitter.svg" alt="twitter" class="lazyload"></a></li><li><a target="_blank" class="share-hub__item share-hub__item--whatsapp" href="https://api.whatsapp.com/send?text=%5BVIDEO%5D%20Reportajes%20T13:%20Decentes%20sin%20previsi%C3%B3n,%20salud,%20ni%20retiro%20del%2010%25 - https://www.t13.cl/videos/reportajes-t13/nacional/video-reportajes-t13-decentes-prevision-salud-ni-retiro-del-10"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-whatsapp.svg" alt="whatsapp" class="lazyload"></a></li></ul></div></div></div><div id="video-in-ad" class="video-in-ad"><div id="dfp-video-in"></div></div><p class="video-info-container__abstract">Deudas previsionales por montos millonarios a profesores municipales, están provocando que cientos de docentes no puedan hacer sus retiros desde las AFPs. Pero este problema es mucho más profundo: además, les deben cotizaciones de salud, pago de créditos y temen que el cambio a los servicios locales de educación los dejen con una nueva deuda histórica</p><div class="video-info-container__tags"><header class="tag-list__header"><h4 class="tag-list__title">ETIQUETAS DE ESTE VIDEO</h4></header><div class="tag-list__wrapper"><ul><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/profesores"><div class="chip chip--primary chip--outline"><span class="chip__text">#profesores</span></div></a></li><!----><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/docentes"><div class="chip chip--dark chip--outline"><span class="chip__text">#docentes</span></div></a></li><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/reportajes-t13"><div class="chip chip--dark chip--outline"><span class="chip__text">#reportajes t13</span></div></a></li><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/retiro-de-fondos"><div class="chip chip--dark chip--outline"><span class="chip__text">#retiro de fondos</span></div></a></li><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/deuda-historica"><div class="chip chip--dark chip--outline"><span class="chip__text">#deuda histórica</span></div></a></li><!----><!----></ul></div></div></div></div></section><div id="video-bottom-1-ad" class="video-bottom-1-ad"><div id="dfp-video-bottom-1"></div></div><div class="video-related-wrapper video-related-wrapper--reportajes layout-container--1200"><div class="slider-mini t13-slider"><span class="slider-mini__header">MÁS CAPÍTULOS</span><div id="slider-1" class="slider-mini__wrapper t13-slider-wrapper"><div class="slider-mini__content t13-slider-content"><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/reportajes-t13/nacional/reportajest13-compras-web-quien-responde"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/05/1622427976-whatsapp-image-2021-05-30-at-222402.jpg?height=200 1x,
                                  https://imagenes.t13.cl/images/original/2021/05/1622427976-whatsapp-image-2021-05-30-at-222402.jpg?height=200&amp;dpr=2 2x" alt="ReportajesT13: Compras en la web, ¿Quién responde?" title="ReportajesT13: Compras en la web, ¿Quién responde?"></a><span> t13 </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/reportajes-t13/nacional/reportajest13-compras-web-quien-responde"><span>Nacional</span></a><a class="ui-card__title" href="/videos/reportajes-t13/nacional/reportajest13-compras-web-quien-responde"><h3>[VIDEO] Reportajes T13: Compras en la web, ¿Quién responde?</h3></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/reportajes-t13/nacional/reportajest13-caida-banda-mas-peligrosa-este-ano"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/05/1622429458-banda.jpg?height=200 1x,
                                  https://imagenes.t13.cl/images/original/2021/05/1622429458-banda.jpg?height=200&amp;dpr=2 2x" alt="[VIDEO] ReportajesT13: La caída de la banda más peligrosa de este año" title="[VIDEO] ReportajesT13: La caída de la banda más peligrosa de este año"></a><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/reportajes-t13/nacional/reportajest13-caida-banda-mas-peligrosa-este-ano"><span>Nacional</span></a><a class="ui-card__title" href="/videos/reportajes-t13/nacional/reportajest13-caida-banda-mas-peligrosa-este-ano"><h3>[VIDEO] Reportajes T13: La caída de la banda más peligrosa de este año</h3></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/reportajes-t13/nacional/reportajest13-tren-arica-paz-devuelve-esperanza-pueblos-perdidos-altiplano"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/05/1622340584-whatsapp-image-2021-05-29-at-213905.jpg?height=200 1x,
                                  https://imagenes.t13.cl/images/original/2021/05/1622340584-whatsapp-image-2021-05-29-at-213905.jpg?height=200&amp;dpr=2 2x" alt="ReportajesT13: Tren Arica-La Paz devuelve la esperanza a pueblos perdidos en el altiplano" title="ReportajesT13: Tren Arica-La Paz devuelve la esperanza a pueblos perdidos en el altiplano"></a><span> t13 </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/reportajes-t13/nacional/reportajest13-tren-arica-paz-devuelve-esperanza-pueblos-perdidos-altiplano"><span>Nacional</span></a><a class="ui-card__title" href="/videos/reportajes-t13/nacional/reportajest13-tren-arica-paz-devuelve-esperanza-pueblos-perdidos-altiplano"><h3>[VIDEO] ReportajesT13: Tren Arica-La Paz devuelve la esperanza a pueblos perdidos en el altiplano</h3></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/reportajes-t13/nacional/video-reportajes-t13-regresa-antigua-estafa-rueda-mala"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/05/1622167055-whatsapp-image-2021-05-27-at-95035-pm.jpg?height=200 1x,
                                  https://imagenes.t13.cl/images/original/2021/05/1622167055-whatsapp-image-2021-05-27-at-95035-pm.jpg?height=200&amp;dpr=2 2x" alt="Reportajes T13: Regresa la antigua estafa de la &quot;rueda mala&quot;" title="Reportajes T13: Regresa la antigua estafa de la &quot;rueda mala&quot;"></a><span> T13 </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/reportajes-t13/nacional/video-reportajes-t13-regresa-antigua-estafa-rueda-mala"><span>Nacional</span></a><a class="ui-card__title" href="/videos/reportajes-t13/nacional/video-reportajes-t13-regresa-antigua-estafa-rueda-mala"><h3>[VIDEO] Reportajes T13: Regresa la antigua estafa de la "rueda mala"</h3></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/reportajes-t13/nacional/video-reportajes-t13-medico-emitio-casi-9-mil-licencias-falsas-ano"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/05/1621994823-whatsapp-image-2021-05-25-at-100611-pm.jpg?height=200 1x,
                                  https://imagenes.t13.cl/images/original/2021/05/1621994823-whatsapp-image-2021-05-25-at-100611-pm.jpg?height=200&amp;dpr=2 2x" alt="Reportajes T13: Médico emitió casi 9 mil licencias falsas en un año" title="Reportajes T13: Médico emitió casi 9 mil licencias falsas en un año"></a><span> T13 </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/reportajes-t13/nacional/video-reportajes-t13-medico-emitio-casi-9-mil-licencias-falsas-ano"><span>Nacional</span></a><a class="ui-card__title" href="/videos/reportajes-t13/nacional/video-reportajes-t13-medico-emitio-casi-9-mil-licencias-falsas-ano"><h3>[VIDEO] Reportajes T13: Médico emitió casi 9 mil licencias falsas en un año</h3></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/reportajes-t13/nacional/video-reportajes-t13-gitano-armo-empresa-al-alero-portonazos"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/05/1621908349-whatsapp-image-2021-05-24-at-100022-pm.jpg?height=200 1x,
                                  https://imagenes.t13.cl/images/original/2021/05/1621908349-whatsapp-image-2021-05-24-at-100022-pm.jpg?height=200&amp;dpr=2 2x" alt="Reportajes T13: &quot;El Gitano&quot; armó empresa al alero de los portonazos" title="Reportajes T13: &quot;El Gitano&quot; armó empresa al alero de los portonazos"></a><span> T13 </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/reportajes-t13/nacional/video-reportajes-t13-gitano-armo-empresa-al-alero-portonazos"><span>Nacional</span></a><a class="ui-card__title" href="/videos/reportajes-t13/nacional/video-reportajes-t13-gitano-armo-empresa-al-alero-portonazos"><h3>[VIDEO] Reportajes T13: "El Gitano" armó empresa al alero de los portonazos</h3></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/reportajes-t13/nacional/reportajest13-buses-hacian-viajes-semanales-migrantes-ilegales"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/05/1621824335-buses.jpg?height=200 1x,
                                  https://imagenes.t13.cl/images/original/2021/05/1621824335-buses.jpg?height=200&amp;dpr=2 2x" alt="[VIDEO] ReportajesT13: Buses hacían viajes semanales con migrantes ilegales" title="[VIDEO] ReportajesT13: Buses hacían viajes semanales con migrantes ilegales"></a><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/reportajes-t13/nacional/reportajest13-buses-hacian-viajes-semanales-migrantes-ilegales"><span>Nacional</span></a><a class="ui-card__title" href="/videos/reportajes-t13/nacional/reportajest13-buses-hacian-viajes-semanales-migrantes-ilegales"><h3>[VIDEO] Reportajes T13: Buses hacían viajes semanales con migrantes ilegales</h3></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/reportajes-t13/nacional/video-reportajest13-pidiendo-permiso-vivir-tres-metros-suelo"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/05/1621822969-whatsapp-image-2021-05-23-at-222108.jpg?height=200 1x,
                                  https://imagenes.t13.cl/images/original/2021/05/1621822969-whatsapp-image-2021-05-23-at-222108.jpg?height=200&amp;dpr=2 2x" alt="ReportajesT13: Pidiendo permiso para vivir, tres metros bajo el suelo" title="ReportajesT13: Pidiendo permiso para vivir, tres metros bajo el suelo"></a><span> t13 </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/reportajes-t13/nacional/video-reportajest13-pidiendo-permiso-vivir-tres-metros-suelo"><span>Nacional</span></a><a class="ui-card__title" href="/videos/reportajes-t13/nacional/video-reportajest13-pidiendo-permiso-vivir-tres-metros-suelo"><h3>[VIDEO] Reportajes T13: Pidiendo permiso para vivir, tres metros bajo el suelo</h3></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/reportajes-t13/nacional/reportajest13-voto-presente-chile-remoto"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/05/1621735529-whatsapp-image-2021-05-22-at-213709.jpg?height=200 1x,
                                  https://imagenes.t13.cl/images/original/2021/05/1621735529-whatsapp-image-2021-05-22-at-213709.jpg?height=200&amp;dpr=2 2x" alt="ReportajesT13: El voto presente de un Chile remoto" title="ReportajesT13: El voto presente de un Chile remoto"></a><span> t13 </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/reportajes-t13/nacional/reportajest13-voto-presente-chile-remoto"><span>Nacional</span></a><a class="ui-card__title" href="/videos/reportajes-t13/nacional/reportajest13-voto-presente-chile-remoto"><h3>[VIDEO] ReportajesT13: El voto presente de un Chile remoto</h3></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/reportajes-t13/nacional/video-reportajes-t13-denuncian-abogados-se-quedaron-70-millones"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/05/1621476593-whatsapp-image-2021-05-19-at-220203.jpg?height=200 1x,
                                  https://imagenes.t13.cl/images/original/2021/05/1621476593-whatsapp-image-2021-05-19-at-220203.jpg?height=200&amp;dpr=2 2x" alt="" title="Reportajes T13: Denuncian que abogados se quedaron con $70 millones"></a><span> T13 </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/reportajes-t13/nacional/video-reportajes-t13-denuncian-abogados-se-quedaron-70-millones"><span>Nacional</span></a><a class="ui-card__title" href="/videos/reportajes-t13/nacional/video-reportajes-t13-denuncian-abogados-se-quedaron-70-millones"><h3>[VIDEO] Reportajes T13: Denuncian que abogados se quedaron con $70 millones</h3></a></div></article></div><!----><!----></div><button aria-label="Contenido Previo" disabled="" class="slider-mini__arrows slider-mini__arrows--left t13-slider-arrows--left"><img data-src="https://www-storage.13.cl/t13/_svg/angle-left-solid.svg" alt="prev" aria-hidden="true" class="lazyload"></button><button aria-label="Próximo Contenido" class="slider-mini__arrows slider-mini__arrows--right t13-slider-arrows--right"><img data-src="https://www-storage.13.cl/t13/_svg/angle-right-solid.svg" alt="next" aria-hidden="true" class="lazyload"></button></div></div></div><!----><!----><div class="video-related-wrapper video-related-wrapper--interest layout-container--1200"><div class="slider-mini t13-slider"><span class="slider-mini__header">NOTAS RELACIONADAS</span><div id="slider-2" class="slider-mini__wrapper t13-slider-wrapper"><div class="slider-mini__content t13-slider-content"><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/estudio-universidad-chile-profesores-retira-primeros-anos-vida-laboral-12-04-2021"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/04/1618250222-auno1260059.jpg?height=200 1x,
                                  https://imagenes.t13.cl/images/original/2021/04/1618250222-auno1260059.jpg?height=200&amp;dpr=2 2x" alt="Estudio U. de Chile revela que el 20% de los profesores se retira en primeros 5 años de vida laboral" title="Clases"></a><span> Agencia Uno </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/estudio-universidad-chile-profesores-retira-primeros-anos-vida-laboral-12-04-2021"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/estudio-universidad-chile-profesores-retira-primeros-anos-vida-laboral-12-04-2021"><span>El 20% de los profesores se retira tras primeros 5 años de vida laboral según U. de Chile</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/nacional/video-profesores-interrumpen-acto-del-presidente-pinera-maipu"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2019/06/1561256463-piera.jpg?height=200 1x,
                                  https://imagenes.t13.cl/images/original/2019/06/1561256463-piera.jpg?height=200&amp;dpr=2 2x" alt="[VIDEO] Profesores interrumpen acto del Presidente Piñera" title="[VIDEO] Profesores interrumpen acto del Presidente Piñera"></a><span> T13 </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/nacional/video-profesores-interrumpen-acto-del-presidente-pinera-maipu"><span>Nacional</span></a><a class="ui-card__title" href="/videos/nacional/video-profesores-interrumpen-acto-del-presidente-pinera-maipu"><span>[VIDEO] Profesores interrumpen acto del Presidente Piñera en Maipú</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/presidente-del-colegio-profesores-acusa-exceso-represion-no-proporcional-marcha"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2019/06/1559889928-marcha-profesores-4.jpg?height=200 1x,
                                  https://imagenes.t13.cl/images/original/2019/06/1559889928-marcha-profesores-4.jpg?height=200&amp;dpr=2 2x" alt="" title=""></a><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/presidente-del-colegio-profesores-acusa-exceso-represion-no-proporcional-marcha"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/presidente-del-colegio-profesores-acusa-exceso-represion-no-proporcional-marcha"><span>Presidente del Colegio de Profesores acusa "exceso de represión no proporcional" durante marcha</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/nacional/video-otra-deuda-profesores"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2019/01/1546389594-deudaprofes.jpg?height=200 1x,
                                  https://imagenes.t13.cl/images/original/2019/01/1546389594-deudaprofes.jpg?height=200&amp;dpr=2 2x" alt="[VIDEO] La otra deuda con los profesores" title="[VIDEO] La otra deuda con los profesores"></a><span> T13 </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/nacional/video-otra-deuda-profesores"><span>Nacional</span></a><a class="ui-card__title" href="/videos/nacional/video-otra-deuda-profesores"><span>[VIDEO] La otra deuda con los profesores</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/tendencias/bbc/los-superprofesores-particulares-que-educan-a-los-hijos-de-millonarios"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2018/11/1541365802-104164071gettyimages-944015476.jpg?height=200 1x,
                                  https://imagenes.t13.cl/images/original/2018/11/1541365802-104164071gettyimages-944015476.jpg?height=200&amp;dpr=2 2x" alt="" title="104164071gettyimages944015476"></a><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/tendencias/bbc/los-superprofesores-particulares-que-educan-a-los-hijos-de-millonarios"><span>Tendencias</span></a><a class="ui-card__title" href="/noticia/tendencias/bbc/los-superprofesores-particulares-que-educan-a-los-hijos-de-millonarios"><span>Los súperprofesores particulares que educan a los hijos de millonarios</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/tendencias/video-nuevas-formas-ensenar-ingles"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2018/09/1536369459-t13aprenderingles.jpg?height=200 1x,
                                  https://imagenes.t13.cl/images/original/2018/09/1536369459-t13aprenderingles.jpg?height=200&amp;dpr=2 2x" alt="[VIDEO] Nuevas formas de enseñar inglés" title="[VIDEO] Nuevas formas de enseñar inglés"></a><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/tendencias/video-nuevas-formas-ensenar-ingles"><span>Tendencias</span></a><a class="ui-card__title" href="/videos/tendencias/video-nuevas-formas-ensenar-ingles"><span>[VIDEO] Nuevas formas de enseñar inglés</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/mundo/bbc/serias-capaz-de-tener-8-trabajos-al-mismo-tiempo-la-dura-realidad-de-muchos-profesores-universitarios-en-reino-unido"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2018/03/1520593212-100238356gettyimages-542578104.jpg?height=200 1x,
                                  https://imagenes.t13.cl/images/original/2018/03/1520593212-100238356gettyimages-542578104.jpg?height=200&amp;dpr=2 2x" alt="" title="100238356gettyimages542578104"></a><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/mundo/bbc/serias-capaz-de-tener-8-trabajos-al-mismo-tiempo-la-dura-realidad-de-muchos-profesores-universitarios-en-reino-unido"><span>Mundo</span></a><a class="ui-card__title" href="/noticia/mundo/bbc/serias-capaz-de-tener-8-trabajos-al-mismo-tiempo-la-dura-realidad-de-muchos-profesores-universitarios-en-reino-unido"><span>¿8 trabajos al mismo tiempo?: la dura realidad de muchos profesores universitarios en Reino Unido</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/nacional/VIDEO-Profesores-de-San-Fernando-llevan-8-meses-de-sueldos-a-medias"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2017/06/1497062974-t13sinclasesr.jpg?height=200 1x,
                                  https://imagenes.t13.cl/images/original/2017/06/1497062974-t13sinclasesr.jpg?height=200&amp;dpr=2 2x" alt="Profesores de San Fernardo en paro" title="Profesores de San Fernardo en paro"></a><span> t13 </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/nacional/VIDEO-Profesores-de-San-Fernando-llevan-8-meses-de-sueldos-a-medias"><span>Nacional</span></a><a class="ui-card__title" href="/videos/nacional/VIDEO-Profesores-de-San-Fernando-llevan-8-meses-de-sueldos-a-medias"><span>[VIDEO] Profesores de San Fernando llevan 8 meses de sueldos a medias</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/tendencias/la-emocionante-ovacion-alumnos-profesor-se-retira-31-anos-ensenanza"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2017/03/1488563776-p04vpmm3.jpg?height=200 1x,
                                  https://imagenes.t13.cl/images/original/2017/03/1488563776-p04vpmm3.jpg?height=200&amp;dpr=2 2x" alt="La emocionante ovación de los alumnos a un profesor que se retira tras 31 años de enseñanza" title="La emocionante ovación de los alumnos a un profesor que se retira tras 31 años de enseñanza"></a><span> BBC Mundo </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/tendencias/la-emocionante-ovacion-alumnos-profesor-se-retira-31-anos-ensenanza"><span>Tendencias</span></a><a class="ui-card__title" href="/videos/tendencias/la-emocionante-ovacion-alumnos-profesor-se-retira-31-anos-ensenanza"><span>La emocionante ovación de los alumnos a un profesor que se retira tras 31 años de enseñanza</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/nacional/video-unesco-alerta-escasez-profesores"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2016/11/1479691736-sdasdasd.jpg?height=200 1x,
                                  https://imagenes.t13.cl/images/original/2016/11/1479691736-sdasdasd.jpg?height=200&amp;dpr=2 2x" alt="" title="Unesco alerta escasez de profesores"></a><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/nacional/video-unesco-alerta-escasez-profesores"><span>Nacional</span></a><a class="ui-card__title" href="/videos/nacional/video-unesco-alerta-escasez-profesores"><span>[VIDEO] Unesco alerta sobre escasez de profesores</span></a></div></article></div><!----><!----></div><button aria-label="Contenido Previo" disabled="" class="slider-mini__arrows slider-mini__arrows--left t13-slider-arrows--left"><img data-src="https://www-storage.13.cl/t13/_svg/angle-left-solid.svg" alt="prev" aria-hidden="true" class="lazyload"></button><button aria-label="Próximo Contenido" class="slider-mini__arrows slider-mini__arrows--right t13-slider-arrows--right"><img data-src="https://www-storage.13.cl/t13/_svg/angle-right-solid.svg" alt="next" aria-hidden="true" class="lazyload"></button></div></div></div><!----><!----><div class="video-related-wrapper video-related-wrapper--more layout-container--1200"><div class="slider-mini t13-slider"><span class="slider-mini__header">LO MÁS VISTO EN Nacional</span><div id="slider-3" class="slider-mini__wrapper t13-slider-wrapper"><div class="slider-mini__content t13-slider-content"><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/reportajes-t13/nacional/video-reportajes-t13-decentes-prevision-salud-ni-retiro-del-10"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/05/1622513721-whatsapp-image-2021-05-31-at-221455.jpg?height=200 1x,
                                  https://imagenes.t13.cl/images/original/2021/05/1622513721-whatsapp-image-2021-05-31-at-221455.jpg?height=200&amp;dpr=2 2x" alt="[VIDEO] Reportajes T13: Decentes sin previsión, salud, ni retiro del 10% " title="[VIDEO] Reportajes T13: Decentes sin previsión, salud, ni retiro del 10% "></a><span> T13 </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/reportajes-t13/nacional/video-reportajes-t13-decentes-prevision-salud-ni-retiro-del-10"><span>Nacional</span></a><a class="ui-card__title" href="/videos/reportajes-t13/nacional/video-reportajes-t13-decentes-prevision-salud-ni-retiro-del-10"><span>[VIDEO] Reportajes T13: Decentes sin previsión, salud, ni retiro del 10%</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/nacional/video-logran-acuerdo-extender-postnatal-emergencia"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/05/1622511672-whatsapp-image-2021-05-31-at-214013.jpg?height=200 1x,
                                  https://imagenes.t13.cl/images/original/2021/05/1622511672-whatsapp-image-2021-05-31-at-214013.jpg?height=200&amp;dpr=2 2x" alt="[VIDEO] Logran acuerdo para extender postnatal de emergencia " title="[VIDEO] Logran acuerdo para extender postnatal de emergencia "></a><span> T13 </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/nacional/video-logran-acuerdo-extender-postnatal-emergencia"><span>Nacional</span></a><a class="ui-card__title" href="/videos/nacional/video-logran-acuerdo-extender-postnatal-emergencia"><span>[VIDEO] Logran acuerdo para extender postnatal de emergencia</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/nacional/ninos-podran-usar-espacios-comunes-cuarentena-corte-anula-restricciones-aplicadas-edificios"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/05/1622512649-whatsapp-image-2021-05-31-at-214651.jpg?height=200 1x,
                                  https://imagenes.t13.cl/images/original/2021/05/1622512649-whatsapp-image-2021-05-31-at-214651.jpg?height=200&amp;dpr=2 2x" alt="Niños podrán usar espacios comunes en cuarentena: corte anula restricciones aplicadas por edificios" title="Niños podrán usar espacios comunes en cuarentena: corte anula restricciones aplicadas por edificios"></a><span> T13 </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/nacional/ninos-podran-usar-espacios-comunes-cuarentena-corte-anula-restricciones-aplicadas-edificios"><span>Nacional</span></a><a class="ui-card__title" href="/videos/nacional/ninos-podran-usar-espacios-comunes-cuarentena-corte-anula-restricciones-aplicadas-edificios"><span>Niños podrán usar espacios comunes en cuarentena: corte anula restricciones aplicadas por edificios</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/nacional/video-camionero-arrastro-motociclista-kilometros-quedo-libertad"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/05/1622511975-whatsapp-image-2021-05-31-at-94504-pm.jpg?height=200 1x,
                                  https://imagenes.t13.cl/images/original/2021/05/1622511975-whatsapp-image-2021-05-31-at-94504-pm.jpg?height=200&amp;dpr=2 2x" alt="Camionero que arrastró a motociclista por kilómetros quedó en libertad" title="Camionero que arrastró a motociclista por kilómetros quedó en libertad"></a><span> T13 </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/nacional/video-camionero-arrastro-motociclista-kilometros-quedo-libertad"><span>Nacional</span></a><a class="ui-card__title" href="/videos/nacional/video-camionero-arrastro-motociclista-kilometros-quedo-libertad"><span>[VIDEO] Camionero que arrastró a motociclista por kilómetros quedó en libertad</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/nacional/video-efecto-cuarentenas-44-mil-puestos-trabajo-menos"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/05/1622510875-whatsapp-image-2021-05-31-at-92514-pm.jpg?height=200 1x,
                                  https://imagenes.t13.cl/images/original/2021/05/1622510875-whatsapp-image-2021-05-31-at-92514-pm.jpg?height=200&amp;dpr=2 2x" alt="Efecto cuarentenas: 44 mil puestos de trabajo menos " title="Efecto cuarentenas: 44 mil puestos de trabajo menos "></a><span> T13 </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/nacional/video-efecto-cuarentenas-44-mil-puestos-trabajo-menos"><span>Nacional</span></a><a class="ui-card__title" href="/videos/nacional/video-efecto-cuarentenas-44-mil-puestos-trabajo-menos"><span>[VIDEO] Efecto cuarentenas: 44 mil puestos de trabajo menos</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/nacional/video-motorista-choca-y-mujer-muere-al-huir-carabineros"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/05/1622511482-whatsapp-image-2021-05-31-at-213407.jpg?height=200 1x,
                                  https://imagenes.t13.cl/images/original/2021/05/1622511482-whatsapp-image-2021-05-31-at-213407.jpg?height=200&amp;dpr=2 2x" alt="[VIDEO] Motorista choca y mujer muere al huir de Carabineros " title="[VIDEO] Motorista choca y mujer muere al huir de Carabineros "></a><span> T13 </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/nacional/video-motorista-choca-y-mujer-muere-al-huir-carabineros"><span>Nacional</span></a><a class="ui-card__title" href="/videos/nacional/video-motorista-choca-y-mujer-muere-al-huir-carabineros"><span>[VIDEO] Motorista choca y mujer muere al huir de Carabineros</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/nacional/video-gobierno-evalua-ampliar-propuesta-nuevo-ife"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/05/1622510325-whatsapp-image-2021-05-31-at-91800-pm.jpg?height=200 1x,
                                  https://imagenes.t13.cl/images/original/2021/05/1622510325-whatsapp-image-2021-05-31-at-91800-pm.jpg?height=200&amp;dpr=2 2x" alt="Gobierno evalúa ampliar propuesta por nuevo IFE" title="Gobierno evalúa ampliar propuesta por nuevo IFE"></a><span> T13 </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/nacional/video-gobierno-evalua-ampliar-propuesta-nuevo-ife"><span>Nacional</span></a><a class="ui-card__title" href="/videos/nacional/video-gobierno-evalua-ampliar-propuesta-nuevo-ife"><span>[VIDEO] Gobierno evalúa ampliar propuesta por nuevo IFE</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/nacional/nueva-polemica-presos-delitos-estallido-social-revisar-prisiones-preventivas"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/05/1622510630-whatsapp-image-2021-05-31-at-212323.jpg?height=200 1x,
                                  https://imagenes.t13.cl/images/original/2021/05/1622510630-whatsapp-image-2021-05-31-at-212323.jpg?height=200&amp;dpr=2 2x" alt="Nueva polémica por presos por delitos tras el estallido social: ¿Revisar prisiones preventivas? " title="Nueva polémica por presos por delitos tras el estallido social: ¿Revisar prisiones preventivas? "></a><span> T13 </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/nacional/nueva-polemica-presos-delitos-estallido-social-revisar-prisiones-preventivas"><span>Nacional</span></a><a class="ui-card__title" href="/videos/nacional/nueva-polemica-presos-delitos-estallido-social-revisar-prisiones-preventivas"><span>Nueva polémica por presos por delitos tras el estallido social: ¿Revisar prisiones preventivas?</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/nacional/video-desalojan-denominada-toma-vip-borde-costero-constitucion"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/05/1622510406-whatsapp-image-2021-05-31-at-211851.jpg?height=200 1x,
                                  https://imagenes.t13.cl/images/original/2021/05/1622510406-whatsapp-image-2021-05-31-at-211851.jpg?height=200&amp;dpr=2 2x" alt="[VIDEO] Desalojan denominada &quot;toma vip&quot; en borde costero de Constitución " title="[VIDEO] Desalojan denominada &quot;toma vip&quot; en borde costero de Constitución "></a><span> T13 </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/nacional/video-desalojan-denominada-toma-vip-borde-costero-constitucion"><span>Nacional</span></a><a class="ui-card__title" href="/videos/nacional/video-desalojan-denominada-toma-vip-borde-costero-constitucion"><span>[VIDEO] Desalojan denominada "toma vip" en borde costero de Constitución</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/nacional/vecinos-cortan-luz-fiesta-clandestina-quilicura-31-05-2021"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/05/1622510554-whatsapp-image-2021-05-31-at-91954-pm.jpg?height=200 1x,
                                  https://imagenes.t13.cl/images/original/2021/05/1622510554-whatsapp-image-2021-05-31-at-91954-pm.jpg?height=200&amp;dpr=2 2x" alt="Vecinos indignados cortaron la luz a &quot;fiesteros&quot; en Quilicura" title="Vecinos indignados cortaron la luz a &quot;fiesteros&quot; en Quilicura"></a><span> T13 </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/nacional/vecinos-cortan-luz-fiesta-clandestina-quilicura-31-05-2021"><span>Nacional</span></a><a class="ui-card__title" href="/videos/nacional/vecinos-cortan-luz-fiesta-clandestina-quilicura-31-05-2021"><span>[VIDEO] Vecinos indignados cortaron la luz a "fiesteros" en Quilicura</span></a></div></article></div><!----><!----></div><button aria-label="Contenido Previo" disabled="" class="slider-mini__arrows slider-mini__arrows--left t13-slider-arrows--left"><img data-src="https://www-storage.13.cl/t13/_svg/angle-left-solid.svg" alt="prev" aria-hidden="true" class="lazyload"></button><button aria-label="Próximo Contenido" class="slider-mini__arrows slider-mini__arrows--right t13-slider-arrows--right"><img data-src="https://www-storage.13.cl/t13/_svg/angle-right-solid.svg" alt="next" aria-hidden="true" class="lazyload"></button></div></div></div><!----><!----><div id="video-bottom-2-ad" class="video-bottom-2-ad"><div id="dfp-video-bottom-2"></div></div></main><!----><footer id="t13-site-footer" class="t13-site__footer"><div class="footer-container layout-container"><div class="footer-links"><div class="footer-links__columns"><ul><li><a href="https://www.13.cl/corporativo/">quiénes somos</a></li><li><a href="https://www.13.cl/comercial/">área comercial</a></li><li><a href="https://www.13.cl/comercial/politicas-comerciales">políticas comerciales</a></li><li><a href="https://www.13.cl/proveedores/">proveedores</a></li></ul></div><div class="footer-links__columns"><ul><li><a href="https://13.trabajando.cl/">trabaja con nosotros</a></li><li><a href="https://www.13.cl/corporativo/mediciones-de-campo-electromagnetico-de-estaciones-transmisoras">medición antenas</a></li><li><a href="https://www.t13.cl/mas/contacto">contacto</a></li></ul></div></div><div class="footer-partners"><img data-src="https://www-storage.13.cl/t13/assets/svg/iab.svg" alt="iab" class="footer-partners__logo lazyload"></div><div class="footer-info"><img data-src="https://www-storage.13.cl/t13/assets/svg/13.svg" alt="13" class="footer-info__logo svg-icon--gray lazyload"><p> inés matte urrejola #0848, santiago, chile <br> fono (562) 2 251 4000 © todos los derechos<br> reservados. 13.cl 2014 </p></div><div class="footer-networks"><ul><li><a href="https://www.13.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--13 lazyload"></a></li><li><a href="https://www.13.cl/c" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--13c lazyload"></a></li><li><a href="https://oasisfm.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--oasis lazyload"></a></li><li><a href="https://playfm.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--play lazyload"></a></li><li><a href="https://www.13.cl/rec" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--rec lazyload"></a></li><li><a href="https://sonarfm.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--sonar lazyload"></a></li><li><a href="https://www.tele13radio.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--tele13radio lazyload"></a></li><li><a href="https://www.t13.cl/programas/mesa-central-tv" class="footer-networks__logo footer-networks__logo--mesacentral"></a></li><li><a href="https://www.t13.cl/" class="footer-networks__logo footer-networks__logo--t13"></a></li></ul></div></div></footer><div id="base-script-zone-ui"></div></div><!----><div id="footer-sticky" class="footer-sticky__wrapper"><button onclick="javascript:closeSticky();return false;">X</button><div id="footer-sticky-content"></div></div></body></html>