<!--
 ██████╗ █████╗ ███╗   ██╗ █████╗ ██╗          ██╗██████╗               ████████╗███████╗██╗     ███████╗     ██╗██████╗
██╔════╝██╔══██╗████╗  ██║██╔══██╗██║         ███║╚════██╗              ╚══██╔══╝██╔════╝██║     ██╔════╝    ███║╚════██╗
██║     ███████║██╔██╗ ██║███████║██║         ╚██║ █████╔╝    █████╗       ██║   █████╗  ██║     █████╗      ╚██║ █████╔╝
██║     ██╔══██║██║╚██╗██║██╔══██║██║          ██║ ╚═══██╗    ╚════╝       ██║   ██╔══╝  ██║     ██╔══╝       ██║ ╚═══██╗
╚██████╗██║  ██║██║ ╚████║██║  ██║███████╗     ██║██████╔╝                 ██║   ███████╗███████╗███████╗     ██║██████╔╝
 ╚═════╝╚═╝  ╚═╝╚═╝  ╚═══╝╚═╝  ╚═╝╚══════╝     ╚═╝╚═════╝                  ╚═╝   ╚══════╝╚══════╝╚══════╝     ╚═╝╚═════╝

██████╗ ███████╗███████╗ █████╗ ██████╗ ██████╗  ██████╗ ██╗     ██╗      ██████╗
██╔══██╗██╔════╝██╔════╝██╔══██╗██╔══██╗██╔══██╗██╔═══██╗██║     ██║     ██╔═══██╗
██║  ██║█████╗  ███████╗███████║██████╔╝██████╔╝██║   ██║██║     ██║     ██║   ██║
██║  ██║██╔══╝  ╚════██║██╔══██║██╔══██╗██╔══██╗██║   ██║██║     ██║     ██║   ██║
██████╔╝███████╗███████║██║  ██║██║  ██║██║  ██║╚██████╔╝███████╗███████╗╚██████╔╝
╚═════╝ ╚══════╝╚══════╝╚═╝  ╚═╝╚═╝  ╚═╝╚═╝  ╚═╝ ╚═════╝ ╚══════╝╚══════╝ ╚═════╝

███╗   ███╗██╗   ██╗██╗  ████████╗██╗██████╗ ██╗      █████╗ ████████╗ █████╗ ███████╗ ██████╗ ██████╗ ███╗   ███╗ █████╗
████╗ ████║██║   ██║██║  ╚══██╔══╝██║██╔══██╗██║     ██╔══██╗╚══██╔══╝██╔══██╗██╔════╝██╔═══██╗██╔══██╗████╗ ████║██╔══██╗
██╔████╔██║██║   ██║██║     ██║   ██║██████╔╝██║     ███████║   ██║   ███████║█████╗  ██║   ██║██████╔╝██╔████╔██║███████║
██║╚██╔╝██║██║   ██║██║     ██║   ██║██╔═══╝ ██║     ██╔══██║   ██║   ██╔══██║██╔══╝  ██║   ██║██╔══██╗██║╚██╔╝██║██╔══██║
██║ ╚═╝ ██║╚██████╔╝███████╗██║   ██║██║     ███████╗██║  ██║   ██║   ██║  ██║██║     ╚██████╔╝██║  ██║██║ ╚═╝ ██║██║  ██║
╚═╝     ╚═╝ ╚═════╝ ╚══════╝╚═╝   ╚═╝╚═╝     ╚══════╝╚═╝  ╚═╝   ╚═╝   ╚═╝  ╚═╝╚═╝      ╚═════╝ ╚═╝  ╚═╝╚═╝     ╚═╝╚═╝  ╚═╝
                                                                                                                                                                                                                                    
--><!DOCTYPE html><html lang="es-419" itemtype="https://schema.org/WebPage"><head>
    <meta charset="utf-8">
    <title>Corte de luz afecta a varias regiones del sur de Chile | T13</title>
    <base href="/">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- ICONOS -->
    <link rel="icon" type="image/svg+xml" href="/favicon.svg">
    <link rel="alternate icon" href="/favicon.ico">
    <style>:root{font-family:Roboto,sans-serif,Arial;font-size:14px}html{scroll-behavior: smooth;}article,aside,details,figcaption,figure,footer,header,hgroup,hr,menu,nav,section{display:block}a,hr{padding:0;text-decoration:none}button,button:focus,input,input:focus{padding:0;outline:0}abbr,address,article,aside,audio,b,blockquote,body,canvas,caption,cite,code,dd,del,details,dfn,div,dl,dt,em,fieldset,figcaption,figure,footer,form,h1,h2,h3,h4,h5,h6,header,hgroup,html,i,iframe,img,ins,kbd,label,legend,li,mark,menu,nav,object,ol,p,pre,q,samp,section,small,span,strong,sub,summary,sup,table,tbody,td,tfoot,th,thead,time,tr,ul,var,video{margin:0;padding:0;border:0;outline:0;font-size:inherit;vertical-align:baseline;background:0 0;list-style:none}ins,mark{background-color:#ff9;color:#000}body{line-height:1}nav ul{list-style:none}blockquote,q{quotes:none}blockquote:after,blockquote:before,q:after,q:before{content:'';content:none}a{margin:0;font-size:100%;vertical-align:baseline;background:0 0}ins{text-decoration:none}mark{font-style:italic;font-weight:700}del{text-decoration:line-through}abbr[title],dfn[title]{border-bottom:1px dotted;cursor:help}table{border-collapse:collapse;border-spacing:0}hr{height:1px;border:0;border-top:1px solid #ccc;margin:1em 0}input,select{vertical-align:middle}#notification-modal-popover-container{z-index:400!important}.t13-site__menu{transform:translateY(-125%)}@keyframes initial-loading{0%,100%{transform:translate(-34px,0)}50%{transform:translate(96px,0)}}@-webkit-keyframes initial-loading{0%,100%{transform:translate(-34px,0)}50%{transform:translate(96px,0)}}.t13-site__splash{position:fixed;top:0;left:0;z-index:10000000000000;background:#ededed;width:100%;height:100%;display:flex;align-items:center;justify-content:center;flex-direction:column;transition:.5s ease opacity}.t13-site__splash .splash__content{width:150px;display:flex;flex-direction:column;height:150px;align-items:center;justify-content:space-evenly;transition:transform .3s 1s,opacity .3s 1s}.t13-site__splash .splash__content .splash__content__image{background-image:url(https://www-storage.13.cl/t13/assets/svg/logos-t13.svg);height:80px;width:80px;margin:0 auto 0;transform:translate(0,0);opacity:1;transition:all .5s ease-out;background-repeat:no-repeat;background-size:contain;background-position:center;filter:grayscale(1) opacity(.5)}.t13-site__splash .splash__content .splash__loading-bar{width:130px;height:2px;margin:0 auto;border-radius:2px;background-color:#cfcfcf;position:relative;overflow:hidden;z-index:1;transform:rotateY(0);transition:transform .3s ease-in}.t13-site__splash .splash__content .splash__loading-bar .splash__progress-bar{height:100%;width:68px;position:absolute;transform:translate(-34px,0);background-color:#ff6c1c;border-radius:2px;animation:initial-loading 1.5s infinite ease}.t13-site__splash.fade-load .splash__content .splash__content__image{transform:translate(0,10px);opacity:0}.t13-site__splash.fade-load .splash__loading-bar{transform:rotateY(90deg)}.t13-site__splash.splash-out{opacity:0}</style>
    <style>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</style>
    <style>.footer-sticky__wrapper{background:#333;position:fixed;bottom:0;left:0;width:100%;text-align:center;padding:5px 0;z-index:99;display:none}.footer-sticky__wrapper button{position:absolute;right:10px;top:-25px;background:#333;border:none;color:#fff;font-family:Arial;font-weight:700;height:25px;width:33px;text-align:center;border-radius:5px 5px 0 0;line-height:0}</style>
    <script type="text/javascript" src="https://www-storage.13.cl/t13/_libs/lazysizes/lazysizes.min.js" defer=""></script>
    <link rel="preconnect" href="https://sp1cluster.cxense.com">
    <link rel="preconnect" href="https://scomcluster.cxense.com">
    <link rel="preconnect" href="https://api.cxense.com">
    <link rel="preconnect" href="https://tpc.googlesyndication.com">
    <link rel="preconnect" href="https://www.google.com">
    <link rel="preconnect" href="https://googleads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="">
    <script>var cX=cX||{};cX.callQueue=cX.callQueue||[],cX.callQueue.push(["setSiteId","1132882043386718453"]),cX.callQueue.push(["cint","200"]),cX.callQueue.push(["sendPageViewEvent"]);var googletag=googletag||{};googletag.cmd=googletag.cmd||[],cX.callQueue.push(["invoke",function(){googletag.cmd.push((function(){googletag.pubads().setTargeting("CxSegments",cX.getUserSegmentIds({persistedQueryId:"92297dd7e90be54ad8e9da2466245e45ca8464e8"})),googletag.pubads().collapseEmptyDivs(),googletag.enableServices()}))}]), cX.callQueue.push(["invoke",()=>googletag.pubads().addEventListener("slotRenderEnded",event=>"dfp-x94"===event.slot.getSlotElementId()&&!event.isEmpty&&initializePrestitialMobile())]);const closePrestitial=()=>{try{configNotification._initFCM()}catch(e){}};</script>
    <script>const closeSticky = () => document.querySelector("#footer-sticky").style.display = 'none';</script>
    <script>const initializeSticky = () => document.querySelector("#footer-sticky").style.display = 'block';</script>
    <script>cX.callQueue.push(["invoke", () => googletag.pubads().addEventListener("slotRenderEnded", event => "footer-sticky-content" === event.slot.getSlotElementId() && !event.isEmpty && initializeSticky())])</script>
    <script>const initializePrestitialMobile=()=>{document.getElementById("t13-prestitial-mobile").classList.add("prestitial__wrapper--active"),document.getElementsByClassName("prestitial__wrapper--active")[0].style.height =window.innerHeight+'px',document.getElementById("t13-prestitial-mobile-close-btn").addEventListener("click",()=>closePrestitialMobile())};</script>
    <script>const closePrestitialMobile=()=>{const prestitialMobileElement=document.getElementById("t13-prestitial-mobile");prestitialMobileElement.classList.remove("prestitial__wrapper--active"),document.getElementById("t13-prestitial-mobile").removeAttribute("style"),setTimeout(()=>prestitialMobileElement.remove(),2e3)};</script>
    <script>document.addEventListener('DOMContentLoaded', () => { setTimeout(()=>{document.getElementById("t13-site-splash").classList.remove("fade-load"),setTimeout(()=>document.getElementById("t13-site-splash").classList.add("fade-load"),2500),setTimeout(()=>document.getElementById("t13-site-splash").classList.add("splash-out"),2800),setTimeout(()=>(document.getElementById("t13-site-splash").style.display="none",document.getElementById("t13-site-root").classList.remove("t13-site__scroll--lock")),3300)},200),window.onbeforeunload=function(){document.body.style.transition=".1s ease opacity;",document.body.style.opacity=0,window.scrollTo(0,0)};})</script>
    <script src="/assets/libs/dom/dom-manipulate.min.js" defer=""></script>
    <script src="https://www-storage.13.cl/t13/microfrontend/breaking-news/v0.0.2/t13-breaking-news.min.js" async=""></script>
  <style ng-transition="serverApp"></style><style type="text/css">
      .article-top-ad{ min-height: 130px; background-color: #22222c; display: flex; align-items: center; justify-content: center;}
      .article-top-ad > div:empty { height: 90px; width: 970px; background-color: rgba(255,255,255,0.05); }
      .article-top-ad > #dfp-article-top{ margin: 20px auto; }
      .article-aside-top-ad{ min-height: 250px; display: flex; align-items: center; justify-content: center; }
      .article-aside-top-ad > div:empty { height: 250px; width: 300px; background-color: rgba(0,0,0,0.05); }
      .article-aside-bottom-ad{ min-height: 600px; display: flex; align-items: center; justify-content: center; }
      .article-aside-bottom-ad > div:empty { height: 600px; width: 300px; background-color: rgba(0,0,0,0.05); }
      .article-aside-bottom-ad.article-aside-bottom-ad--fixed{ position: sticky; top: 80px; }
      .article-bottom-1-ad,
      .article-bottom-2-ad { min-height: 130px; display: flex; align-items: center; justify-content: center;}
      .article-bottom-1-ad > div:empty,
      .article-bottom-2-ad > div:empty { height: 90px; width: 970px; background-color: rgba(0,0,0,0.05); }
      .article-bottom-1-ad > #dfp-article-bottom-1,
      .article-bottom-2-ad > #dfp-article-bottom-2 { margin: 20px auto; }
      .t13_inread_ads{ display: none; }


      @media only screen and (max-width: 1100px) {
        .article-top-ad > div:empty { width: 728px; }
        .article-aside-top-ad{ display: none; }
        .article-aside-bottom-ad > div:empty { width: 120px; }
        .article-aside-bottom-ad.article-aside-bottom-ad--fixed{ top: 110px; }
        .article-bottom-1-ad > div:empty,
        .article-bottom-2-ad > div:empty { width: 728px; }
        .t13_inread_ads{ display: none; }
      }

      @media only screen and (max-width: 767px) {
        .article-top-ad{ min-height: 50px; }
        .article-top-ad > div:empty { height: 50px; width: 320px; }
        .article-top-ad > #dfp-article-top{ margin: auto; }
        .article-aside-bottom-ad,
        .article-aside-top-ad { display: none; }
        .article-bottom-1-ad,
        .article-bottom-2-ad { min-height: 50px; }
        .article-bottom-1-ad > div:empty,
        .article-bottom-2-ad > div:empty { height: 50px; width: 320px; }
        .article-bottom-1-ad > #dfp-article-bottom-1,
        .article-bottom-2-ad > #dfp-article-bottom-2 { margin: auto; }
        .t13_inread_ads{ display:flex; justify-content: center; margin-bottom: 20px;}
      }
      </style><link rel="stylesheet" type="text/css" href="/styles-article-bundle.css"><script type="text/javascript">
      let clientHit = new XMLHttpRequest();
      clientHit.onreadystatechange = () => {
        if (clientHit.readyState == 4 && clientHit.status === 200) {
          console.log('T13 hit!');
        }
      };
      clientHit.open('GET', 'https://api.t13.cl/v3/hit/389765');
      clientHit.send();
    </script><meta name="description" content="De acuerdo con Saesa, el problema afecta desde Temuco hasta Chiloé.
"><meta name="keywords" content="corte de luz,chiloé,temuco,saesa"><meta name="tags" content="corte de luz,chiloé,temuco,saesa"><meta name="author" content="T13"><meta name="channel_name" content="article"><meta name="page_description" content="Corte de luz afecta a varias regiones del sur de Chile | T13 De acuerdo con Saesa, el problema afecta desde Temuco hasta Chiloé.
 corte de luz,chiloé,temuco,saesa"><meta name="page_title" content="Corte de luz afecta a varias regiones del sur de Chile | T13"><meta name="page_publish_time" content="2021-08-14T10:55:00-04:00"><meta name="cXenseParse:pageclass" content="article"><meta name="cXenseParse:recs:articleid" content="389765"><meta name="cXenseParse:recs:publishtime" content="2021-08-14T10:55:00-04:00"><meta name="cXenseParse:recs:seccion" content="Nacional"><meta name="cXenseParse:seccion" content="Nacional"><meta name="cXenseParse:recs:contentType" content="nota"><meta name="cXenseParse:contentType" content="nota"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@T13"><meta name="twitter:creator" content="@T13"><meta name="twitter:title" content="Corte de luz afecta a varias regiones del sur de Chile"><meta name="twitter:image" content="https://imagenes.t13.cl/images/original/2021/08/1628955525-captura-de-pantalla-2021-08-14-a-las-113832.jpg?width=1200&amp;height=675&amp;position=top"><meta name="twitter:description" content="De acuerdo con Saesa, el problema afecta desde Temuco hasta Chiloé.

"><meta name="twitter:url" content="https://www.t13.cl/noticia/nacional/corte-luz-afecta-varias-regiones-del-sur-chile"><meta property="og:title" content="Corte de luz afecta a varias regiones del sur de Chile"><meta property="og:type" content="website"><meta property="og:description" content="De acuerdo con Saesa, el problema afecta desde Temuco hasta Chiloé.

"><meta property="og:image" content="https://imagenes.t13.cl/images/original/2021/08/1628955525-captura-de-pantalla-2021-08-14-a-las-113832.jpg?width=1200&amp;height=675&amp;position=top"><meta property="og:url" content="https://www.t13.cl/noticia/nacional/corte-luz-afecta-varias-regiones-del-sur-chile"><meta property="og:site_name" content="https://www.facebook.com/teletrece"><meta property="og:locale" content="es_LA"><meta property="fb:page_id" content="203381729743399"><meta property="article:author" content="https://www.facebook.com/teletrece"><meta property="article:publisher" content="https://www.facebook.com/teletrece"><link rel="amphtml" href="https://www.t13.cl/amp/noticia/nacional/corte-luz-afecta-varias-regiones-del-sur-chile"><link rel="canonical" href="https://www.t13.cl/noticia/nacional/corte-luz-afecta-varias-regiones-del-sur-chile"><script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "headline": "Corte de luz afecta a varias regiones del sur de Chile",
      "image": ["https://imagenes.t13.cl/images/original/2021/08/1628955618-captura-de-pantalla-2021-08-14-a-las-114012.jpg?width=1200&height=675&position=top"],
      "datePublished": "2021-08-14T14:55:00.000Z",
      "dateModified": "2021-08-14T14:55:00.000Z"
    }
    </script><script type="text/javascript">
      cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function() {
            googletag.pubads().setTargeting('contentid', 't13-389765');
          });
        }]);
      if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/nacional/intersticial',
                [[300, 450]],
                'dfp-x94'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-x94');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/intersticial',
              [[980, 600]],
              'dfp-x95'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-x95');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/intersticial',
              [[980, 600]],
              'dfp-x95'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-x95');
        });
      }
    ]);};</script><script type="text/javascript">
      cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function() {
            googletag.pubads().setTargeting('contentid', 't13-389765');
          });
        }]);
      if (window.innerWidth <= 767) {} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/in-banner',
              [[1, 1]],
              'dfp-in-banner'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-in-banner');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/in-banner',
              [[1, 1]],
              'dfp-in-banner'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-in-banner');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/nacional/footer',
                [[320, 50], [320, 100]],
                'footer-sticky-content'
              )
              .addService(googletag.pubads());
            googletag.display('footer-sticky-content');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { } else {};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/nacional/leaderboard.1',
                [[320, 50],[320, 100]],
                'dfp-article-top'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-article-top');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/leaderboard.1',
              [[728, 90]],
              'dfp-article-top'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-top');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/leaderboard.1',
              [[728, 90],[970, 90],[970, 250]],
              'dfp-article-top'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-top');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {} else if (window.innerWidth <= 1099) { } else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/mediumrectangule.1',
              [[300, 250]],
              'dfp-article-aside-top'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-aside-top');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {} else if (window.innerWidth <= 1099) { } else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/INREAD/t13.cl/inread.desktop',
              [[1, 1]],
              'article-inread-desktop'
            )
            .addService(googletag.pubads());
          googletag.display('article-inread-desktop');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/skyscraper.right.1',
              [[120, 600]],
              'dfp-article-aside-bottom'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-aside-bottom');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/halfpage.1',
              [[300, 600]],
              'dfp-article-aside-bottom'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-aside-bottom');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/nacional/leaderboard.2',
                [[320, 50],[320, 100]],
                'dfp-article-bottom-1'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-article-bottom-1');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/leaderboard.2',
              [[728, 90]],
              'dfp-article-bottom-1'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-bottom-1');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/leaderboard.2',
              [[728, 90],[970, 90],[970, 250]],
              'dfp-article-bottom-1'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-bottom-1');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/nacional/leaderboard.3',
                [[320, 50],[320, 100]],
                'dfp-article-bottom-2'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-article-bottom-2');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/leaderboard.3',
              [[728, 90]],
              'dfp-article-bottom-2'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-bottom-2');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/leaderboard.3',
              [[728, 90],[970, 90],[970, 250]],
              'dfp-article-bottom-2'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-bottom-2');
        });
      }
    ]);};</script></head>
  <body id="t13-site-root" class="t13-site__scroll--lock" ng-version="10.1.6"><div id="dfp-x95"></div><div id="dfp-in-banner"></div><div id="t13-prestitial-mobile" class="prestitial__wrapper"><div id="dfp-x94"></div><button id="t13-prestitial-mobile-close-btn" aria-label="Close Prestitial" class="prestitial__close_button t13__shadow__deep_2"></button></div><router-outlet></router-outlet><div id="t13-site-wrapper" class="t13-site__wrapper"><div id="t13-site-splash" class="t13-site__splash fade-load"><div class="splash__content"><div class="splash__content__image"></div><div class="splash__loading-bar"><div class="splash__progress-bar"></div></div></div></div><div id="t13-site-menu" class="t13-site__menu"><div class="menu__top"><div class="menu__top__container layout-container"><div class="menu__top__sections"><p class="menu__top__sections__heading">Secciones</p><ul class="menu__top__sections__list"><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="lo-ultimo">Lo Último</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="nacional">Chile</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="mundo">Mundo</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="reportajest13">Reportajes T13</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="deportest13">Deportes T13</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="politica">Política</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="negocios">Negocios</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="emprendedores">Emprendedores </a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="tendencias">Tendencias</a></li><!----><!----></ul></div><div class="menu__top__videos"><p class="menu__top__videos__heading">Programas</p><ul class="menu__top__videos__list"><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/t13-am">T13 AM</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/t13-tarde">T13 Tarde</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/t13-central">T13 Central</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/t13-noche">T13 Noche</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/mesa-central-tv">Mesa Central</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="https://www.t13.cl/etiqueta/t13-sin-despertador">Sin Despertador</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="/etiqueta/al%20límite%20de%20la%20ficción">Al límite de la ficción </a></li><!----><!----></ul></div><div class="menu__top__featured"><p class="menu__top__featured__heading">Coberturas</p><a class="menu__top__featured__item" href="lo-ultimo"><img height="40" alt="destacado.name ? destacado.name : 'contenido destacado'" class="menu__top__featured__item__link lazyload" data-src="https://www-storage.13.cl/t13/resources/lo-ultimo/image/logo-lo-ultimo.png"></a><!----><a class="menu__top__featured__item" href="coronavirus"><img height="40" alt="destacado.name ? destacado.name : 'contenido destacado'" class="menu__top__featured__item__link lazyload" data-src="https://www-storage.13.cl/t13/resources/coronavirus/assets/logo-coronavirus-blanco-v3.png"></a><!----><!----></div><div class="menu__top__social"><ul class="menu__top__social__list"><li class="menu__top__social__list__item"><a href="https://www.youtube.com/user/t13video" target="_blank" rel="noopener" title="Youtube" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-youtube.svg" alt="Youtube" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://www.instagram.com/teletrece" target="_blank" rel="noopener" title="Instagram" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-instagram.svg" alt="Instagram" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://twitter.com/T13" target="_blank" rel="noopener" title="Twitter" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-twitter.svg" alt="Twitter" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://www.facebook.com/teletrece" target="_blank" rel="noopener" title="Facebook" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-facebook.svg" alt="Facebook" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://t.me/teletrece" target="_blank" rel="noopener" title="Telegram" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-telegram.svg" alt="Telegram" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://open.spotify.com/show/5J3AluRv9AXeCjPhI51JE6?si=K0NON9A-TYilrY32DSeKPA" rel="noopener" target="_blank" title="Spotify" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-spotify.svg" alt="Spotify" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://podcasts.google.com/?feed=aHR0cDovL3d3dy50MTMuY2wvZ29vZ2xlLWFzc2lzdGFuY2UvaW5kZXhfdjI" target="_blank" rel="noopener" title="Google Podcast" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-googlepodcast.svg" alt="Google Podcast" class="lazyload"></a></li></ul></div><div class="menu__top__search"><div class="ui-input--group"><button role="button" type="button" id="t13-search-button-menu" aria-label="Buscar"><img data-src="https://www-storage.13.cl/t13/assets/svg/search-solid-v1.svg" alt="Search" aria-hidden="true" class="lazyload"></button><input id="t13-search-input-menu" placeholder="Buscar" type="text"><label for="t13-search-input-menu">Buscar...</label></div></div></div></div><!----><div class="menu__bottom"><div class="menu__bottom__container layout-container"><div class="menu__bottom__more"><p class="menu__bottom__more__heading">Especiales</p><ul class="menu__bottom__more__list"><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/convencion-constitucional">Convención Constitucional</a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/elecciones-2021">Elecciones 2021</a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/coronavirus">Coronavirus en Chile</a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/t13-te-explica">T13 Te Explica Podcast </a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/emprendedores">Emprendedores</a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/apolo-11-viaje-luna">50 años del Apolo 11 </a></li><!----><!----></ul></div><div class="menu__bottom__trendings"><p class="menu__bottom__trendings__heading">Temas del Día</p><ul class="menu__bottom__trendings__list"><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/coronavirus%20en%20chile"><div class="chip chip--gray"><span class="chip__text">coronavirus en chile</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/coronavirus"><div class="chip chip--gray"><span class="chip__text">coronavirus</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/emprendedorest13"><div class="chip chip--gray"><span class="chip__text">emprendedorest13</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/convenci%C3%B3n%20constitucional"><div class="chip chip--gray"><span class="chip__text">convención constitucional</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/elecciones%202021"><div class="chip chip--gray"><span class="chip__text">elecciones 2021</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/terremoto%20en%20hait%C3%AD"><div class="chip chip--gray"><span class="chip__text">terremoto en haití</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/cambio%20clim%C3%A1tico"><div class="chip chip--gray"><span class="chip__text">cambio climático</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/el%20tiempo"><div class="chip chip--gray"><span class="chip__text">el tiempo</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/lionel%20messi"><div class="chip chip--gray"><span class="chip__text">lionel messi</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/acusaci%C3%B3n%20constitucional"><div class="chip chip--gray"><span class="chip__text">acusación constitucional</span></div></a></li><!----><!----></ul></div></div></div><!----></div><header id="t13-site-header" class="t13-site__header"><div class="layout-container header-container"><a href="/" class="header-section-logo"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-t13.svg" alt="T13" class="header-logo-image header-logo-image--white lazyload"></a><div class="header-section-top"><div class="header-networks"><a href="/en-vivo" class="header-networks__item"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-t13envivo.svg" alt="T13 En Vivo" class="header-networks__logo header-networks__logo--gray header-networks__logo--en-vivo lazyload"></a><a href="https://www.tele13radio.cl/" class="header-networks__item"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-t13radio.svg" alt="T13 Radio" class="header-networks__logo header-networks__logo--gray lazyload"></a></div><div class="header-social"><nav aria-label="Redes Sociales"><ul><li><a href="https://www.youtube.com/user/t13video" target="_blank" rel="noopener" title="Youtube" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-youtube.svg" alt="Youtube" class="lazyload"></a></li><li><a href="https://www.instagram.com/teletrece" target="_blank" rel="noopener" title="Instagram" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-instagram.svg" alt="Instagram" class="lazyload"></a></li><li><a href="https://twitter.com/T13" target="_blank" rel="noopener" title="Twitter" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-twitter.svg" alt="Twitter" class="lazyload"></a></li><li><a href="https://www.facebook.com/teletrece" target="_blank" rel="noopener" title="Facebook" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-facebook.svg" alt="Facebook" class="lazyload"></a></li><li><a href="https://t.me/teletrece" target="_blank" rel="noopener" title="Telegram" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-telegram.svg" alt="Telegram" class="lazyload"></a></li><li><a href="https://open.spotify.com/show/5J3AluRv9AXeCjPhI51JE6?si=K0NON9A-TYilrY32DSeKPA" rel="noopener" target="_blank" title="Spotify" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-spotify.svg" alt="Spotify" class="lazyload"></a></li><li><a href="https://podcasts.google.com/?feed=aHR0cDovL3d3dy50MTMuY2wvZ29vZ2xlLWFzc2lzdGFuY2UvaW5kZXhfdjI" target="_blank" rel="noopener" title="Google Podcast" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-googlepodcast.svg" alt="Google Podcast" class="lazyload"></a></li><li><a href="https://www.13.cl" rel="noopener" target="_blank" title="13" class="logo logo--13"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-13.svg" alt="13" class="lazyload"></a></li><li><a id="btn-en-vivo-top" href="/en-vivo" rel="noopener" target="_blank" class="live__button"></a></li></ul></nav></div></div><div class="header-section-bottom"><nav aria-label="Secciones"><ul><li><a href="/lo-ultimo">Lo Último</a></li><!----><li><a href="/coronavirus">Coronavirus</a></li><!----><!----><li><a href="/nacional">Chile</a></li><!----><li><a href="/mundo">Mundo</a></li><!----><li><a href="/politica">Política</a></li><!----><li><a href="/deportest13">Deportes T13</a></li><!----><li><a href="/convencion-constitucional">Convención Constitucional</a></li><!----><li><a href="/reportajest13">Reportajes T13</a></li><!----><li><a href="/negocios">Negocios</a></li><!----><li><a href="/emprendedores">Emprendedores</a></li><!----><li><a href="/tendencias">Tendencias</a></li><!----><!----></ul></nav><!----><div><div id="input-search-header" class="ui-search-input"><label for="t13-search-input">Buscar...</label><input id="t13-search-input" placeholder="Buscar..." type="text"><button id="t13-search-button" role="button" type="button" aria-label="Buscar"></button></div><a id="btn-en-vivo-bottom" href="/en-vivo" rel="noopener" target="_blank" class="live__button"><div></div></a></div></div><div class="header-section-menu-button"><button aria-label="Menu de contenidos" id="t13-header-menu-button" onclick="toggleMenu();" class="header-menu-button"><div aria-hidden="true" class="header-menu-button__content"></div></button></div></div></header><!----><!----><!----><!----><!----><teletrece-mf-breaking-news></teletrece-mf-breaking-news><router-outlet></router-outlet><main id="t13-site-pages-article" class="t13-site__article"><div id="article-top-ad" class="article-top-ad"><div id="dfp-article-top"></div></div><section class="article-layout article-layout--a layout-container--1200"><aside class="article-aside article-aside--right"><div id="article-aside-top-ad" class="article-aside-top-ad"><div id="dfp-article-aside-top"></div></div><div class="last-articles-component"><header class="last-articles-component__header"><span class="last-articles-component__title">lo último en Nacional</span></header><div class="last-articles-component__main"><ul><li class="last-articles-component__item"><a href="/noticia/nacional/chileno-hace-huelga-hambre-asegura-no-poder-pagar-precio-hoteles-sanitarios"><div class="last-articles-component__article"><time> 12:40 </time><span>Chileno en hotel sanitario inicia huelga de hambre en protesta a exigencias del Minsal</span></div></a></li><!----><li class="last-articles-component__item"><a href="/noticia/nacional/delgado-y-terremoto-haiti-no-hay-indicios-chilenos-esten-involucrados"><div class="last-articles-component__article"><time> 12:14 </time><span>Delgado y terremoto en Haití: "No hay indicios de que chilenos estén involucrados"</span></div></a></li><!----><li class="last-articles-component__item"><a href="/noticia/nacional/cambio-hora-chile-atrasar-adelantar-reloj-14-08-2021"><div class="last-articles-component__article"><time> 12:07 </time><span>Cambio de hora: ¿Cuándo se realiza y qué debo hacer con mi reloj?</span></div></a></li><!----><li class="last-articles-component__item"><a href="/noticia/nacional/balance-coronavirus-chile-14-08-2021"><div class="last-articles-component__article"><time> 11:07 </time><span>Coronavirus en Chile: 877 nuevos contagios y 44 muertes en las últimas 24 horas</span></div></a></li><!----><!----></ul></div></div><div id="article-aside-bottom-ad" class="article-aside-bottom-ad article-aside-bottom-ad--fixed"><div id="dfp-article-aside-bottom"></div></div></aside><div class="article-wrapper"><article class="article-component"><header class="article-component__header"><span class="article-component__header-epigraph">Nacional</span><h1 itemprop="headline" class="article-component__header-title">Corte de luz afecta a varias regiones del sur de Chile</h1><!----><!----><div class="article-component__header-image-wrapper"><img alt="" class="lazyload" src="https://imagenes.t13.cl/images/original/2021/08/1628955618-captura-de-pantalla-2021-08-14-a-las-114012.jpg"><span> Saesa</span><!----><!----></div></header><div class="article-component__wrapper"><div class="article-component__actions"><div class="share-hub share-hub--sticky"><header class="share-hub__header"><h4 class="share-hub__title">COMPARTIR</h4></header><div class="share-hub__wrapper"><ul><li><a target="_blank" class="share-hub__item share-hub__item--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.t13.cl/noticia/nacional/corte-luz-afecta-varias-regiones-del-sur-chile"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-facebook.svg" alt="facebook" class="lazyload"></a></li><li><a target="_blank" class="share-hub__item share-hub__item--twitter" href="https://twitter.com/intent/tweet?text=Corte%20de%20luz%20afecta%20a%20varias%20regiones%20del%20sur%20de%20Chile&amp;url=https://www.t13.cl/noticia/nacional/corte-luz-afecta-varias-regiones-del-sur-chile&amp;via=T13"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-twitter.svg" alt="twitter" class="lazyload"></a></li><li><a target="_blank" class="share-hub__item share-hub__item--whatsapp" href="https://api.whatsapp.com/send?text=Corte%20de%20luz%20afecta%20a%20varias%20regiones%20del%20sur%20de%20Chile - https://www.t13.cl/noticia/nacional/corte-luz-afecta-varias-regiones-del-sur-chile"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-whatsapp.svg" alt="whatsapp" class="lazyload"></a></li></ul></div></div></div><div class="article-component__main"><div class="article-component__info"><div itemtype="http://schema.org/Person" itemscope=""><span itemprop="name">Por<!----><!----> T13 <!----><!----><!----></span><div class="share-hub share-hub--mini share-hub--mobile"><header class="share-hub__header"><h4 class="share-hub__title">COMPARTIR</h4></header><div class="share-hub__wrapper"><ul><li><a target="_blank" class="share-hub__item share-hub__item--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.t13.cl/noticia/nacional/corte-luz-afecta-varias-regiones-del-sur-chile"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-facebook.svg" alt="facebook" class="lazyload"></a></li><li><a target="_blank" class="share-hub__item share-hub__item--twitter" href="https://twitter.com/intent/tweet?text=Corte%20de%20luz%20afecta%20a%20varias%20regiones%20del%20sur%20de%20Chile&amp;url=https://www.t13.cl/noticia/nacional/corte-luz-afecta-varias-regiones-del-sur-chile&amp;via=T13"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-twitter.svg" alt="twitter" class="lazyload"></a></li><li><a target="_blank" class="share-hub__item share-hub__item--whatsapp" href="https://api.whatsapp.com/send?text=Corte%20de%20luz%20afecta%20a%20varias%20regiones%20del%20sur%20de%20Chile - https://www.t13.cl/noticia/nacional/corte-luz-afecta-varias-regiones-del-sur-chile"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-whatsapp.svg" alt="whatsapp" class="lazyload"></a></li></ul></div></div></div><time itemprop="datePublished" datetime="2021-08-14 10:55:00"> sábado 14, agosto 2021 10:55 Hrs </time></div><div itemprop="abstract" class="article-component__lead">De acuerdo con Saesa, el problema afecta desde Temuco hasta Chiloé.

</div><a href="/lo-ultimo" target="_blank" id="lo-ultimo-banner-nota" class="article-component__extras--banner lo-ultimo"></a><div id="article-body-wrapper" class="article-component__body"><p itemprop="articleBody">Durante la mañana de este sábado se reportó&nbsp;<strong>un </strong><mark class="cmaker_mark_class">gran&nbsp;corte de luz que afecta el&nbsp;sur del país. </mark>De acuerdo con información de<strong> <a href="https://twitter.com/saesa/status/1426555926539087881?s=20">Saesa</a>, </strong>el problema afectaría desde<strong> Temuco hasta Chiloé.</strong></p>

<p itemprop="articleBody">La empresa de electricidad aseguró que el corte se debería a una<strong>&nbsp;incidencia en línea de transmisión 220 kV Cautín-Ciruelos 1 y 2,</strong> propiedad de<strong>&nbsp;Transelec.</strong></p>

<p itemprop="articleBody">La sociedad de energía anunció que<b> ya comenzaron a reponer </b>el servicio en la zona afectada.</p>
        <div id="dfp-inread-wrapper-1">
          <div id="dfp-inread-mobile-1" class="t13_inread_ads"></div>
          <script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/nacional/mediumrectangule_parrafo.1',
                [[320, 250]],
                'dfp-inread-mobile-1'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-inread-mobile-1');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { } else {};</script>
        </div>

<div class="cmaker_embed_instant_class">
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es" itemprop="articleBody">Actualizamos: Respecto a <a href="https://twitter.com/hashtag/CorteDeEnergia?src=hash&amp;ref_src=twsrc%5Etfw">#CorteDeEnergia</a> desde <a href="https://twitter.com/hashtag/Temuco?src=hash&amp;ref_src=twsrc%5Etfw">#Temuco</a> hasta <a href="https://twitter.com/hashtag/Chiloe?src=hash&amp;ref_src=twsrc%5Etfw">#Chiloe</a>, informamos que se debe a incidencia en línea de transmisión 220 kV Cautín-Ciruelos 1 y 2, propiedad de transmisora Transelec. Estamos recabando antecedentes. Ampliaremos.</p>
— Saesa (@saesa) <a href="https://twitter.com/saesa/status/1426551463153700867?ref_src=twsrc%5Etfw">August 14, 2021</a></blockquote>
<script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div>

<p itemprop="articleBody"><strong>Noticia en desarrollo...</strong></p>
</div><div id="article-inread-desktop"></div><div id="article-extras-bottom-wrapper" class="article-component__extras--bottom"><!----><iframe class="iframeresize newsletter-iframe" id="newsletter-iframe-bottom" title="newsletter-iframe-bottom" src="https://resource.t13.cl/extra/newsletter-t13/index_v2_bottom.html?v4&amp;url=/noticia/nacional/corte-luz-afecta-varias-regiones-del-sur-chile"></iframe></div><div class="article-component__footer"><div class="tag-list"><header class="tag-list__header"><h4 class="tag-list__title">ETIQUETAS DE ESTA NOTA</h4></header><div class="tag-list__wrapper"><ul><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/corte-de-luz"><div class="chip chip--primary"><span class="chip__text">#corte de luz</span></div></a></li><!----><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/chiloe"><div class="chip chip--primary chip--outline"><span class="chip__text">#chiloé</span></div></a></li><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/temuco"><div class="chip chip--primary chip--outline"><span class="chip__text">#temuco</span></div></a></li><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/saesa"><div class="chip chip--primary chip--outline"><span class="chip__text">#saesa</span></div></a></li><!----><!----></ul></div></div></div></div></div></article></div></section><div id="article-bottom-1-ad" class="article-bottom-1-ad"><div id="dfp-article-bottom-1"></div></div><div class="article-related-wrapper article-related-wrapper--interest layout-container--1200"><div class="slider-mini t13-slider"><span class="slider-mini__header">TE PUEDE INTERESAR</span><div id="slider-1" class="slider-mini__wrapper t13-slider-wrapper"><div class="slider-mini__content t13-slider-content"><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/chileno-hace-huelga-hambre-asegura-no-poder-pagar-precio-hoteles-sanitarios"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/08/1628958940-auno1266809.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/08/1628958940-auno1266809.jpg?height=200&amp;dpr=2 2x" alt="Chileno hace huelga de hambre: Asegura no poder pagar el precio de los hoteles sanitarios." title="Chileno hace huelga de hambre: Asegura no poder pagar el precio de los hoteles sanitarios."></a><span> Agencia Uno </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/chileno-hace-huelga-hambre-asegura-no-poder-pagar-precio-hoteles-sanitarios"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/chileno-hace-huelga-hambre-asegura-no-poder-pagar-precio-hoteles-sanitarios"><span>Chileno en hotel sanitario inicia huelga de hambre en protesta a exigencias del Minsal</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/delgado-y-terremoto-haiti-no-hay-indicios-chilenos-esten-involucrados"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/08/1628957668-auno1302525.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/08/1628957668-auno1302525.jpg?height=200&amp;dpr=2 2x" alt="Delgado y terremoto en Haití: &quot;No hay indicios de que chilenos estén involucrados&quot;" title="Delgado y terremoto en Haití: &quot;No hay indicios de que chilenos estén involucrados&quot;"></a><span> Agencia Uno </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/delgado-y-terremoto-haiti-no-hay-indicios-chilenos-esten-involucrados"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/delgado-y-terremoto-haiti-no-hay-indicios-chilenos-esten-involucrados"><span>Delgado y terremoto en Haití: "No hay indicios de que chilenos estén involucrados"</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/cambio-hora-chile-atrasar-adelantar-reloj-14-08-2021"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/07/1627419494-hora-chile-cambio.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/07/1627419494-hora-chile-cambio.jpg?height=200&amp;dpr=2 2x" alt="¿Cuándo es el próximo cambio de hora en Chile y qué debo hacer con mi reloj?" title="¿Cuándo es el próximo cambio de hora en Chile y qué debo hacer con mi reloj?"></a><span> Agencia Uno </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/cambio-hora-chile-atrasar-adelantar-reloj-14-08-2021"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/cambio-hora-chile-atrasar-adelantar-reloj-14-08-2021"><span>Cambio de hora: ¿Cuándo se realiza y qué debo hacer con mi reloj?</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/balance-coronavirus-chile-14-08-2021"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/08/1628954698-auno1302907.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/08/1628954698-auno1302907.jpg?height=200&amp;dpr=2 2x" alt="Coronavirus en Chile: 877 nuevos contagios y 44 muertes en las últimas 24 horas" title="Coronavirus en Chile: 877 nuevos contagios y 44 muertes en las últimas 24 horas"></a><span> Agencia Uno </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/balance-coronavirus-chile-14-08-2021"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/balance-coronavirus-chile-14-08-2021"><span>Coronavirus en Chile: 877 nuevos contagios y 44 muertes en las últimas 24 horas</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/metro-santiago-cierra-parcialmente-servicio-lineas-1-y-6-falla-tecnica-14-08-2021"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/08/1628894876-auno860045.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/08/1628894876-auno860045.jpg?height=200&amp;dpr=2 2x" alt="Manifestaciones en Plaza Baquedano provocan cortes de tránsito y cierre de estación del Metro" title="Manifestaciones en Plaza Baquedano provocan cortes de tránsito y cierre de estación del Metro"></a><span> Agencia Uno (Referencial) </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/metro-santiago-cierra-parcialmente-servicio-lineas-1-y-6-falla-tecnica-14-08-2021"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/metro-santiago-cierra-parcialmente-servicio-lineas-1-y-6-falla-tecnica-14-08-2021"><span>Metro de Santiago cierra parcialmente el servicio en líneas 1 y 6 por falla técnica</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/metro-santiago-informa-falla-tecnica-linea-6-14-08-2021"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/08/1628894876-auno860045.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/08/1628894876-auno860045.jpg?height=200&amp;dpr=2 2x" alt="Manifestaciones en Plaza Baquedano provocan cortes de tránsito y cierre de estación del Metro" title="Manifestaciones en Plaza Baquedano provocan cortes de tránsito y cierre de estación del Metro"></a><span> Agencia Uno (Referencial) </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/metro-santiago-informa-falla-tecnica-linea-6-14-08-2021"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/metro-santiago-informa-falla-tecnica-linea-6-14-08-2021"><span>Metro de Santiago informa falla técnica en Línea 6</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/como-saber-si-me-corresponde-ife-universal-retroactivo-junio-14-08-2021"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/08/1628710125-auno556148.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/08/1628710125-auno556148.jpg?height=200&amp;dpr=2 2x" alt="Casi un millón de personas recibirán el IFE Universal retroactivo de junio: Revisa si te corresponde" title="Casi un millón de personas recibirán el IFE Universal retroactivo de junio: Revisa si te corresponde"></a><span> Agencia Uno </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/como-saber-si-me-corresponde-ife-universal-retroactivo-junio-14-08-2021"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/como-saber-si-me-corresponde-ife-universal-retroactivo-junio-14-08-2021"><span>Casi un millón de personas recibirán el IFE Universal retroactivo de junio: Revisa si te corresponde</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/nueva-estafa-agendar-fecha-dosis-refuerzo-coronavirus-14-08-2021"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/08/1628610789-auno1282454.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/08/1628610789-auno1282454.jpg?height=200&amp;dpr=2 2x" alt="Alertan sobre nueva estafa: Ahora engañan con &quot;agendar&quot; fecha para la dosis de refuerzo" title="Alertan sobre nueva estafa: Ahora engañan con &quot;agendar&quot; fecha para la dosis de refuerzo"></a><span> Agencia Uno </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/nueva-estafa-agendar-fecha-dosis-refuerzo-coronavirus-14-08-2021"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/nueva-estafa-agendar-fecha-dosis-refuerzo-coronavirus-14-08-2021"><span>Alertan sobre estafa: Engañan con "agendar" fecha para la dosis de refuerzo</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/manifestaciones-minera-dominga-se-registran-plaza-baquedano-13-08-2021"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/08/1628900586-auno1303685.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/08/1628900586-auno1303685.jpg?height=200&amp;dpr=2 2x" alt="" title="Manifestaciones en contra de minera Dominga se registran en Plaza Baquedano"></a><span> Agencia Uno </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/manifestaciones-minera-dominga-se-registran-plaza-baquedano-13-08-2021"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/manifestaciones-minera-dominga-se-registran-plaza-baquedano-13-08-2021"><span>Manifestaciones en contra de minera Dominga se registran en Plaza Italia</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/encuesta-chile-pais-menos-deporte-mundo-13-08-2021"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/08/1628899690-actividad-fisica-chile.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/08/1628899690-actividad-fisica-chile.jpg?height=200&amp;dpr=2 2x" alt="Encuesta Ipsos: Chile es el cuarto país que menos deporte hace en el mundo" title="Encuesta Ipsos: Chile es el cuarto país que menos deporte hace en el mundo"></a><span> Agencia Uno </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/encuesta-chile-pais-menos-deporte-mundo-13-08-2021"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/encuesta-chile-pais-menos-deporte-mundo-13-08-2021"><span>Encuesta Ipsos: Chile es el cuarto país que menos deporte hace en el mundo</span></a></div></article></div><!----><!----></div><button aria-label="Contenido Previo" disabled="" class="slider-mini__arrows slider-mini__arrows--left t13-slider-arrows--left"><img data-src="https://www-storage.13.cl/t13/_svg/angle-left-solid.svg" alt="prev" aria-hidden="true" class="lazyload"></button><button aria-label="Próximo Contenido" class="slider-mini__arrows slider-mini__arrows--right t13-slider-arrows--right"><img data-src="https://www-storage.13.cl/t13/_svg/angle-right-solid.svg" alt="next" aria-hidden="true" class="lazyload"></button></div></div></div><div class="article-related-wrapper article-related-wrapper--red13 layout-container--1200"><div class="slider-mini t13-slider"><span class="slider-mini__header">RED DE SITIOS 13</span><div id="slider-2" class="slider-mini__wrapper t13-slider-wrapper"><div class="slider-mini__content t13-slider-content"><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.ar13.cl/noticias/lisandra-silva-denuncia-estafa-que-ocupa-su-imagen?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/espectaculos/field-imagen/236183835_343101590877801_5504300543652367089_n.jpg?itok=EFyvTFQQ" alt="" title=""></a><span> ar13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.ar13.cl/noticias/lisandra-silva-denuncia-estafa-que-ocupa-su-imagen?utm_source=carrusel-t13"><span>ar13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.ar13.cl/noticias/lisandra-silva-denuncia-estafa-que-ocupa-su-imagen?utm_source=carrusel-t13"><span>Lisandra Silva denuncia estafa que ocupa su imagen </span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.nosotras13.cl/tiempo-libre/isidora-urrejola-luce-su-cuerpo-en-ropa-interior-y-sin-filtro?utm_source=carrusel-t13"><img class="lazyload" src="https://www.nosotras13.cl/sites/default/files/styles/manualcrop_740x415/public/mujer13/field-image/207488500_128035002793170_6306078581017498226_n.jpg" alt="" title=""></a><span> nosotras13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.nosotras13.cl/tiempo-libre/isidora-urrejola-luce-su-cuerpo-en-ropa-interior-y-sin-filtro?utm_source=carrusel-t13"><span>nosotras13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.nosotras13.cl/tiempo-libre/isidora-urrejola-luce-su-cuerpo-en-ropa-interior-y-sin-filtro?utm_source=carrusel-t13"><span>Isidora Urrejola luce su cuerpo en ropa interior y sin filtro</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.13.cl/programas/aqui-somos-todos/consultas/como-puedo-proteger-mi-cuenta-de-whatsapp?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/programas/articulos/field-imagen/whatsapp-1.jpg?itok=-76d2EWB" alt="" title=""></a><span> 13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.13.cl/programas/aqui-somos-todos/consultas/como-puedo-proteger-mi-cuenta-de-whatsapp?utm_source=carrusel-t13"><span>13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.13.cl/programas/aqui-somos-todos/consultas/como-puedo-proteger-mi-cuenta-de-whatsapp?utm_source=carrusel-t13"><span>¿Cómo puedo proteger mi cuenta de WhatsApp?</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.nosotras13.cl/moda-y-belleza/aesthetic-que-significa-el-termino-del-que-todos-hablan?utm_source=carrusel-t13"><img class="lazyload" src="https://www.nosotras13.cl/sites/default/files/styles/manualcrop_740x415/public/mujer13/field-image/aes.jpg" alt="" title=""></a><span> nosotras13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.nosotras13.cl/moda-y-belleza/aesthetic-que-significa-el-termino-del-que-todos-hablan?utm_source=carrusel-t13"><span>nosotras13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.nosotras13.cl/moda-y-belleza/aesthetic-que-significa-el-termino-del-que-todos-hablan?utm_source=carrusel-t13"><span>Aesthetic: ¿qué significa el término del que todos hablan?</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.nosotras13.cl/moda-y-belleza/jhendelyn-nunez-ya-no-se-tine-el-pelo-los-pasos-para-lucir-el-tono-natural?utm_source=carrusel-t13"><img class="lazyload" src="https://www.nosotras13.cl/sites/default/files/styles/manualcrop_740x415/public/mujer13/field-image/jhendelyn.jpg" alt="" title=""></a><span> nosotras13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.nosotras13.cl/moda-y-belleza/jhendelyn-nunez-ya-no-se-tine-el-pelo-los-pasos-para-lucir-el-tono-natural?utm_source=carrusel-t13"><span>nosotras13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.nosotras13.cl/moda-y-belleza/jhendelyn-nunez-ya-no-se-tine-el-pelo-los-pasos-para-lucir-el-tono-natural?utm_source=carrusel-t13"><span>Jhendelyn Núñez ya no se tiñe el pelo: Los pasos para lucir el tono natural</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.ar13.cl/noticias/ex-de-raquel-argandona-tras-separacion-siempre-sale-el-sol?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/espectaculos/field-imagen/ex_raquel.jpg?itok=PO25r_Y4" alt="" title=""></a><span> ar13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.ar13.cl/noticias/ex-de-raquel-argandona-tras-separacion-siempre-sale-el-sol?utm_source=carrusel-t13"><span>ar13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.ar13.cl/noticias/ex-de-raquel-argandona-tras-separacion-siempre-sale-el-sol?utm_source=carrusel-t13"><span>Ex de Raquel Argandoña tras separación: “Siempre sale el sol”</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.13.cl/programas/caso-cerrado/casos/mujer-llego-a-caso-cerrado-asegurando-que-su-esposo-finge-estar-enfermo?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/programas/articulos/field-imagen/casocerrado1308-2.jpg?itok=gyxXv-8j" alt="" title=""></a><span> 13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.13.cl/programas/caso-cerrado/casos/mujer-llego-a-caso-cerrado-asegurando-que-su-esposo-finge-estar-enfermo?utm_source=carrusel-t13"><span>13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.13.cl/programas/caso-cerrado/casos/mujer-llego-a-caso-cerrado-asegurando-que-su-esposo-finge-estar-enfermo?utm_source=carrusel-t13"><span>Mujer llegó a Caso Cerrado asegurando que su esposo finge estar enfermo</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.ar13.cl/noticias/la-polemica-de-marcela-vacarezza-al-hablar-del-lenguaje-inclusivo?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/espectaculos/field-imagen/230776696_932931000590578_861641389881747640_n.jpg?itok=_Hg3UeiU" alt="" title=""></a><span> ar13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.ar13.cl/noticias/la-polemica-de-marcela-vacarezza-al-hablar-del-lenguaje-inclusivo?utm_source=carrusel-t13"><span>ar13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.ar13.cl/noticias/la-polemica-de-marcela-vacarezza-al-hablar-del-lenguaje-inclusivo?utm_source=carrusel-t13"><span>La polémica de Marcela Vacarezza al hablar del lenguaje inclusivo</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.nosotras13.cl/tiempo-libre/al-natural-mariana-loyola-se-deja-ver-en-selfie-sin-maquillaje?utm_source=carrusel-t13"><img class="lazyload" src="https://www.nosotras13.cl/sites/default/files/styles/manualcrop_740x415/public/mujer13/field-image/mariana1.jpg" alt="" title=""></a><span> nosotras13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.nosotras13.cl/tiempo-libre/al-natural-mariana-loyola-se-deja-ver-en-selfie-sin-maquillaje?utm_source=carrusel-t13"><span>nosotras13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.nosotras13.cl/tiempo-libre/al-natural-mariana-loyola-se-deja-ver-en-selfie-sin-maquillaje?utm_source=carrusel-t13"><span>Al natural: Mariana Loyola se deja ver en selfie sin maquillaje </span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.ar13.cl/noticias/informe-ar-las-revelaciones-de-beyonce-y-kit-harington?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/espectaculos/field-imagen/beyonce_kit_ar13.jpg?itok=yg8QXma0" alt="" title=""></a><span> ar13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.ar13.cl/noticias/informe-ar-las-revelaciones-de-beyonce-y-kit-harington?utm_source=carrusel-t13"><span>ar13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.ar13.cl/noticias/informe-ar-las-revelaciones-de-beyonce-y-kit-harington?utm_source=carrusel-t13"><span>Informe AR: Las revelaciones de Beyoncé y Kit Harington</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.13.cl/programas/aqui-somos-todos/capitulos/aqui-somos-todos-capitulo-343?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/programas/articulos/field-imagen/astcap343-1.jpg?itok=U1FhABGm" alt="" title=""></a><span> 13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.13.cl/programas/aqui-somos-todos/capitulos/aqui-somos-todos-capitulo-343?utm_source=carrusel-t13"><span>13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.13.cl/programas/aqui-somos-todos/capitulos/aqui-somos-todos-capitulo-343?utm_source=carrusel-t13"><span>Aquí Somos Todos / Capítulo 343</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.13.cl/programas/yo-cocino-con-natalia-duco/capitulos/yo-cocino-capitulo-9-quiche-de-pollo-y-cebolla?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/programas/articulos/field-imagen/yococino.jpg?itok=rM7AhwXK" alt="" title=""></a><span> 13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.13.cl/programas/yo-cocino-con-natalia-duco/capitulos/yo-cocino-capitulo-9-quiche-de-pollo-y-cebolla?utm_source=carrusel-t13"><span>13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.13.cl/programas/yo-cocino-con-natalia-duco/capitulos/yo-cocino-capitulo-9-quiche-de-pollo-y-cebolla?utm_source=carrusel-t13"><span>Yo Cocino / Capítulo 9 / Quiche de pollo y cebolla</span></a></div></article></div><!----><!----></div><button aria-label="Contenido Previo" disabled="" class="slider-mini__arrows slider-mini__arrows--left t13-slider-arrows--left"><img data-src="https://www-storage.13.cl/t13/_svg/angle-left-solid.svg" alt="prev" aria-hidden="true" class="lazyload"></button><button aria-label="Próximo Contenido" class="slider-mini__arrows slider-mini__arrows--right t13-slider-arrows--right"><img data-src="https://www-storage.13.cl/t13/_svg/angle-right-solid.svg" alt="next" aria-hidden="true" class="lazyload"></button></div></div></div><div class="article-related-wrapper article-related-wrapper--more layout-container--1200"><div class="slider-mini t13-slider"><span class="slider-mini__header">MÁS DE T13.CL</span><div id="slider-3" class="slider-mini__wrapper t13-slider-wrapper"><div class="slider-mini__content t13-slider-content"><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/choque-minibus-camion-cinco-muertos-san-clemente-12-08-2021"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/08/1628778400-accidente-2.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/08/1628778400-accidente-2.jpg?height=200&amp;dpr=2 2x" alt="Al menos cinco muertos tras violento accidente de tránsito en San Clemente" title="Al menos cinco muertos tras violento accidente de tránsito en San Clemente"></a><span> Twitter Fiscalía del Maule </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/choque-minibus-camion-cinco-muertos-san-clemente-12-08-2021"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/choque-minibus-camion-cinco-muertos-san-clemente-12-08-2021"><span>Al menos cinco muertos tras violento accidente de tránsito en San Clemente</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/lluvia-torrencial-que-dia-llovera-region-metropolitana-12-08-2021"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/08/1628785643-auno1288984.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/08/1628785643-auno1288984.jpg?height=200&amp;dpr=2 2x" alt="&quot;Podría ser torrencial&quot;: ¿Qué días serán las intensas lluvias en la región Metropolitana?" title="&quot;Podría ser torrencial&quot;: ¿Qué días serán las intensas lluvias en la región Metropolitana?"></a><span> Agencia Uno </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/lluvia-torrencial-que-dia-llovera-region-metropolitana-12-08-2021"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/lluvia-torrencial-que-dia-llovera-region-metropolitana-12-08-2021"><span>"Podría ser torrencial": ¿Qué días serían las intensas lluvias en la región Metropolitana?</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/politica/comision-rechaza-acusacion-constitucional-raul-figueroa-11-08-2021"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/08/1628691649-auno1301413.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/08/1628691649-auno1301413.jpg?height=200&amp;dpr=2 2x" alt="Comisión rechaza Acusación Constitucional contra ministro Raúl Figueroa" title="Comisión rechaza Acusación Constitucional contra ministro Raúl Figueroa"></a><span> Agencia Uno </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/politica/comision-rechaza-acusacion-constitucional-raul-figueroa-11-08-2021"><span>Política</span></a><a class="ui-card__title" href="/noticia/politica/comision-rechaza-acusacion-constitucional-raul-figueroa-11-08-2021"><span>Comisión rechaza acusación constitucional contra ministro Figueroa: libelo será discutido en sala</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/asaltan-chofer-del-transantiago-uno-autores-resulto-muerto"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/08/1628799045-auno1129749.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/08/1628799045-auno1129749.jpg?height=200&amp;dpr=2 2x" alt="" title="Asaltan a chofer del Transantiago: Uno de los autores resultó muerto"></a><span> Agencia Uno </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/asaltan-chofer-del-transantiago-uno-autores-resulto-muerto"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/asaltan-chofer-del-transantiago-uno-autores-resulto-muerto"><span>Asaltante murió tras ser atropellado por chofer del Transantiago al que le robó en Puente Alto</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/cucharas-plasticas-palillos-chinos-productos-uso-quedaran-prohibidos-10-08-2021"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/08/1628612089-plastico.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/08/1628612089-plastico.jpg?height=200&amp;dpr=2 2x" alt="" title="Plástico"></a><span> AGENCIA UNO </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/cucharas-plasticas-palillos-chinos-productos-uso-quedaran-prohibidos-10-08-2021"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/cucharas-plasticas-palillos-chinos-productos-uso-quedaran-prohibidos-10-08-2021"><span>Adiós a las cucharas plásticas y palillos chinos: Los productos de un uso que quedarán prohibidos</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/aviso-viento-normal-moderado-cordillera-antofagasta-region-ohiggins"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/08/1628461818-auno1079531.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/08/1628461818-auno1079531.jpg?height=200&amp;dpr=2 2x" alt="Aviso de &quot;viento normal a moderado&quot; en la cordillera desde Antofagasta a la Región de O'Higgins" title="Aviso de &quot;viento normal a moderado&quot; en la cordillera desde Antofagasta a la Región de O'Higgins"></a><span> Agencia UNO archivo </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/aviso-viento-normal-moderado-cordillera-antofagasta-region-ohiggins"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/aviso-viento-normal-moderado-cordillera-antofagasta-region-ohiggins"><span>Aviso meteorológico por "viento normal a moderado" en seis regiones del país</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/ocultaron-informacion-funcionaria-pdi-asesinato-09-08-2021"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/08/1628552821-familia-valeria-vivanco.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/08/1628552821-familia-valeria-vivanco.jpg?height=200&amp;dpr=2 2x" alt="“Nos ocultaron información”: Familiares de PDI asesinada cargan contra la institución " title="“Nos ocultaron información”: Familiares de PDI asesinada cargan contra la institución "></a><span> Agencia Uno </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/ocultaron-informacion-funcionaria-pdi-asesinato-09-08-2021"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/ocultaron-informacion-funcionaria-pdi-asesinato-09-08-2021"><span>“Nos ocultaron información”: Familiares de subinspectora Vivanco cargan en contra de la institución</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/elecciones-2021/politica/aumenta-division-lista-del-pueblo-cuevas-12-08-2021"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/08/1628782243-not04.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/08/1628782243-not04.jpg?height=200&amp;dpr=2 2x" alt="Aumenta división en Lista del Pueblo por Cuevas: se disputan control de redes sociales oficiales" title="Aumenta división en Lista del Pueblo por Cuevas: se disputan control de redes sociales oficiales"></a><span> lalistadelpueblo.cl </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/elecciones-2021/politica/aumenta-division-lista-del-pueblo-cuevas-12-08-2021"><span>Política</span></a><a class="ui-card__title" href="/noticia/elecciones-2021/politica/aumenta-division-lista-del-pueblo-cuevas-12-08-2021"><span>Aumenta división en Lista del Pueblo por Cuevas: se disputan control de redes sociales oficiales</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/elecciones-2021/politica/chile-vamos-y-partido-j.-a.-kast-exploran-formula-ir-juntos-lista-parlamentaria"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/08/1628878275-whatsapp-image-2021-08-13-at-140559.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/08/1628878275-whatsapp-image-2021-08-13-at-140559.jpg?height=200&amp;dpr=2 2x" alt="Chile Vamos y Partido de J. A. Kast exploran fórmula para ir juntos en lista parlamentaria" title="Chile Vamos y Partido de J. A. Kast exploran fórmula para ir juntos en lista parlamentaria"></a><span> Agencia Uno </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/elecciones-2021/politica/chile-vamos-y-partido-j.-a.-kast-exploran-formula-ir-juntos-lista-parlamentaria"><span>Política</span></a><a class="ui-card__title" href="/noticia/elecciones-2021/politica/chile-vamos-y-partido-j.-a.-kast-exploran-formula-ir-juntos-lista-parlamentaria"><span>Chile Vamos y Partido de J. A. Kast exploran fórmula para ir juntos en lista parlamentaria</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/mundo/primer-caso-africa-occidental-guinea-grave-enfermedad-virus-marburgo-09-08-2021"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/08/1628550763-00093m9cp.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/08/1628550763-00093m9cp.jpg?height=200&amp;dpr=2 2x" alt="Registran primer caso en África Occidental de grave enfermedad causada por el virus de Marburgo" title="Guinea"></a><span> AFP </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/mundo/primer-caso-africa-occidental-guinea-grave-enfermedad-virus-marburgo-09-08-2021"><span>Mundo</span></a><a class="ui-card__title" href="/noticia/mundo/primer-caso-africa-occidental-guinea-grave-enfermedad-virus-marburgo-09-08-2021"><span>Registran primer caso en África Occidental de grave enfermedad causada por el virus de Marburgo</span></a></div></article></div><!----><!----></div><button aria-label="Contenido Previo" disabled="" class="slider-mini__arrows slider-mini__arrows--left t13-slider-arrows--left"><img data-src="https://www-storage.13.cl/t13/_svg/angle-left-solid.svg" alt="prev" aria-hidden="true" class="lazyload"></button><button aria-label="Próximo Contenido" class="slider-mini__arrows slider-mini__arrows--right t13-slider-arrows--right"><img data-src="https://www-storage.13.cl/t13/_svg/angle-right-solid.svg" alt="next" aria-hidden="true" class="lazyload"></button></div></div></div><div id="article-bottom-2-ad" class="article-bottom-2-ad"><div id="dfp-article-bottom-2"></div></div></main><!----><footer id="t13-site-footer" class="t13-site__footer"><div class="footer-container layout-container"><div class="footer-links"><div class="footer-links__columns"><ul><li><a href="https://www.13.cl/corporativo/">quiénes somos</a></li><li><a href="https://www.13.cl/comercial/">área comercial</a></li><li><a href="https://www.13.cl/comercial/politicas-comerciales">políticas comerciales</a></li><li><a href="https://www.13.cl/proveedores/">proveedores</a></li></ul></div><div class="footer-links__columns"><ul><li><a href="https://13.trabajando.cl/">trabaja con nosotros</a></li><li><a href="https://www.13.cl/corporativo/mediciones-de-campo-electromagnetico-de-estaciones-transmisoras">medición antenas</a></li><li><a href="https://www.t13.cl/mas/contacto">contacto</a></li></ul></div></div><div class="footer-partners"><img data-src="https://www-storage.13.cl/t13/assets/svg/iab.svg" alt="iab" class="footer-partners__logo lazyload"></div><div class="footer-info"><img data-src="https://www-storage.13.cl/t13/assets/svg/13.svg" alt="13" class="footer-info__logo svg-icon--gray lazyload"><p> inés matte urrejola #0848, santiago, chile <br> fono (562) 2 251 4000 © todos los derechos<br> reservados. 13.cl 2014 </p></div><div class="footer-networks"><ul><li><a href="https://www.13.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--13 lazyload"></a></li><li><a href="https://www.13.cl/c" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--13c lazyload"></a></li><li><a href="https://oasisfm.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--oasis lazyload"></a></li><li><a href="https://playfm.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--play lazyload"></a></li><li><a href="https://www.13.cl/rec" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--rec lazyload"></a></li><li><a href="https://sonarfm.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--sonar lazyload"></a></li><li><a href="https://www.tele13radio.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--tele13radio lazyload"></a></li><li><a href="https://www.t13.cl/programas/mesa-central-tv" class="footer-networks__logo footer-networks__logo--mesacentral"></a></li><li><a href="https://www.t13.cl/" class="footer-networks__logo footer-networks__logo--t13"></a></li></ul></div></div></footer><div id="base-script-zone-ui"></div></div><!----><div id="footer-sticky" class="footer-sticky__wrapper"><button onclick="javascript:closeSticky();return false;">X</button><div id="footer-sticky-content"></div></div></body></html>