<!DOCTYPE html><html lang="es-419" itemtype="https://schema.org/WebPage"><head>
    <meta charset="utf-8">
    <title>Detienen a dos menores de edad tras intento de robo en La Reina | T13</title>
    <base href="/">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- ICONOS -->
    <link rel="icon" type="image/svg+xml" href="/favicon.svg">
    <link rel="alternate icon" href="/favicon.ico">
    <style>:root{font-family:Roboto,sans-serif,Arial;font-size:14px}html{scroll-behavior: smooth;}article,aside,details,figcaption,figure,footer,header,hgroup,hr,menu,nav,section{display:block}a,hr{padding:0;text-decoration:none}button,button:focus,input,input:focus{padding:0;outline:0}abbr,address,article,aside,audio,b,blockquote,body,canvas,caption,cite,code,dd,del,details,dfn,div,dl,dt,em,fieldset,figcaption,figure,footer,form,h1,h2,h3,h4,h5,h6,header,hgroup,html,i,iframe,img,ins,kbd,label,legend,li,mark,menu,nav,object,ol,p,pre,q,samp,section,small,span,strong,sub,summary,sup,table,tbody,td,tfoot,th,thead,time,tr,ul,var,video{margin:0;padding:0;border:0;outline:0;font-size:inherit;vertical-align:baseline;background:0 0;list-style:none}ins,mark{background-color:#ff9;color:#000}body{line-height:1}nav ul{list-style:none}blockquote,q{quotes:none}blockquote:after,blockquote:before,q:after,q:before{content:'';content:none}a{margin:0;font-size:100%;vertical-align:baseline;background:0 0}ins{text-decoration:none}mark{font-style:italic;font-weight:700}del{text-decoration:line-through}abbr[title],dfn[title]{border-bottom:1px dotted;cursor:help}table{border-collapse:collapse;border-spacing:0}hr{height:1px;border:0;border-top:1px solid #ccc;margin:1em 0}input,select{vertical-align:middle}#notification-modal-popover-container{z-index:400!important}.t13-site__menu{transform:translateY(-125%)}@keyframes initial-loading{0%,100%{transform:translate(-34px,0)}50%{transform:translate(96px,0)}}@-webkit-keyframes initial-loading{0%,100%{transform:translate(-34px,0)}50%{transform:translate(96px,0)}}.t13-site__splash{position:fixed;top:0;left:0;z-index:10000000000000;background:#ededed;width:100%;height:100%;display:flex;align-items:center;justify-content:center;flex-direction:column;transition:.5s ease opacity}.t13-site__splash .splash__content{width:150px;display:flex;flex-direction:column;height:150px;align-items:center;justify-content:space-evenly;transition:transform .3s 1s,opacity .3s 1s}.t13-site__splash .splash__content .splash__content__image{background-image:url(https://www-storage.13.cl/t13/assets/svg/logos-t13.svg);height:80px;width:80px;margin:0 auto 0;transform:translate(0,0);opacity:1;transition:all .5s ease-out;background-repeat:no-repeat;background-size:contain;background-position:center;filter:grayscale(1) opacity(.5)}.t13-site__splash .splash__content .splash__loading-bar{width:130px;height:2px;margin:0 auto;border-radius:2px;background-color:#cfcfcf;position:relative;overflow:hidden;z-index:1;transform:rotateY(0);transition:transform .3s ease-in}.t13-site__splash .splash__content .splash__loading-bar .splash__progress-bar{height:100%;width:68px;position:absolute;transform:translate(-34px,0);background-color:#FF5B22;border-radius:2px;animation:initial-loading 1.5s infinite ease}.t13-site__splash.fade-load .splash__content .splash__content__image{transform:translate(0,10px);opacity:0}.t13-site__splash.fade-load .splash__loading-bar{transform:rotateY(90deg)}.t13-site__splash.splash-out{opacity:0}</style>
    <style>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</style>
    <style>.footer-sticky__wrapper{background:#333;position:fixed;bottom:0;left:0;width:100%;text-align:center;padding:5px 0;z-index:99;display:none}.footer-sticky__wrapper button{position:absolute;right:10px;top:-25px;background:#333;border:none;color:#fff;font-family:Arial;font-weight:700;height:25px;width:33px;text-align:center;border-radius:5px 5px 0 0;line-height:0}</style>
    <style>#dfp-in-banner{line-height: 0;}</style>
    <script type="text/javascript" src="https://www-storage.13.cl/t13/_libs/lazysizes/lazysizes.min.js" defer=""></script>
    <link rel="preconnect" href="https://sp1cluster.cxense.com">
    <link rel="preconnect" href="https://scomcluster.cxense.com">
    <link rel="preconnect" href="https://api.cxense.com">
    <link rel="preconnect" href="https://tpc.googlesyndication.com">
    <link rel="preconnect" href="https://www.google.com">
    <link rel="preconnect" href="https://googleads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="">
    <script>var cX=cX||{};cX.callQueue=cX.callQueue||[],cX.callQueue.push(["setSiteId","1132882043386718453"]),cX.callQueue.push(["cint","200"]),cX.callQueue.push(["sendPageViewEvent"]);var googletag=googletag||{};googletag.cmd=googletag.cmd||[],cX.callQueue.push(["invoke",function(){googletag.cmd.push((function(){googletag.pubads().setTargeting("CxSegments",cX.getUserSegmentIds({persistedQueryId:"92297dd7e90be54ad8e9da2466245e45ca8464e8"})),googletag.pubads().collapseEmptyDivs(),googletag.enableServices()}))}]), cX.callQueue.push(["invoke",()=>googletag.pubads().addEventListener("slotRenderEnded",event=>"dfp-x94"===event.slot.getSlotElementId()&&!event.isEmpty&&initializePrestitialMobile())]);const closePrestitial=()=>{try{configNotification._initFCM()}catch(e){}};</script>
    <script>const closeSticky = () => document.querySelector("#footer-sticky").style.display = 'none';</script>
    <script>const initializeSticky = () => document.querySelector("#footer-sticky").style.display = 'block';</script>
    <script>cX.callQueue.push(["invoke", () => googletag.pubads().addEventListener("slotRenderEnded", event => "footer-sticky-content" === event.slot.getSlotElementId() && !event.isEmpty && initializeSticky())])</script>
    <script>const initializePrestitialMobile=()=>{document.getElementById("t13-prestitial-mobile").classList.add("prestitial__wrapper--active"),document.getElementsByClassName("prestitial__wrapper--active")[0].style.height =window.innerHeight+'px',document.getElementById("t13-prestitial-mobile-close-btn").addEventListener("click",()=>closePrestitialMobile())};</script>
    <script>const closePrestitialMobile=()=>{const prestitialMobileElement=document.getElementById("t13-prestitial-mobile");prestitialMobileElement.classList.remove("prestitial__wrapper--active"),document.getElementById("t13-prestitial-mobile").removeAttribute("style"),setTimeout(()=>prestitialMobileElement.remove(),2e3)};</script>
    <script>document.addEventListener('DOMContentLoaded', () => { setTimeout(()=>{document.getElementById("t13-site-splash").classList.remove("fade-load"),setTimeout(()=>document.getElementById("t13-site-splash").classList.add("fade-load"),2500),setTimeout(()=>document.getElementById("t13-site-splash").classList.add("splash-out"),2800),setTimeout(()=>(document.getElementById("t13-site-splash").style.display="none",document.getElementById("t13-site-root").classList.remove("t13-site__scroll--lock")),3300)},200),window.onbeforeunload=function(){document.body.style.transition=".1s ease opacity;",document.body.style.opacity=0,window.scrollTo(0,0)};})</script>
    <script src="/assets/libs/dom/dom-manipulate.min.js" defer=""></script>
    <script src="https://www-storage.13.cl/t13/microfrontend/breaking-news/v0.0.2/t13-breaking-news.min.js" async=""></script>
    <link rel="stylesheet" href="https://www-storage.13.cl/t13/_libs/swiper/swiper-bundle.min.css">
    <script src="https://www-storage.13.cl/t13/_libs/swiper/swiper-bundle.min.js"></script>
    <script src="https://platform.s-mdstrm.com/js/player_api.js"></script>
    <style>
      .t13-site__header .header-section-bottom nav {
          overflow: hidden;
          position:relative;
          width: calc(100% - 10px);
      }
      .t13-site__header .header-section-bottom nav .swiper-pagination {
          position: absolute;
          top: calc(50% - 20px);
          left: 0;
          width: 100%;
      }

      .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-prev.btn-anterior {
          left: 0px;
          position: absolute;
          top: 0px;
          z-index: 2;
          background: #ffffff;
          cursor: pointer;
          width: 30px;
          height: 39px;
          display: flex;
          align-items: center;
          justify-content: center;
          box-shadow: 10px 0px 10px rgb(255 255 255);
      }
      .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-next.btn-siguiente {
          right: 0px;
          position: absolute;
          top: 0px;
          z-index: 2;
          background: #ffffff;
          cursor: pointer;
          width: 20px;
          height: 39px;
          display: flex;
          align-items: center;
          justify-content: center;
          box-shadow: -10px 0px 10px rgb(255 255 255);
      }
      .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-prev.btn-anterior::after {
          content:"";
          display:block;
          width:8px;
          height:8px;
          border-top:3px solid #888888;
          border-left:3px solid #888888;
          transform: rotate(-45deg);
      }
      .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-next.btn-siguiente::after {
          content:"";
          display:block;
          width:8px;
          height:8px;
          border-top:3px solid #888888;
          border-right:3px solid #888888;
          transform: rotate(45deg);
      }
      .t13-site__header .header-section-bottom nav ul{
          justify-content: initial;
          width:initial;
          display:flex;
          padding-right: 60px;
      }
      .t13-site__header .header-section-bottom nav ul li{
          width:max-content;
          display: flex;
          align-items: center;
          justify-content: center;
          margin-right:0;
      }
      .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-next.btn-siguiente.swiper-button-disabled,
      .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-prev.btn-anterior.swiper-button-disabled {
          display: none;
      }
      @media only screen and (max-width: 1099px){
          .t13-site__header .header-section-bottom nav{
              width:100%;
          }
          .t13-site__header .header-section-bottom nav .swiper-pagination {
              display: none;
          }
          .t13-site__header .header-section-bottom{
              overflow:auto;
          }
      }

  </style>
   <style>
    /* Header Principal */
    .t13-site__header:not(#t13-site-header-alternative) .header-section-bottom nav .swiper-btn.swiper-btn-prev.btn-anterior{background: #222222;box-shadow: 10px 0px 10px rgb(34 34 34);}
    .t13-site__header:not(#t13-site-header-alternative) {background-color: #222222;}
    .t13-site__header .header-section-bottom nav ul li a {color: white;}
    .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-next.btn-siguiente {background: #222222;box-shadow: -10px 0px 10px rgb(34 34 34);}
    .t13-site__header .header-section-bottom nav ul li:first-child a {color: #ff5b22 !important;}
    .t13-site__header .header-section-bottom {border-top: 2px solid #3a3a3a !important;}
    .t13-site__header .header-section-top .header-social nav ul li a.logo img {filter: brightness(0) invert(1);}
    .t13-site__header .header-section-top .header-networks__item:first-child {opacity: 1;}
    .t13-site__header .header-section-top .header-networks__item:first-child img {filter: brightness(0) invert(1);}
    .t13-site__header .header-section-bottom nav ul li a:hover {color: #cbcbcb !important;}
    .home-principal-grid {background-color: #272727 !important;}
    .t13-site__header .header-section-logo {background-color: transparent !important;}
    .t13-site__header .header-section-logo .header-logo-image--white {filter: none !important;width: 70px !important;}
    .t13-site__header.t13-site__header--minify .header-logo-image--white {width: 50px !important;}
    .article-top-ad{background-color: #272727;}
    
    /* Mobile */
    @media (max-width: 1099px){
    .t13-site__header:not(#t13-site-header-alternative){height:120px !important;}
    .t13-site__header:not(#t13-site-header-alternative) .header-section-bottom{background-color: #222222 !important;}
    .t13-site__header .header-section-logo .header-logo-image--white {width: 65px !important;}
    .t13-site__header:not(#t13-site-header-alternative) .header-container {grid-template-columns: 60px minmax(0,1fr) !important;}
    .t13-site__header:not(#t13-site-header-alternative) .header-container{height:120px !important;}
    .t13-site__header .header-section-bottom nav:after {background: linear-gradient(90deg,hsla(0,0%,100%,0),#222222) !important;}
    .t13-site__header .header-section-bottom nav:before {background: linear-gradient(90deg,#222222,hsla(0,0%,100%,0)) !important;}
    }
    
    /* Header Especiales */
    .button-w-icon img {height: 40px !important;}
    </style>
    

  <style ng-transition="serverApp"></style><style type="text/css">
      .article-top-ad{ min-height: 130px; background-color: #22222c; display: flex; align-items: center; justify-content: center;}
      .article-top-ad > div:empty { height: 90px; width: 970px; background-color: rgba(255,255,255,0.05); }
      .article-top-ad > #dfp-article-top{ margin: 20px auto; }
      .article-aside-top-ad{ min-height: 250px; display: flex; align-items: center; justify-content: center; }
      .article-aside-top-ad > div:empty { height: 250px; width: 300px; background-color: rgba(0,0,0,0.05); }
      .article-aside-bottom-ad{ min-height: 600px; display: flex; align-items: center; justify-content: center; }
      .article-aside-bottom-ad > div:empty { height: 600px; width: 300px; background-color: rgba(0,0,0,0.05); }
      .article-aside-bottom-ad.article-aside-bottom-ad--fixed{ position: sticky; top: 80px; }
      .article-bottom-1-ad,
      .article-bottom-2-ad { min-height: 130px; display: flex; align-items: center; justify-content: center;}
      .article-bottom-1-ad > div:empty,
      .article-bottom-2-ad > div:empty { height: 90px; width: 970px; background-color: rgba(0,0,0,0.05); }
      .article-bottom-1-ad > #dfp-article-bottom-1,
      .article-bottom-2-ad > #dfp-article-bottom-2 { margin: 20px auto; }
      .t13_inread_ads{ display: none; }


      @media only screen and (max-width: 1100px) {
        .article-top-ad > div:empty { width: 728px; }
        .article-aside-top-ad{ display: none; }
        .article-aside-bottom-ad > div:empty { width: 120px; }
        .article-aside-bottom-ad.article-aside-bottom-ad--fixed{ top: 110px; }
        .article-bottom-1-ad > div:empty,
        .article-bottom-2-ad > div:empty { width: 728px; }
        .t13_inread_ads{ display: none; }
      }

      @media only screen and (max-width: 767px) {
        .article-top-ad{ min-height: 50px; }
        .article-top-ad > div:empty { height: 50px; width: 320px; }
        .article-top-ad > #dfp-article-top{ margin: auto; }
        .article-aside-bottom-ad,
        .article-aside-top-ad { display: none; }
        .article-bottom-1-ad,
        .article-bottom-2-ad { min-height: 50px; }
        .article-bottom-1-ad > div:empty,
        .article-bottom-2-ad > div:empty { height: 50px; width: 320px; }
        .article-bottom-1-ad > #dfp-article-bottom-1,
        .article-bottom-2-ad > #dfp-article-bottom-2 { margin: auto; }
        .t13_inread_ads{ display:flex; justify-content: center; margin-bottom: 20px;}
      }
      </style><link rel="stylesheet" type="text/css" href="/styles-article-bundle.css"><script type="text/javascript">
      let clientHit = new XMLHttpRequest();
      clientHit.onreadystatechange = () => {
        if (clientHit.readyState == 4 && clientHit.status === 200) {
          console.log('T13 hit!');
        }
      };
      clientHit.open('GET', 'https://api.t13.cl/v3/hit/422941');
      clientHit.send();
    </script><meta name="description" content="Gracias al rápido actuar de Carabineros y la municipalidad, los delincuentes fueron detenidos y no lograron sustraer el vehículo. "><meta name="keywords" content="robo frustrado,carabineros,la reina,detención,menores de edad,municipalidad,ladrones"><meta name="tags" content="robo frustrado,carabineros,la reina,detención,menores de edad,municipalidad,ladrones"><meta name="author" content="T13"><meta name="channel_name" content="article"><meta name="page_description" content="Detienen a dos menores de edad tras intento de robo en La Reina | T13 Gracias al rápido actuar de Carabineros y la municipalidad, los delincuentes fueron detenidos y no lograron sustraer el vehículo.  robo frustrado,carabineros,la reina,detención,menores de edad,municipalidad,ladrones"><meta name="page_title" content="Detienen a dos menores de edad tras intento de robo en La Reina | T13"><meta name="page_publish_time" content="2022-07-05T06:26:00-04:00"><meta name="cXenseParse:pageclass" content="article"><meta name="cXenseParse:recs:articleid" content="422941"><meta name="cXenseParse:recs:publishtime" content="2022-07-05T06:26:00-04:00"><meta name="cXenseParse:recs:seccion" content="Nacional"><meta name="cXenseParse:seccion" content="Nacional"><meta name="cXenseParse:recs:contentType" content="nota"><meta name="cXenseParse:contentType" content="nota"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@T13"><meta name="twitter:creator" content="@T13"><meta name="twitter:title" content="Detienen a dos menores de edad tras intento de robo de un vehículo en La Reina"><meta name="twitter:image" content="https://imagenes.t13.cl/images/original/2022/07/1657016775-imagen.jpg?width=1200&amp;height=675&amp;position=top"><meta name="twitter:description" content="Gracias al rápido actuar de Carabineros y la municipalidad, los delincuentes fueron detenidos y no lograron sustraer el vehículo. La policía informó que los sujetos tienen 16, 17 y 18 años."><meta name="twitter:url" content="https://www.t13.cl/noticia/nacional/detienen-a-dos-menores-de-edad-tras-intento-de-robo-de-un-vehiculo-en-la-reina-05-07-2022"><meta property="og:title" content="Detienen a dos menores de edad tras intento de robo de un vehículo en La Reina"><meta property="og:type" content="website"><meta property="og:description" content="Gracias al rápido actuar de Carabineros y la municipalidad, los delincuentes fueron detenidos y no lograron sustraer el vehículo. La policía informó que los sujetos tienen 16, 17 y 18 años."><meta property="og:image" content="https://imagenes.t13.cl/images/original/2022/07/1657016775-imagen.jpg?width=1200&amp;height=675&amp;position=top"><meta property="og:url" content="https://www.t13.cl/noticia/nacional/detienen-a-dos-menores-de-edad-tras-intento-de-robo-de-un-vehiculo-en-la-reina-05-07-2022"><meta property="og:site_name" content="https://www.facebook.com/teletrece"><meta property="og:locale" content="es_LA"><meta property="fb:page_id" content="203381729743399"><meta property="article:author" content="https://www.facebook.com/teletrece"><meta property="article:publisher" content="https://www.facebook.com/teletrece"><link rel="amphtml" href="https://www.t13.cl/amp/noticia/nacional/detienen-a-dos-menores-de-edad-tras-intento-de-robo-de-un-vehiculo-en-la-reina-05-07-2022"><link rel="canonical" href="https://www.t13.cl/noticia/nacional/detienen-a-dos-menores-de-edad-tras-intento-de-robo-de-un-vehiculo-en-la-reina-05-07-2022"><script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "headline": "Detienen a dos menores de edad tras intento de robo de un vehículo en La Reina",
      "image": ["https://imagenes.t13.cl/images/original/2022/07/1657016775-imagen.jpg?width=1200&height=675&position=top"],
      "datePublished": "2022-07-05T10:26:00.000Z",
      "dateModified": "2022-07-05T10:26:00.000Z",
      "publisher":{
        "@type":"Organization",
        "name":"T13",
        "logo":{
            "@type":"ImageObject",
            "url":"https://www-storage.13.cl/t13/_images/teletrece-amp.png",
            "width":"600",
            "height":"60"
        }
      }
    }
    </script><script type="text/javascript">
      cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function() {
            googletag.pubads().setTargeting('contentid', 't13-422941');
          });
        }]);
      if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/nacional/intersticial',
                [[300, 450]],
                'dfp-x94'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-x94');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/intersticial',
              [[980, 600]],
              'dfp-x95'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-x95');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/intersticial',
              [[980, 600]],
              'dfp-x95'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-x95');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/nacional/popmytraffic',
                [[1, 1]],
                'dfp-pop'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-pop');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { } else {};</script><script type="text/javascript">
      cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function() {
            googletag.pubads().setTargeting('contentid', 't13-422941');
          });
        }]);
      if (window.innerWidth <= 767) {} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/in-banner',
              [[1, 1]],
              'dfp-in-banner'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-in-banner');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/in-banner',
              [[1, 1]],
              'dfp-in-banner'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-in-banner');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/nacional/footer',
                [[320, 50], [320, 100]],
                'footer-sticky-content'
              )
              .addService(googletag.pubads());
            googletag.display('footer-sticky-content');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { } else {};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/nacional/leaderboard.1',
                [[320, 50],[320, 100]],
                'dfp-article-top'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-article-top');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/leaderboard.1',
              [[728, 90]],
              'dfp-article-top'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-top');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/leaderboard.1',
              [[728, 90],[970, 90],[970, 250]],
              'dfp-article-top'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-top');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {} else if (window.innerWidth <= 1099) { } else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/mediumrectangule.1',
              [[300, 250]],
              'dfp-article-aside-top'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-aside-top');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {} else if (window.innerWidth <= 1099) { } else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/INREAD/t13.cl/inread.desktop',
              [[1, 1]],
              'article-inread-desktop'
            )
            .addService(googletag.pubads());
          googletag.display('article-inread-desktop');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/skyscraper.right.1',
              [[120, 600]],
              'dfp-article-aside-bottom'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-aside-bottom');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/halfpage.1',
              [[300, 600]],
              'dfp-article-aside-bottom'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-aside-bottom');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/nacional/leaderboard.2',
                [[320, 50],[320, 100]],
                'dfp-article-bottom-1'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-article-bottom-1');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/leaderboard.2',
              [[728, 90]],
              'dfp-article-bottom-1'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-bottom-1');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/leaderboard.2',
              [[728, 90],[970, 90],[970, 250]],
              'dfp-article-bottom-1'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-bottom-1');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/nacional/leaderboard.3',
                [[320, 50],[320, 100]],
                'dfp-article-bottom-2'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-article-bottom-2');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/leaderboard.3',
              [[728, 90]],
              'dfp-article-bottom-2'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-bottom-2');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/leaderboard.3',
              [[728, 90],[970, 90],[970, 250]],
              'dfp-article-bottom-2'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-bottom-2');
        });
      }
    ]);};</script></head>
  <body id="t13-site-root" class="t13-site__scroll--lock" ng-version="10.1.6"><div id="dfp-x95"></div><div id="dfp-in-banner"></div><div id="t13-prestitial-mobile" class="prestitial__wrapper"><div id="dfp-x94"></div><button id="t13-prestitial-mobile-close-btn" aria-label="Close Prestitial" class="prestitial__close_button t13__shadow__deep_2"></button></div><div id="dfp-pop"></div><router-outlet></router-outlet><div id="t13-site-wrapper" class="t13-site__wrapper"><div id="t13-site-splash" class="t13-site__splash fade-load"><div class="splash__content"><div class="splash__content__image"></div><div class="splash__loading-bar"><div class="splash__progress-bar"></div></div></div></div><div id="t13-site-menu" class="t13-site__menu"><div class="menu__top"><div class="menu__top__container layout-container"><div class="menu__top__sections"><p class="menu__top__sections__heading">Secciones</p><ul class="menu__top__sections__list"><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="lo-ultimo">Lo Último</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="nacional">Chile</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="politica">Política</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="mundo">Mundo</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="reportajest13">Reportajes T13</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="deportest13">Deportes T13</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="negocios">Negocios</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="emprendedores">Emprendedores </a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="tendencias">Tendencias</a></li><!----><!----></ul></div><div class="menu__top__videos"><p class="menu__top__videos__heading">Programas</p><ul class="menu__top__videos__list"><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/t13-am">T13 AM</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/t13-tarde">T13 Tarde</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/t13-central">T13 Central</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/t13-noche">T13 Noche</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/mesa-central-tv">Mesa Central</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="https://www.t13.cl/etiqueta/t13-sin-despertador">Sin Despertador</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="/etiqueta/al%20límite%20de%20la%20ficción">Al límite de la ficción </a></li><!----><!----></ul></div><div class="menu__top__featured"><p class="menu__top__featured__heading">Coberturas</p><a class="menu__top__featured__item" href="lo-ultimo"><img height="40" alt="destacado.name ? destacado.name : 'contenido destacado'" class="menu__top__featured__item__link lazyload" data-src="https://www-storage.13.cl/t13/resources/lo-ultimo/image/logo-lo-ultimo.png"></a><!----><a class="menu__top__featured__item" href="coronavirus"><img height="40" alt="destacado.name ? destacado.name : 'contenido destacado'" class="menu__top__featured__item__link lazyload" data-src="https://www-storage.13.cl/t13/resources/coronavirus/assets/logo-coronavirus-blanco-v3.png"></a><!----><a class="menu__top__featured__item" href="convencion-constitucional"><img height="40" alt="destacado.name ? destacado.name : 'contenido destacado'" class="menu__top__featured__item__link lazyload" data-src="https://www-storage.13.cl/t13/resources/convencion-constitucional/logo-convencion-gris.png"></a><!----><!----></div><div class="menu__top__social" style="flex-direction: column;"><ul class="menu__top__social__list"><li class="menu__top__social__list__item"><a href="https://www.youtube.com/user/t13video" target="_blank" rel="noopener" title="Youtube" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-youtube.svg" alt="Youtube" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://www.instagram.com/teletrece" target="_blank" rel="noopener" title="Instagram" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-instagram.svg" alt="Instagram" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://twitter.com/T13" target="_blank" rel="noopener" title="Twitter" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-twitter.svg" alt="Twitter" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://www.facebook.com/teletrece" target="_blank" rel="noopener" title="Facebook" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-facebook.svg" alt="Facebook" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://t.me/teletrece" target="_blank" rel="noopener" title="Telegram" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-telegram.svg" alt="Telegram" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://open.spotify.com/show/5J3AluRv9AXeCjPhI51JE6?si=K0NON9A-TYilrY32DSeKPA" rel="noopener" target="_blank" title="Spotify" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-spotify.svg" alt="Spotify" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://podcasts.google.com/?feed=aHR0cDovL3d3dy50MTMuY2wvZ29vZ2xlLWFzc2lzdGFuY2UvaW5kZXhfdjI" target="_blank" rel="noopener" title="Google Podcast" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-googlepodcast.svg" alt="Google Podcast" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://www.twitch.tv/t13envivo?lang=es" target="_blank" rel="noopener" title="Twitch" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-twitch1.svg" alt="Twitch" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://www.tiktok.com/@teletrece" target="_blank" rel="noopener" title="Tiktok" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-tiktok.svg" alt="Tiktok" class="lazyload"></a></li></ul><a href="https://music.amazon.com/unlimited?ref=dmm_mf_disp_cl_dig_t13cl_log" target="_blank" rel="noopener" title="Amazon Music"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-amazonmusic.svg" alt="Amazon Music" class="lazyload" style="width: 120px;"></a></div><div class="menu__top__search"><div class="ui-input--group"><button role="button" type="button" id="t13-search-button-menu" aria-label="Buscar"><img data-src="https://www-storage.13.cl/t13/assets/svg/search-solid-v1.svg" alt="Search" aria-hidden="true" class="lazyload"></button><input id="t13-search-input-menu" placeholder="Buscar" type="text"><label for="t13-search-input-menu">Buscar...</label></div></div></div></div><!----><div class="menu__bottom"><div class="menu__bottom__container layout-container"><div class="menu__bottom__more"><p class="menu__bottom__more__heading">Especiales</p><ul class="menu__bottom__more__list"><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/convencion-constitucional">Convención Constitucional</a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/valparaiso">T13 Valparaíso</a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/concepcion">T13 Concepción</a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/t13-te-explica">T13 Te Explica Podcast </a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/emprendedores">Emprendedores</a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/apolo-11-viaje-luna">50 años del Apolo 11 </a></li><!----><!----></ul></div><div class="menu__bottom__trendings"><p class="menu__bottom__trendings__heading">Temas del Día</p><ul class="menu__bottom__trendings__list"><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/convenci%C3%B3n%20constitucional"><div class="chip chip--gray"><span class="chip__text">convención constitucional</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/guerra%20en%20ucrania"><div class="chip chip--gray"><span class="chip__text">guerra en ucrania</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/emprendedorest13"><div class="chip chip--gray"><span class="chip__text">emprendedorest13</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/tiroteo%20en%20estados%20unidos"><div class="chip chip--gray"><span class="chip__text">tiroteo en estados unidos</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/cristian%20garin"><div class="chip chip--gray"><span class="chip__text">cristian garin</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/t13%20central"><div class="chip chip--gray"><span class="chip__text">t13 central</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/dinamarca"><div class="chip chip--gray"><span class="chip__text">dinamarca</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/estados%20unidos"><div class="chip chip--gray"><span class="chip__text">estados unidos</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/coronavirus%20en%20chile"><div class="chip chip--gray"><span class="chip__text">coronavirus en chile</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/temblor"><div class="chip chip--gray"><span class="chip__text">temblor</span></div></a></li><!----><!----></ul></div></div></div><!----></div><header id="t13-site-header" class="t13-site__header"><div class="layout-container header-container"><a href="/" class="header-section-logo"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-t13-2022-v2.svg" alt="T13" class="header-logo-image header-logo-image--white lazyload"></a><div class="header-section-top"><div class="header-networks"><a href="/en-vivo" class="header-networks__item"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-t13envivo.svg" alt="T13 En Vivo" class="header-networks__logo header-networks__logo--gray header-networks__logo--en-vivo lazyload"></a><a href="https://www.tele13radio.cl/" class="header-networks__item"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-t13radio.svg" alt="T13 Radio" class="header-networks__logo header-networks__logo--gray lazyload"></a></div><div class="header-social"><nav aria-label="Redes Sociales"><ul><li><a href="https://www.youtube.com/user/t13video" target="_blank" rel="noopener" title="Youtube" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-youtube.svg" alt="Youtube" class="lazyload"></a></li><li><a href="https://www.instagram.com/teletrece" target="_blank" rel="noopener" title="Instagram" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-instagram.svg" alt="Instagram" class="lazyload"></a></li><li><a href="https://twitter.com/T13" target="_blank" rel="noopener" title="Twitter" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-twitter.svg" alt="Twitter" class="lazyload"></a></li><li><a href="https://www.facebook.com/teletrece" target="_blank" rel="noopener" title="Facebook" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-facebook.svg" alt="Facebook" class="lazyload"></a></li><li><a href="https://t.me/teletrece" target="_blank" rel="noopener" title="Telegram" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-telegram.svg" alt="Telegram" class="lazyload"></a></li><li><a href="https://open.spotify.com/show/5J3AluRv9AXeCjPhI51JE6?si=K0NON9A-TYilrY32DSeKPA" rel="noopener" target="_blank" title="Spotify" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-spotify.svg" alt="Spotify" class="lazyload"></a></li><li><a href="https://podcasts.google.com/?feed=aHR0cDovL3d3dy50MTMuY2wvZ29vZ2xlLWFzc2lzdGFuY2UvaW5kZXhfdjI" target="_blank" rel="noopener" title="Google Podcast" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-googlepodcast.svg" alt="Google Podcast" class="lazyload"></a></li><li><a href="https://www.twitch.tv/t13envivo?lang=es" target="_blank" rel="noopener" title="Twitch" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-twitch1.svg" alt="Twitch" class="lazyload"></a></li><li><a href="https://www.tiktok.com/@teletrece" target="_blank" rel="noopener" title="Tiktok" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-tiktok.svg" alt="Tiktok" class="lazyload"></a></li><li><a href="https://www.13.cl" rel="noopener" target="_blank" title="13" class="logo logo--13"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-13.svg" alt="13" class="lazyload"></a></li><li><a href="https://music.amazon.com/unlimited?ref=dmm_mf_disp_cl_dig_t13cl_log" rel="noopener" target="_blank" title="Amazon Music" class="logo logo--amazonmusic" style="width: auto;"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-amazonmusic.svg" alt="Amazon Music" class="lazyload" style="width: 120px;"></a></li><li><a id="btn-en-vivo-top" href="/en-vivo" rel="noopener" target="_blank" class="live__button"></a></li></ul></nav><div id="input-search-header" class="ui-search-input"><label for="t13-search-input">Buscar...</label><input id="t13-search-input" placeholder="Buscar..." type="text"><button id="t13-search-button" role="button" type="button" aria-label="Buscar"></button></div><div class="header-section-menu-button"><button aria-label="Menu de contenidos" id="t13-header-menu-button" onclick="toggleMenu();" class="header-menu-button"><div aria-hidden="true" class="header-menu-button__content"></div></button></div></div></div><div class="header-section-bottom"><nav aria-label="Secciones" class="swiper-container"><div class="swiper-pagination"><div class="swiper-btn swiper-btn-prev btn-anterior"></div><div class="swiper-btn swiper-btn-next btn-siguiente"></div></div><ul class="swiper-wrapper"><li class="swiper-slide"><a href="/lo-ultimo">Lo Último</a></li><!----><li class="swiper-slide"><a href="/coronavirus">Coronavirus</a></li><!----><li class="swiper-slide"><a href="/convencion-constitucional">Convención Constitucional</a></li><!----><!----><li class="swiper-slide"><a href="/nacional">Chile</a></li><!----><li class="swiper-slide"><a href="/politica">Política</a></li><!----><li class="swiper-slide"><a href="/mundo">Mundo</a></li><!----><li class="swiper-slide"><a href="/deportest13">Deportes T13</a></li><!----><li class="swiper-slide"><a href="/comunidadt13">Comunidad T13</a></li><!----><li class="swiper-slide"><a href="/reportajest13">Reportajes T13</a></li><!----><li class="swiper-slide"><a href="/negocios">Negocios</a></li><!----><li class="swiper-slide"><a href="/emprendedores">Emprendedores</a></li><!----><li class="swiper-slide"><a href="/tendencias">Tendencias</a></li><!----><li class="swiper-slide"><a href="/valparaiso">Valparaíso</a></li><!----><li class="swiper-slide"><a href="/concepcion">Concepción</a></li><!----><!----></ul></nav><!----><div><a id="btn-en-vivo-bottom" href="/en-vivo" rel="noopener" target="_blank" class="live__button"><div></div></a></div></div></div></header><!----><!----><!----><!----><!----><teletrece-mf-breaking-news></teletrece-mf-breaking-news><router-outlet></router-outlet><main id="t13-site-pages-article" class="t13-site__article"><div id="article-top-ad" class="article-top-ad"><div id="dfp-article-top"></div></div><!----><section class="article-layout article-layout--a layout-container--1200"><aside class="article-aside article-aside--right"><div id="article-aside-top-ad" class="article-aside-top-ad"><div id="dfp-article-aside-top"></div></div><div class="last-articles-component"><header class="last-articles-component__header"><span class="last-articles-component__title">lo último</span></header><div class="last-articles-component__main"><ul><li class="last-articles-component__item"><a href="/noticia/emprendedores/segundo-semestre-que-deben-hacer-las-pymes"><div class="last-articles-component__article"><time> 10:02 </time><span>Segundo semestre: ¿Qué deben hacer las pymes?</span></div></a></li><!----><li class="last-articles-component__item"><a href="/noticia/convencion-constitucional/politica/plebiscito-mesa-local-votacion-cuando-servel-05-07-2022"><div class="last-articles-component__article"><time> 9:56 </time><span>Plebiscito 2022: Servel confirma fecha en que se conocerán locales y mesas de votación</span></div></a></li><!----><li class="last-articles-component__item"><a href="/noticia/convencion-constitucional/politica/encuesta-criteria-22-indeciso-plebiscito-05-07-2022"><div class="last-articles-component__article"><time> 9:27 </time><span>Encuesta Criteria: 22% aún está indeciso frente a plebiscito de Nueva Constitución</span></div></a></li><!----><li class="last-articles-component__item"><a href="/noticia/tendencias/nueva-foto-luis-miguel-revoluciona-redes-sociales-mas-joven-delgado-05-07-2022"><div class="last-articles-component__article"><time> 8:55 </time><span>La nueva foto de Luis Miguel que revoluciona las redes sociales: reapareció más joven y delgado</span></div></a></li><!----><!----></ul></div></div><div id="article-aside-bottom-ad" class="article-aside-bottom-ad article-aside-bottom-ad--fixed"><div id="dfp-article-aside-bottom"></div></div></aside><div class="article-wrapper"><article class="article-component"><header class="article-component__header"><span class="article-component__header-epigraph">Nacional</span><h1 itemprop="headline" class="article-component__header-title">Detienen a dos menores de edad tras intento de robo de un vehículo en La Reina</h1><!----><!----><div class="article-component__header-image-wrapper"><img alt="" class="lazyload" src="https://imagenes.t13.cl/images/original/2022/07/1657016775-imagen.jpg"><span> T13 - Intento de Robo en La Reina</span><!----><!----></div></header><div class="article-component__wrapper"><div class="article-component__actions"><div class="share-hub share-hub--sticky"><header class="share-hub__header"><h4 class="share-hub__title">COMPARTIR</h4></header><div class="share-hub__wrapper"><ul><li><a target="_blank" class="share-hub__item share-hub__item--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.t13.cl/noticia/nacional/detienen-a-dos-menores-de-edad-tras-intento-de-robo-de-un-vehiculo-en-la-reina-05-07-2022"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-facebook.svg" alt="facebook" class="lazyload"></a></li><li><a target="_blank" class="share-hub__item share-hub__item--twitter" href="https://twitter.com/intent/tweet?text=Detienen%20a%20dos%20menores%20de%20edad%20tras%20intento%20de%20robo%20de%20un%20veh%C3%ADculo%20en%20La%20Reina&amp;url=https://www.t13.cl/noticia/nacional/detienen-a-dos-menores-de-edad-tras-intento-de-robo-de-un-vehiculo-en-la-reina-05-07-2022&amp;via=T13"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-twitter.svg" alt="twitter" class="lazyload"></a></li><li><a target="_blank" class="share-hub__item share-hub__item--whatsapp" href="https://api.whatsapp.com/send?text=Detienen%20a%20dos%20menores%20de%20edad%20tras%20intento%20de%20robo%20de%20un%20veh%C3%ADculo%20en%20La%20Reina - https://www.t13.cl/noticia/nacional/detienen-a-dos-menores-de-edad-tras-intento-de-robo-de-un-vehiculo-en-la-reina-05-07-2022"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-whatsapp.svg" alt="whatsapp" class="lazyload"></a></li></ul></div></div></div><div class="article-component__main"><div class="article-component__info"><div itemtype="http://schema.org/Person" itemscope=""><span itemprop="name">Por<!----><!----> T13 <!----><!----><!----></span><div class="share-hub share-hub--mini share-hub--mobile"><header class="share-hub__header"><h4 class="share-hub__title">COMPARTIR</h4></header><div class="share-hub__wrapper"><ul><li><a target="_blank" class="share-hub__item share-hub__item--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.t13.cl/noticia/nacional/detienen-a-dos-menores-de-edad-tras-intento-de-robo-de-un-vehiculo-en-la-reina-05-07-2022"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-facebook.svg" alt="facebook" class="lazyload"></a></li><li><a target="_blank" class="share-hub__item share-hub__item--twitter" href="https://twitter.com/intent/tweet?text=Detienen%20a%20dos%20menores%20de%20edad%20tras%20intento%20de%20robo%20de%20un%20veh%C3%ADculo%20en%20La%20Reina&amp;url=https://www.t13.cl/noticia/nacional/detienen-a-dos-menores-de-edad-tras-intento-de-robo-de-un-vehiculo-en-la-reina-05-07-2022&amp;via=T13"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-twitter.svg" alt="twitter" class="lazyload"></a></li><li><a target="_blank" class="share-hub__item share-hub__item--whatsapp" href="https://api.whatsapp.com/send?text=Detienen%20a%20dos%20menores%20de%20edad%20tras%20intento%20de%20robo%20de%20un%20veh%C3%ADculo%20en%20La%20Reina - https://www.t13.cl/noticia/nacional/detienen-a-dos-menores-de-edad-tras-intento-de-robo-de-un-vehiculo-en-la-reina-05-07-2022"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-whatsapp.svg" alt="whatsapp" class="lazyload"></a></li></ul></div></div></div><time itemprop="datePublished" datetime="2022-07-05 06:26:00"> martes 5, julio 2022 6:26 Hrs </time></div><div itemprop="abstract" class="article-component__lead">Gracias al rápido actuar de Carabineros y la municipalidad, los delincuentes fueron detenidos y no lograron sustraer el vehículo. La policía informó que los sujetos tienen 16, 17 y 18 años.</div><a href="/lo-ultimo" target="blank" id="lo-ultimo-banner-nota" class="article-component__extras--banner lo-ultimo"></a><!----><!----><div id="article-body-wrapper" class="article-component__body"><p itemprop="articleBody">Gracias al trabajo en conjunto de Carabineros y la municipalidad, se logró la <mark class="cmaker_mark_class">detención de tres sujetos</mark>&nbsp;que intentaron robarle su vehículo a una pareja que estaba estacionada en la intersección de Av. Larraín con Guemes, en la comuna de <a href="https://www.t13.cl/etiqueta/la-reina" target="_blank">La Reina</a>, Región Metropolitana, la madrugada de este martes.&nbsp;</p>

<p itemprop="articleBody">Según el relato de las víctimas, los individuos los <strong>amenazaron con armas de fuego</strong> para descender del vehículo, por lo que se produjo un forcejeo entre el&nbsp;afectado y los delincuentes.&nbsp;</p>

<p itemprop="articleBody"><strong>El hombre fue golpeado con un revolver a fogueo en la cabeza,</strong> por lo que resultó con lesiones menos graves.<strong> La mujer fue golpeada mientras se encontraba en el piso</strong>, por lo que terminó con lesiones leves.&nbsp;</p>
        <div id="dfp-inread-wrapper-1">
          <div id="dfp-inread-mobile-1" class="t13_inread_ads"></div>
          <script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/nacional/mediumrectangule_parrafo.1',
                [[320, 250]],
                'dfp-inread-mobile-1'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-inread-mobile-1');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { } else {};</script>
        </div>

<p itemprop="articleBody">
          </p><div class="article-component__read" onclick="clickLeeTambien('Maipú: Funcionarios de la PDI frustraron el robo a su casa usando sus armas de servicio', '/noticia/nacional/maipu-funcionarios-de-la-pdi-frustraron-el-robo-a-su-casa-usando-sus-armas-de-servicio-05-07-2022');">
            <div class="image__wrapper">
              <img data-src="https://imagenes.t13.cl/images/original/2022/07/1657017999-maipu.jpg?width=240" class="lazyload" itemprop="image" alt="Maipú: Funcionarios de la PDI frustraron el robo a su casa usando sus armas de servicio" title="Maipú: Funcionarios de la PDI frustraron el robo a su casa usando sus armas de servicio">
              <span itemprop="copyrightHolder">T13 - Robo en Maipú </span>
            </div>
            <div class="text__wrapper">
              <span>Lee También &gt;</span>
              <h3>Maipú: Funcionarios de la PDI frustraron el robo a su casa usando sus armas de servicio</h3>
            </div>
          </div>

<p itemprop="articleBody">Gracias al rápido actuar de Carabineros y la municipalidad, los delincuentes fueron detenidos y <strong>no lograron sustraer el vehículo.&nbsp;</strong></p>

<p itemprop="articleBody">Carabineros informó que los antisociales tienen<strong> 16, 17 y 18 años</strong>. Quien agredió al hombre fue el menor de 16 años, siendo el único que no cuenta con antecedentes penales.&nbsp;</p>
        <div id="dfp-inread-wrapper-2">
          <div id="dfp-inread-mobile-2" class="t13_inread_ads"></div>
          <script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/nacional/mediumrectangule_parrafo.2',
                [[320, 250]],
                'dfp-inread-mobile-2'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-inread-mobile-2');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { } else {};</script>
        </div>

<p itemprop="articleBody">Por orden del Fiscal, los sujetos pasarán a <strong>segundo control de detención durante la jornada de este martes.&nbsp;</strong></p>

<div class="article-component__video" itemprop="associatedMedia" id="video_0">
    <div class="article-component__video-title"><div class="video-title">Revisa el momento del robo a continuación: </div>
    <div id="mdstrm_0" class="article-component__video--mdstrm"></div></div>
    <script>
      const isMobile_0 = window.innerWidth <= 767 ? true : false;
      const slot_0 = isMobile_0 ? 'm.t13.cl' : 't13.cl';
      var nPlays = 0;
      var adId = "5fbfac9bd922b107b0d946f5";
      var description_url = encodeURIComponent(window.location.href);
      var dfp_adunit = slot_0 + '/' +'nacional';
      var videoURL = 'https://mdstrm.com/video/62c4111cab8a5b6b30efb5b8.m3u8';
      var idPos_i = videoURL.lastIndexOf("/");
      var idPos_f = videoURL.lastIndexOf(".m3u8");
      var videoId = videoURL.substr(idPos_i + 1, (idPos_f - (idPos_i + 1)));
      var mdstrm_0 = {
        width: 640,
        height: 360,
        type: "media",
        id: videoId,
          
        autoplay: "false",
        player: "5fbfae059cb310081e8fd363",
        ads: {
          map: 'https://mdstrm.com/ads/' + adId + '/map.xml?page-url=&adUnit=' + encodeURIComponent(dfp_adunit) + '&descriptionUrl=' + encodeURIComponent(description_url)
        },
        events: {
          onPlay: function() {

            if(nPlays == 0){
              ga('create', ' UA-56296159-8', 'auto', {'name': 'T13Video'});
              ga('T13Video.send', 'event', 'Revisa el momento del robo a continuacin ', 'Play');
            }
          },
          onVideoEnd: function() {

            nPlays = 0;
            ga('create', ' UA-56296159-8', 'auto', {'name': 'T13Video'});
            ga('T13Video.send', 'event', 'Revisa el momento del robo a continuacin ' , 'Complete');
          },
        }
      };


        var player = new MediastreamPlayer("mdstrm_0", mdstrm_0);
        player.videoPlay();

    </script>
      </div>
</div><div id="article-inread-desktop"></div><!----><a href="https://linktr.ee/t13podcast" target="_blank" id="banner-t13-audio"></a><div class="article-component__footer"><div class="tag-list"><header class="tag-list__header"><h4 class="tag-list__title">ETIQUETAS DE ESTA NOTA</h4></header><div class="tag-list__wrapper"><ul><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/robo-frustrado"><div class="chip chip--primary"><span class="chip__text">#robo frustrado</span></div></a></li><!----><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/carabineros"><div class="chip chip--primary chip--outline"><span class="chip__text">#carabineros</span></div></a></li><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/la-reina"><div class="chip chip--primary chip--outline"><span class="chip__text">#la reina</span></div></a></li><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/detencion"><div class="chip chip--primary chip--outline"><span class="chip__text">#detención</span></div></a></li><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/menores-de-edad"><div class="chip chip--primary chip--outline"><span class="chip__text">#menores de edad</span></div></a></li><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/municipalidad"><div class="chip chip--primary chip--outline"><span class="chip__text">#municipalidad</span></div></a></li><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/ladrones"><div class="chip chip--primary chip--outline"><span class="chip__text">#ladrones</span></div></a></li><!----><!----></ul></div></div></div></div></div></article></div></section><div id="article-bottom-1-ad" class="article-bottom-1-ad"><div id="dfp-article-bottom-1"></div></div><div class="article-related-wrapper article-related-wrapper--interest layout-container--1200"><div class="slider-mini t13-slider"><span class="slider-mini__header">LO MÁS RECIENTE</span><div id="slider-1" class="slider-mini__wrapper t13-slider-wrapper"><div class="slider-mini__content t13-slider-content"><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/emprendedores/segundo-semestre-que-deben-hacer-las-pymes"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/06/1654738967-whatsapp-image-2022-06-08-at-85756-pm.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/06/1654738967-whatsapp-image-2022-06-08-at-85756-pm.jpg?height=200&amp;dpr=2 2x" alt="Crisis alimentaria mundial se encamina a catástrofe por Guerra en Ucrania" title="Crisis alimentaria mundial se encamina a catástrofe por Guerra en Ucrania"></a><span> T13 </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/emprendedores/segundo-semestre-que-deben-hacer-las-pymes"><span>Emprendedores</span></a><a class="ui-card__title" href="/noticia/emprendedores/segundo-semestre-que-deben-hacer-las-pymes"><span>Segundo semestre: ¿Qué deben hacer las pymes?</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/convencion-constitucional/politica/plebiscito-mesa-local-votacion-cuando-servel-05-07-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/06/1656524486-alerta-t13.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/06/1656524486-alerta-t13.jpg?height=200&amp;dpr=2 2x" alt="" title=""></a><span> T13.cl </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/convencion-constitucional/politica/plebiscito-mesa-local-votacion-cuando-servel-05-07-2022"><span>Política</span></a><a class="ui-card__title" href="/noticia/convencion-constitucional/politica/plebiscito-mesa-local-votacion-cuando-servel-05-07-2022"><span>Plebiscito 2022: Servel confirma fecha en que se conocerán locales y mesas de votación</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/convencion-constitucional/politica/encuesta-criteria-22-indeciso-plebiscito-05-07-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/07/1657024858-auno1382377.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/07/1657024858-auno1382377.jpg?height=200&amp;dpr=2 2x" alt="Encuesta Criteria: 22% aún está indeciso frente a plebiscito de Nueva Constitución" title="Encuesta Criteria: 22% aún está indeciso frente a plebiscito de Nueva Constitución"></a><span> Agencia Uno - Portada de propuesta constitucional </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/convencion-constitucional/politica/encuesta-criteria-22-indeciso-plebiscito-05-07-2022"><span>Política</span></a><a class="ui-card__title" href="/noticia/convencion-constitucional/politica/encuesta-criteria-22-indeciso-plebiscito-05-07-2022"><span>Encuesta Criteria: 22% aún está indeciso frente a plebiscito de Nueva Constitución</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/tendencias/nueva-foto-luis-miguel-revoluciona-redes-sociales-mas-joven-delgado-05-07-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/07/1657025364-luismiguel1.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/07/1657025364-luismiguel1.jpg?height=200&amp;dpr=2 2x" alt="La nueva foto de Luis Miguel que revoluciona las redes sociales: reapareció más joven y delgado" title="La nueva foto de Luis Miguel que revoluciona las redes sociales: reapareció más joven y delgado"></a><span> AFP / Luis Miguel en Las Vegas 2019 </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/tendencias/nueva-foto-luis-miguel-revoluciona-redes-sociales-mas-joven-delgado-05-07-2022"><span>Tendencias</span></a><a class="ui-card__title" href="/noticia/tendencias/nueva-foto-luis-miguel-revoluciona-redes-sociales-mas-joven-delgado-05-07-2022"><span>La nueva foto de Luis Miguel que revoluciona las redes sociales: reapareció más joven y delgado</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/convencion-constitucional/politica/revisa-texto-completo-propuesta-nueva-constitucion-05-07-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/07/1656960176-convencional-constitucional.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/07/1656960176-convencional-constitucional.jpg?height=200&amp;dpr=2 2x" alt="Revisa el texto completo de la propuesta de nueva Constitución" title="Revisa el texto completo de la propuesta de nueva Constitución"></a><span> Agencia Uno - Portada Convención Constitucional </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/convencion-constitucional/politica/revisa-texto-completo-propuesta-nueva-constitucion-05-07-2022"><span>Política</span></a><a class="ui-card__title" href="/noticia/convencion-constitucional/politica/revisa-texto-completo-propuesta-nueva-constitucion-05-07-2022"><span>Revisa el texto completo de la propuesta de nueva Constitución</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/negocios/euro-valor-mas-bajo-dolar-05-07-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/07/1657025237-gettyimages-1307216531-612x612.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/07/1657025237-gettyimages-1307216531-612x612.jpg?height=200&amp;dpr=2 2x" alt="Euro se acerca a paridad con el dólar tras dura caída" title="Euro se acerca a paridad con el dólar tras dura caída"></a><span> Getty Images - Billetes y monedas de euro </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/negocios/euro-valor-mas-bajo-dolar-05-07-2022"><span>Negocios</span></a><a class="ui-card__title" href="/noticia/negocios/euro-valor-mas-bajo-dolar-05-07-2022"><span>Cerca de inédita paridad: El euro cae a su valor más bajo frente al dólar desde 2002</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/tendencias/cines-britanicos-prohibieron-traje-minions-viral-tik-tok-05-07-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/07/1657022619-fwmigymwqaq4gp5.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/07/1657022619-fwmigymwqaq4gp5.jpg?height=200&amp;dpr=2 2x" alt="Cines británicos prohibieron asistir con traje a ver &quot;Minions&quot; tras viral de Tik Tok" title="Cines británicos prohibieron asistir con traje a ver &quot;Minions&quot; tras viral de Tik Tok"></a><span> Minions </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/tendencias/cines-britanicos-prohibieron-traje-minions-viral-tik-tok-05-07-2022"><span>Tendencias</span></a><a class="ui-card__title" href="/noticia/tendencias/cines-britanicos-prohibieron-traje-minions-viral-tik-tok-05-07-2022"><span>Cines británicos prohibieron asistir con traje a ver "Minions" tras viral de Tik Tok</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/tendencias/no-hay-camas-complejo-estado-salud-joaquin-contra-viento-y-marea-05-07-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/07/1657022716-2754758695082516341210337661450626598254853n.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/07/1657022716-2754758695082516341210337661450626598254853n.jpg?height=200&amp;dpr=2 2x" alt="&quot;No hay camas disponibles&quot;: El complejo estado de salud de Joaquín de &quot;Contra Viento y Marea&quot;" title="&quot;No hay camas disponibles&quot;: El complejo estado de salud de Joaquín de &quot;Contra Viento y Marea&quot;"></a><span> Instagram @joakoman_guerrerodragon </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/tendencias/no-hay-camas-complejo-estado-salud-joaquin-contra-viento-y-marea-05-07-2022"><span>Tendencias</span></a><a class="ui-card__title" href="/noticia/tendencias/no-hay-camas-complejo-estado-salud-joaquin-contra-viento-y-marea-05-07-2022"><span>"No hay camas disponibles": El complejo estado de salud de Joaquín de "Contra Viento y Marea"</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/tendencias/bbc/por-que-roncamos-cuando-problema-05-07-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/07/1657016404-125438601gettyimages-1187291349.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/07/1657016404-125438601gettyimages-1187291349.jpg?height=200&amp;dpr=2 2x" alt="" title="125438601gettyimages1187291349"></a><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/tendencias/bbc/por-que-roncamos-cuando-problema-05-07-2022"><span>Tendencias</span></a><a class="ui-card__title" href="/noticia/tendencias/bbc/por-que-roncamos-cuando-problema-05-07-2022"><span>Por qué roncamos y cuándo puede ser un problema</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/detienen-a-dos-menores-de-edad-tras-intento-de-robo-de-un-vehiculo-en-la-reina-05-07-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/07/1657016775-imagen.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/07/1657016775-imagen.jpg?height=200&amp;dpr=2 2x" alt="Detienen a dos menores de edad tras intento de robo de un vehículo en La Reina" title="Detienen a dos menores de edad tras intento de robo de un vehículo en La Reina"></a><span> T13 - Intento de Robo en La Reina </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/detienen-a-dos-menores-de-edad-tras-intento-de-robo-de-un-vehiculo-en-la-reina-05-07-2022"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/detienen-a-dos-menores-de-edad-tras-intento-de-robo-de-un-vehiculo-en-la-reina-05-07-2022"><span>Detienen a dos menores de edad tras intento de robo de un vehículo en La Reina</span></a></div></article></div><!----><!----></div><button aria-label="Contenido Previo" disabled="" class="slider-mini__arrows slider-mini__arrows--left t13-slider-arrows--left"><img data-src="https://www-storage.13.cl/t13/_svg/angle-left-solid.svg" alt="prev" aria-hidden="true" class="lazyload"></button><button aria-label="Próximo Contenido" class="slider-mini__arrows slider-mini__arrows--right t13-slider-arrows--right"><img data-src="https://www-storage.13.cl/t13/_svg/angle-right-solid.svg" alt="next" aria-hidden="true" class="lazyload"></button></div></div></div><div class="article-related-wrapper article-related-wrapper--red13 layout-container--1200"><div class="slider-mini t13-slider"><span class="slider-mini__header">RED DE SITIOS 13</span><div id="slider-2" class="slider-mini__wrapper t13-slider-wrapper"><div class="slider-mini__content t13-slider-content"><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.13.cl/programas/entretencion/redes-sociales/fue-a-una-boda-se-emborracho-y-provoco-un-incendio-mientras?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/programas/articulos/field-imagen/bodaincendio.jpg?itok=CZDM2kGt" alt="" title=""></a><span> 13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.13.cl/programas/entretencion/redes-sociales/fue-a-una-boda-se-emborracho-y-provoco-un-incendio-mientras?utm_source=carrusel-t13"><span>13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.13.cl/programas/entretencion/redes-sociales/fue-a-una-boda-se-emborracho-y-provoco-un-incendio-mientras?utm_source=carrusel-t13"><span>Fue a una boda, se emborrachó y provocó un incendio mientras bailaba </span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.nosotras13.cl/historias/muere-bebe-dos-horas-de-nacer-sus-padres-eran-hermanos?utm_source=carrusel-t13"><img class="lazyload" src="https://www.nosotras13.cl/sites/default/files/styles/manualcrop_740x415/public/mujer13/field-image/foto08080.jpg" alt="" title=""></a><span> nosotras13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.nosotras13.cl/historias/muere-bebe-dos-horas-de-nacer-sus-padres-eran-hermanos?utm_source=carrusel-t13"><span>nosotras13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.nosotras13.cl/historias/muere-bebe-dos-horas-de-nacer-sus-padres-eran-hermanos?utm_source=carrusel-t13"><span>Muere bebé a dos horas de nacer: sus padres eran hermanos </span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.nosotras13.cl/maternidad/siento-que-voy-explotar-icha-sobarzo-sorprende-al-mostrar-su-pancita-de-embarazo?utm_source=carrusel-t13"><img class="lazyload" src="https://www.nosotras13.cl/sites/default/files/styles/manualcrop_740x415/public/mujer13/field-image/foto001278.jpg" alt="" title=""></a><span> nosotras13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.nosotras13.cl/maternidad/siento-que-voy-explotar-icha-sobarzo-sorprende-al-mostrar-su-pancita-de-embarazo?utm_source=carrusel-t13"><span>nosotras13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.nosotras13.cl/maternidad/siento-que-voy-explotar-icha-sobarzo-sorprende-al-mostrar-su-pancita-de-embarazo?utm_source=carrusel-t13"><span>"Siento que voy a explotar": Icha Sobarzo sorprende al mostrar su pancita de embarazo</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.nosotras13.cl/tiempo-libre/pobre-nino-critican-reconocida-actriz-por-someter-su-hijo-terapia-del-hielo?utm_source=carrusel-t13"><img class="lazyload" src="https://www.nosotras13.cl/sites/default/files/styles/manualcrop_740x415/public/mujer13/field-image/foto030303.jpg" alt="" title=""></a><span> nosotras13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.nosotras13.cl/tiempo-libre/pobre-nino-critican-reconocida-actriz-por-someter-su-hijo-terapia-del-hielo?utm_source=carrusel-t13"><span>nosotras13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.nosotras13.cl/tiempo-libre/pobre-nino-critican-reconocida-actriz-por-someter-su-hijo-terapia-del-hielo?utm_source=carrusel-t13"><span>“Pobre niño”: Critican a reconocida actriz por someter a su hijo a terapia del hielo</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.13.cl/programas/aqui-somos-todos/capitulos/aqui-somos-todos-tercera-temporada-capitulo-80?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/programas/articulos/field-imagen/astlu.jpg?itok=6wZL_Rew" alt="" title=""></a><span> 13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.13.cl/programas/aqui-somos-todos/capitulos/aqui-somos-todos-tercera-temporada-capitulo-80?utm_source=carrusel-t13"><span>13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.13.cl/programas/aqui-somos-todos/capitulos/aqui-somos-todos-tercera-temporada-capitulo-80?utm_source=carrusel-t13"><span>Aquí Somos Todos / Tercera Temporada / Capítulo 80</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.ar13.cl/noticias/parece-chiste-pero-no-lo-es-paul-vasquez-es-detenido-tras-provocar-incidentes-en-el?utm_source=carrusel-t13"><img class="lazyload" src="https://static.ar13.cl/sites/default/files/styles/manualcrop_850x475/public/ar13/field-imagen/2022-07/Paul%20V%C3%A1squez.png.jpeg?itok=jntUlRv4" alt="" title=""></a><span> ar13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.ar13.cl/noticias/parece-chiste-pero-no-lo-es-paul-vasquez-es-detenido-tras-provocar-incidentes-en-el?utm_source=carrusel-t13"><span>ar13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.ar13.cl/noticias/parece-chiste-pero-no-lo-es-paul-vasquez-es-detenido-tras-provocar-incidentes-en-el?utm_source=carrusel-t13"><span>Parece chiste pero no lo es: Paul Vásquez es detenido tras provocar incidentes en el aeropuerto</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.ar13.cl/noticias/cecilia-gutierrez-revelo-nuevos-antecedentes-sobre-claudio-castellon-y-su-ex-pareja?utm_source=carrusel-t13"><img class="lazyload" src="https://static.ar13.cl/sites/default/files/styles/manualcrop_850x475/public/ar13/field-imagen/2022-07/Dise%C3%B1o%20sin%20t%C3%ADtulo-3_0.png.jpeg?itok=cTTqo8Fx" alt="" title=""></a><span> ar13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.ar13.cl/noticias/cecilia-gutierrez-revelo-nuevos-antecedentes-sobre-claudio-castellon-y-su-ex-pareja?utm_source=carrusel-t13"><span>ar13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.ar13.cl/noticias/cecilia-gutierrez-revelo-nuevos-antecedentes-sobre-claudio-castellon-y-su-ex-pareja?utm_source=carrusel-t13"><span>Cecilia Gutiérrez reveló nuevos antecedentes sobre Claudio Castellón y su ex pareja</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.ar13.cl/noticias/nuestra-familia-crecio-karla-constant-entrego-importante-noticia?utm_source=carrusel-t13"><img class="lazyload" src="https://static.ar13.cl/sites/default/files/styles/manualcrop_850x475/public/ar13/field-imagen/2022-07/Dise%C3%B1o%20sin%20t%C3%ADtulo_3.jpg.jpeg?itok=EC2WONPz" alt="" title=""></a><span> ar13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.ar13.cl/noticias/nuestra-familia-crecio-karla-constant-entrego-importante-noticia?utm_source=carrusel-t13"><span>ar13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.ar13.cl/noticias/nuestra-familia-crecio-karla-constant-entrego-importante-noticia?utm_source=carrusel-t13"><span>“Nuestra familia creció”: Karla Constant entregó importante noticia</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.nosotras13.cl/maternidad/parejas-de-esposos-alquilan-vientre-de-mujer-la-abandonaron-poco-de-dar-luz?utm_source=carrusel-t13"><img class="lazyload" src="https://www.nosotras13.cl/sites/default/files/styles/manualcrop_740x415/public/mujer13/field-image/foto050505.jpg" alt="" title=""></a><span> nosotras13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.nosotras13.cl/maternidad/parejas-de-esposos-alquilan-vientre-de-mujer-la-abandonaron-poco-de-dar-luz?utm_source=carrusel-t13"><span>nosotras13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.nosotras13.cl/maternidad/parejas-de-esposos-alquilan-vientre-de-mujer-la-abandonaron-poco-de-dar-luz?utm_source=carrusel-t13"><span>Parejas de esposos alquilan vientre de mujer: la abandonaron a poco de dar a luz</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.13.cl/programas/aqui-somos-todos/momentos/exploto-cilindro-de-gas-y-destruyo-dos-casas?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/programas/articulos/field-imagen/casa2_0.jpg?itok=F9ftvS86" alt="" title=""></a><span> 13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.13.cl/programas/aqui-somos-todos/momentos/exploto-cilindro-de-gas-y-destruyo-dos-casas?utm_source=carrusel-t13"><span>13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.13.cl/programas/aqui-somos-todos/momentos/exploto-cilindro-de-gas-y-destruyo-dos-casas?utm_source=carrusel-t13"><span>Explotó cilindro de gas y destruyó dos casas</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.ar13.cl/noticias/el-macro-informe-pique-cual-es-el-arma-de-shakira-para-vengarse-de-su-ex?utm_source=carrusel-t13"><img class="lazyload" src="https://static.ar13.cl/sites/default/files/styles/manualcrop_850x475/public/ar13/field-imagen/2022-07/290789619_4936557493134152_1527545764132725854_n.jpg.jpeg?itok=yAC-yyYn" alt="" title=""></a><span> ar13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.ar13.cl/noticias/el-macro-informe-pique-cual-es-el-arma-de-shakira-para-vengarse-de-su-ex?utm_source=carrusel-t13"><span>ar13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.ar13.cl/noticias/el-macro-informe-pique-cual-es-el-arma-de-shakira-para-vengarse-de-su-ex?utm_source=carrusel-t13"><span>El macro-informe Piqué: cuál es el arma de Shakira para vengarse de su ex</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.13.cl/programas/vidas-ajenas/capitulos/vidas-ajenas-capitulo-6?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/programas/articulos/field-imagen/vidlu.jpg?itok=GOZmpHxs" alt="" title=""></a><span> 13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.13.cl/programas/vidas-ajenas/capitulos/vidas-ajenas-capitulo-6?utm_source=carrusel-t13"><span>13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.13.cl/programas/vidas-ajenas/capitulos/vidas-ajenas-capitulo-6?utm_source=carrusel-t13"><span>Vidas Ajenas / Capítulo 6</span></a></div></article></div><!----><!----></div><button aria-label="Contenido Previo" disabled="" class="slider-mini__arrows slider-mini__arrows--left t13-slider-arrows--left"><img data-src="https://www-storage.13.cl/t13/_svg/angle-left-solid.svg" alt="prev" aria-hidden="true" class="lazyload"></button><button aria-label="Próximo Contenido" class="slider-mini__arrows slider-mini__arrows--right t13-slider-arrows--right"><img data-src="https://www-storage.13.cl/t13/_svg/angle-right-solid.svg" alt="next" aria-hidden="true" class="lazyload"></button></div></div></div><div class="article-related-wrapper article-related-wrapper--more layout-container--1200"><div class="slider-mini t13-slider"><span class="slider-mini__header">MÁS DE T13.CL</span><div id="slider-3" class="slider-mini__wrapper t13-slider-wrapper"><div class="slider-mini__content t13-slider-content"><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/mundo/condenan-padres-dejar-morir-hambre-hijo-vegetales-frutas-crudas-30-06-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/06/1656599783-ninodietavegana.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/06/1656599783-ninodietavegana.jpg?height=200&amp;dpr=2 2x" alt="Condenan a padres por dejar morir de hambre a su hijo: lo alimentaron solo con vegetales y frutas" title="Condenan a padres por dejar morir de hambre a su hijo: lo alimentaron solo con vegetales y frutas"></a><span> Gettyimages (referencial) </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/mundo/condenan-padres-dejar-morir-hambre-hijo-vegetales-frutas-crudas-30-06-2022"><span>Mundo</span></a><a class="ui-card__title" href="/noticia/mundo/condenan-padres-dejar-morir-hambre-hijo-vegetales-frutas-crudas-30-06-2022"><span>Condenan a padres por dejar morir de hambre a su hijo: lo alimentaban solo con vegetales y frutas</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/tendencias/reportan-pelicula-slam-dunk-se-estrenaria-3-diciembre"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/07/1656752224-slam.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/07/1656752224-slam.jpg?height=200&amp;dpr=2 2x" alt="Reportan que película de &quot;Slam Dunk&quot; se estrenaría el 3 de diciembre" title="Reportan que película de &quot;Slam Dunk&quot; se estrenaría el 3 de diciembre"></a><span> Slam Dunk </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/tendencias/reportan-pelicula-slam-dunk-se-estrenaria-3-diciembre"><span>Tendencias</span></a><a class="ui-card__title" href="/noticia/tendencias/reportan-pelicula-slam-dunk-se-estrenaria-3-diciembre"><span>Película de "Slam Dunk" se estrenaría el 3 de diciembre y el tráiler el 7 de julio</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/senadores-piden-fiscalia-investigar-presencia-avion-irani-venezolano-chile-04-07-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/07/1656978914-whatsapp-image-2022-07-01-at-94752-pm-2.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/07/1656978914-whatsapp-image-2022-07-01-at-94752-pm-2.jpg?height=200&amp;dpr=2 2x" alt="Senadores piden a la fiscalía investigar presencia de avión iraní-venezolano en Chile " title="Senadores piden a la fiscalía investigar presencia de avión iraní-venezolano en Chile "></a><span> T13 </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/senadores-piden-fiscalia-investigar-presencia-avion-irani-venezolano-chile-04-07-2022"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/senadores-piden-fiscalia-investigar-presencia-avion-irani-venezolano-chile-04-07-2022"><span>Senadores piden a la fiscalía investigar presencia de avión iraní-venezolano en Chile</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/mundo/consumidores-marihuana-son-mas-propensos-necesitar-atencion-urgencia-hospitalizacion-30-06-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/06/1656632994-62321454303.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/06/1656632994-62321454303.jpg?height=200&amp;dpr=2 2x" alt="Consumidores de marihuana son más propensos a necesitar atención de urgencia y hospitalización, según estudio" title="Consumidores de marihuana son más propensos a necesitar atención de urgencia y hospitalización, según estudio"></a><span> Varios estudios han demostrado una relación entre el consumo de marihuana y las lesiones, tanto físicas como mentales. </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/mundo/consumidores-marihuana-son-mas-propensos-necesitar-atencion-urgencia-hospitalizacion-30-06-2022"><span>Mundo</span></a><a class="ui-card__title" href="/noticia/mundo/consumidores-marihuana-son-mas-propensos-necesitar-atencion-urgencia-hospitalizacion-30-06-2022"><span>Consumidores de marihuana son más propensos a necesitar atención de urgencia y hospitalización</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/mundo/sus-siestas-duran-25-dias-extrano-trastorno-hombre-no-puede-dejar-dormir-29-06-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/06/1656542087-000zg82z.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/06/1656542087-000zg82z.jpg?height=200&amp;dpr=2 2x" alt="Sus siestas duran 25 días: el extraño trastorno de un hombre que no puede dejar de dormir" title="Sus siestas duran 25 días: el extraño trastorno de un hombre que no puede dejar de dormir"></a><span> AFP - Siesta (referencial) </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/mundo/sus-siestas-duran-25-dias-extrano-trastorno-hombre-no-puede-dejar-dormir-29-06-2022"><span>Mundo</span></a><a class="ui-card__title" href="/noticia/mundo/sus-siestas-duran-25-dias-extrano-trastorno-hombre-no-puede-dejar-dormir-29-06-2022"><span>Sus siestas duran 25 días: el extraño trastorno de un hombre que no puede dejar de dormir</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/negocios/video-antes-fin-ano-bencinas-llegarian-1.500"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/06/1656637701-whatsapp-image-2022-06-30-at-83856-pm.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/06/1656637701-whatsapp-image-2022-06-30-at-83856-pm.jpg?height=200&amp;dpr=2 2x" alt="Antes de fin de año las bencinas llegarían a los $1.500" title="Antes de fin de año las bencinas llegarían a los $1.500"></a><span> T13 </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/negocios/video-antes-fin-ano-bencinas-llegarian-1.500"><span>Negocios</span></a><a class="ui-card__title" href="/videos/negocios/video-antes-fin-ano-bencinas-llegarian-1.500"><span>[VIDEO] Antes de fin de año las bencinas llegarían a los $1.500</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/mundo/confirman-primer-contagio-covid-19-veterinario-gato-tailandia"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/07/1656793193-auno1267881.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/07/1656793193-auno1267881.jpg?height=200&amp;dpr=2 2x" alt="Confirman primer contagio de Covid-19 por un gato en Tailandia" title="Confirman primer contagio de Covid-19 por un gato en Tailandia"></a><span> agencia UNO </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/mundo/confirman-primer-contagio-covid-19-veterinario-gato-tailandia"><span>Mundo</span></a><a class="ui-card__title" href="/noticia/mundo/confirman-primer-contagio-covid-19-veterinario-gato-tailandia"><span>Reportan primer contagio de COVID-19 desde un gato a un humano</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/virus-sincicial-experta-advierte-hospitalizaciones-se-han-triplicado-respecto-anos-anteriores-30-06-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/06/1656456025-auno029288-1.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/06/1656456025-auno029288-1.jpg?height=200&amp;dpr=2 2x" alt="Virus sincicial: Experta advierte que hospitalizaciones se han triplicado respecto a años anteriores" title="Virus sincicial: Experta advierte que hospitalizaciones se han triplicado respecto a años anteriores"></a><span> Agencia Uno - Hospitalizaciones de niños por enfermedades respiratorias </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/virus-sincicial-experta-advierte-hospitalizaciones-se-han-triplicado-respecto-anos-anteriores-30-06-2022"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/virus-sincicial-experta-advierte-hospitalizaciones-se-han-triplicado-respecto-anos-anteriores-30-06-2022"><span>Virus sincicial: Experta advierte que hospitalizaciones se han triplicado respecto a años anteriores</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/mundo/condado-florida-entra-cuarentena-presencia-caracoles-gigantes-pueden-dar-meningitis"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/07/1656903475-giantsnail.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/07/1656903475-giantsnail.jpg?height=200&amp;dpr=2 2x" alt="Condado en Florida entra en cuarentena por presencia de caracoles gigantes: Pueden dar meningitis" title="Condado en Florida entra en cuarentena por presencia de caracoles gigantes: Pueden dar meningitis"></a><span> AFP </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/mundo/condado-florida-entra-cuarentena-presencia-caracoles-gigantes-pueden-dar-meningitis"><span>Mundo</span></a><a class="ui-card__title" href="/noticia/mundo/condado-florida-entra-cuarentena-presencia-caracoles-gigantes-pueden-dar-meningitis"><span>Condado en Florida entra en cuarentena por presencia de caracoles gigantes: Pueden dar meningitis</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/aduanas-acusan-hija-eliodoro-matte-contrabando-piden-5-anos-carcel-y-millonaria-multa"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/07/1656778752-whatsapp-image-2022-07-02-at-121324-pm.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/07/1656778752-whatsapp-image-2022-07-02-at-121324-pm.jpg?height=200&amp;dpr=2 2x" alt="Aduanas se querella contra hija de Eliodoro Matte de contrabando: Pide cinco años de cárcel" title="Aduanas se querella contra hija de Eliodoro Matte de contrabando: Pide cinco años de cárcel"></a><span> https://fundacionmc.org/ </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/aduanas-acusan-hija-eliodoro-matte-contrabando-piden-5-anos-carcel-y-millonaria-multa"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/aduanas-acusan-hija-eliodoro-matte-contrabando-piden-5-anos-carcel-y-millonaria-multa"><span>Aduanas se querella contra hija de Eliodoro Matte de contrabando: Pide cinco años de cárcel</span></a></div></article></div><!----><!----></div><button aria-label="Contenido Previo" disabled="" class="slider-mini__arrows slider-mini__arrows--left t13-slider-arrows--left"><img data-src="https://www-storage.13.cl/t13/_svg/angle-left-solid.svg" alt="prev" aria-hidden="true" class="lazyload"></button><button aria-label="Próximo Contenido" class="slider-mini__arrows slider-mini__arrows--right t13-slider-arrows--right"><img data-src="https://www-storage.13.cl/t13/_svg/angle-right-solid.svg" alt="next" aria-hidden="true" class="lazyload"></button></div></div></div><div id="article-bottom-2-ad" class="article-bottom-2-ad"><div id="dfp-article-bottom-2"></div></div></main><!----><footer id="t13-site-footer" class="t13-site__footer"><div class="footer-container layout-container"><div class="footer-links"><div class="footer-links__columns"><ul><li><a href="https://www.13.cl/corporativo/">quiénes somos</a></li><li><a href="https://www.13.cl/comercial/">área comercial</a></li><li><a href="https://www.13.cl/comercial/politicas-comerciales">políticas comerciales</a></li><li><a href="https://www.13.cl/proveedores/">proveedores</a></li></ul></div><div class="footer-links__columns"><ul><li><a href="https://13.trabajando.cl/">trabaja con nosotros</a></li><li><a href="https://www.13.cl/corporativo/mediciones-de-campo-electromagnetico-de-estaciones-transmisoras">medición antenas</a></li><li><a href="https://www.t13.cl/mas/contacto">contacto</a></li></ul></div></div><div class="footer-partners"><img data-src="https://www-storage.13.cl/t13/assets/svg/iab.svg" alt="iab" class="footer-partners__logo lazyload"></div><div class="footer-info"><img data-src="https://www-storage.13.cl/t13/assets/svg/13.svg" alt="13" class="footer-info__logo svg-icon--gray lazyload"><p> inés matte urrejola #0848, santiago, chile <br> fono (562) 2 251 4000 © todos los derechos<br> reservados. 13.cl 2014 </p></div><div class="footer-networks"><ul><li><a href="https://www.13.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--13 lazyload"></a></li><li><a href="https://www.13.cl/c" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--13c lazyload"></a></li><li><a href="https://oasisfm.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--oasis lazyload"></a></li><li><a href="https://playfm.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--play lazyload"></a></li><li><a href="https://www.13.cl/rec" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--rec lazyload"></a></li><li><a href="https://sonarfm.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--sonar lazyload"></a></li><li><a href="https://www.tele13radio.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--tele13radio lazyload"></a></li><li><a href="https://www.t13.cl/programas/mesa-central-tv" class="footer-networks__logo footer-networks__logo--mesacentral"></a></li><li><a href="https://www.t13.cl/" class="footer-networks__logo footer-networks__logo--t13"></a></li></ul></div></div></footer><div id="base-script-zone-ui"></div></div><!----><div id="footer-sticky" class="footer-sticky__wrapper"><button onclick="javascript:closeSticky();return false;">X</button><div id="footer-sticky-content"></div></div></body></html>