<!--
 ██████╗ █████╗ ███╗   ██╗ █████╗ ██╗          ██╗██████╗               ████████╗███████╗██╗     ███████╗     ██╗██████╗
██╔════╝██╔══██╗████╗  ██║██╔══██╗██║         ███║╚════██╗              ╚══██╔══╝██╔════╝██║     ██╔════╝    ███║╚════██╗
██║     ███████║██╔██╗ ██║███████║██║         ╚██║ █████╔╝    █████╗       ██║   █████╗  ██║     █████╗      ╚██║ █████╔╝
██║     ██╔══██║██║╚██╗██║██╔══██║██║          ██║ ╚═══██╗    ╚════╝       ██║   ██╔══╝  ██║     ██╔══╝       ██║ ╚═══██╗
╚██████╗██║  ██║██║ ╚████║██║  ██║███████╗     ██║██████╔╝                 ██║   ███████╗███████╗███████╗     ██║██████╔╝
 ╚═════╝╚═╝  ╚═╝╚═╝  ╚═══╝╚═╝  ╚═╝╚══════╝     ╚═╝╚═════╝                  ╚═╝   ╚══════╝╚══════╝╚══════╝     ╚═╝╚═════╝

██████╗ ███████╗███████╗ █████╗ ██████╗ ██████╗  ██████╗ ██╗     ██╗      ██████╗
██╔══██╗██╔════╝██╔════╝██╔══██╗██╔══██╗██╔══██╗██╔═══██╗██║     ██║     ██╔═══██╗
██║  ██║█████╗  ███████╗███████║██████╔╝██████╔╝██║   ██║██║     ██║     ██║   ██║
██║  ██║██╔══╝  ╚════██║██╔══██║██╔══██╗██╔══██╗██║   ██║██║     ██║     ██║   ██║
██████╔╝███████╗███████║██║  ██║██║  ██║██║  ██║╚██████╔╝███████╗███████╗╚██████╔╝
╚═════╝ ╚══════╝╚══════╝╚═╝  ╚═╝╚═╝  ╚═╝╚═╝  ╚═╝ ╚═════╝ ╚══════╝╚══════╝ ╚═════╝

███╗   ███╗██╗   ██╗██╗  ████████╗██╗██████╗ ██╗      █████╗ ████████╗ █████╗ ███████╗ ██████╗ ██████╗ ███╗   ███╗ █████╗
████╗ ████║██║   ██║██║  ╚══██╔══╝██║██╔══██╗██║     ██╔══██╗╚══██╔══╝██╔══██╗██╔════╝██╔═══██╗██╔══██╗████╗ ████║██╔══██╗
██╔████╔██║██║   ██║██║     ██║   ██║██████╔╝██║     ███████║   ██║   ███████║█████╗  ██║   ██║██████╔╝██╔████╔██║███████║
██║╚██╔╝██║██║   ██║██║     ██║   ██║██╔═══╝ ██║     ██╔══██║   ██║   ██╔══██║██╔══╝  ██║   ██║██╔══██╗██║╚██╔╝██║██╔══██║
██║ ╚═╝ ██║╚██████╔╝███████╗██║   ██║██║     ███████╗██║  ██║   ██║   ██║  ██║██║     ╚██████╔╝██║  ██║██║ ╚═╝ ██║██║  ██║
╚═╝     ╚═╝ ╚═════╝ ╚══════╝╚═╝   ╚═╝╚═╝     ╚══════╝╚═╝  ╚═╝   ╚═╝   ╚═╝  ╚═╝╚═╝      ╚═════╝ ╚═╝  ╚═╝╚═╝     ╚═╝╚═╝  ╚═╝
                                                                                                                                                                                                                                    
--><!DOCTYPE html><html lang="es-419" itemtype="https://schema.org/WebPage"><head>
    <meta charset="utf-8">
    <title>Ingresos de hogares crecieron en 2020 gracias a impulso de retiros de AFP y frenaron endeudamiento | T13</title>
    <base href="/">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- ICONOS -->
    <link rel="icon" type="image/svg+xml" href="/favicon.svg">
    <link rel="alternate icon" href="/favicon.ico">
    <style>:root{font-family:Roboto,sans-serif,Arial;font-size:14px}html{scroll-behavior: smooth;}article,aside,details,figcaption,figure,footer,header,hgroup,hr,menu,nav,section{display:block}a,hr{padding:0;text-decoration:none}button,button:focus,input,input:focus{padding:0;outline:0}abbr,address,article,aside,audio,b,blockquote,body,canvas,caption,cite,code,dd,del,details,dfn,div,dl,dt,em,fieldset,figcaption,figure,footer,form,h1,h2,h3,h4,h5,h6,header,hgroup,html,i,iframe,img,ins,kbd,label,legend,li,mark,menu,nav,object,ol,p,pre,q,samp,section,small,span,strong,sub,summary,sup,table,tbody,td,tfoot,th,thead,time,tr,ul,var,video{margin:0;padding:0;border:0;outline:0;font-size:inherit;vertical-align:baseline;background:0 0;list-style:none}ins,mark{background-color:#ff9;color:#000}body{line-height:1}nav ul{list-style:none}blockquote,q{quotes:none}blockquote:after,blockquote:before,q:after,q:before{content:'';content:none}a{margin:0;font-size:100%;vertical-align:baseline;background:0 0}ins{text-decoration:none}mark{font-style:italic;font-weight:700}del{text-decoration:line-through}abbr[title],dfn[title]{border-bottom:1px dotted;cursor:help}table{border-collapse:collapse;border-spacing:0}hr{height:1px;border:0;border-top:1px solid #ccc;margin:1em 0}input,select{vertical-align:middle}#notification-modal-popover-container{z-index:400!important}.t13-site__menu{transform:translateY(-125%)}@keyframes initial-loading{0%,100%{transform:translate(-34px,0)}50%{transform:translate(96px,0)}}@-webkit-keyframes initial-loading{0%,100%{transform:translate(-34px,0)}50%{transform:translate(96px,0)}}.t13-site__splash{position:fixed;top:0;left:0;z-index:10000000000000;background:#ededed;width:100%;height:100%;display:flex;align-items:center;justify-content:center;flex-direction:column;transition:.5s ease opacity}.t13-site__splash .splash__content{width:150px;display:flex;flex-direction:column;height:150px;align-items:center;justify-content:space-evenly;transition:transform .3s 1s,opacity .3s 1s}.t13-site__splash .splash__content .splash__content__image{background-image:url(https://www-storage.13.cl/t13/assets/svg/logos-t13.svg);height:80px;width:80px;margin:0 auto 0;transform:translate(0,0);opacity:1;transition:all .5s ease-out;background-repeat:no-repeat;background-size:contain;background-position:center;filter:grayscale(1) opacity(.5)}.t13-site__splash .splash__content .splash__loading-bar{width:130px;height:2px;margin:0 auto;border-radius:2px;background-color:#cfcfcf;position:relative;overflow:hidden;z-index:1;transform:rotateY(0);transition:transform .3s ease-in}.t13-site__splash .splash__content .splash__loading-bar .splash__progress-bar{height:100%;width:68px;position:absolute;transform:translate(-34px,0);background-color:#ff6c1c;border-radius:2px;animation:initial-loading 1.5s infinite ease}.t13-site__splash.fade-load .splash__content .splash__content__image{transform:translate(0,10px);opacity:0}.t13-site__splash.fade-load .splash__loading-bar{transform:rotateY(90deg)}.t13-site__splash.splash-out{opacity:0}</style>
    <style>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</style>
    <script type="text/javascript" src="https://www-storage.13.cl/t13/_libs/lazysizes/lazysizes.min.js" defer=""></script>
    <link rel="preconnect" href="https://sp1cluster.cxense.com">
    <link rel="preconnect" href="https://scomcluster.cxense.com">
    <link rel="preconnect" href="https://api.cxense.com">
    <link rel="preconnect" href="https://tpc.googlesyndication.com">
    <link rel="preconnect" href="https://www.google.com">
    <link rel="preconnect" href="https://googleads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="">
    <script>var cX=cX||{};cX.callQueue=cX.callQueue||[],cX.callQueue.push(["setSiteId","1132882043386718453"]),cX.callQueue.push(["cint","200"]),cX.callQueue.push(["sendPageViewEvent"]);var googletag=googletag||{};googletag.cmd=googletag.cmd||[],cX.callQueue.push(["invoke",function(){googletag.cmd.push((function(){googletag.pubads().setTargeting("CxSegments",cX.getUserSegmentIds({persistedQueryId:"92297dd7e90be54ad8e9da2466245e45ca8464e8"})),googletag.pubads().collapseEmptyDivs(),googletag.pubads().enableLazyLoad({fetchMarginPercent:300,renderMarginPercent:200,mobileScaling:2}),googletag.enableServices()}))}]),cX.callQueue.push(["invoke",()=>googletag.pubads().addEventListener("slotRenderEnded",event=>"dfp-x94"===event.slot.getSlotElementId()&&!event.isEmpty&&initializePrestitialMobile())]);const closePrestitial=()=>{try{configNotification._initFCM()}catch(e){}};</script>
    <script>
      document.addEventListener("DOMContentLoaded", (event) => { const initializePrestitialMobile=()=>{document.getElementById("t13-prestitial-mobile").classList.add("prestitial__wrapper--active"),document.getElementsByClassName("prestitial__wrapper--active")[0].style.height =window.innerHeight+'px',document.getElementById("t13-prestitial-mobile-close-btn").addEventListener("click",()=>closePrestitialMobile())},closePrestitialMobile=()=>{const prestitialMobileElement=document.getElementById("t13-prestitial-mobile");prestitialMobileElement.classList.remove("prestitial__wrapper--active"),document.getElementById("t13-prestitial-mobile").removeAttribute("style"),setTimeout(()=>prestitialMobileElement.remove(),2e3)};setTimeout(()=>{document.getElementById("t13-site-splash").classList.remove("fade-load"),setTimeout(()=>document.getElementById("t13-site-splash").classList.add("fade-load"),2500),setTimeout(()=>document.getElementById("t13-site-splash").classList.add("splash-out"),2800),setTimeout(()=>(document.getElementById("t13-site-splash").style.display="none",document.getElementById("t13-site-root").classList.remove("t13-site__scroll--lock")),3300)},200),window.onbeforeunload=function(){document.body.style.transition=".1s ease opacity;",document.body.style.opacity=0,window.scrollTo(0,0)}; })
    </script>
    <script src="/assets/libs/dom/dom-manipulate.min.js" defer=""></script>
  <style ng-transition="serverApp"></style><style type="text/css">
      .article-top-ad{ min-height: 130px; background-color: #22222c; display: flex; align-items: center; justify-content: center;}
      .article-top-ad > div:empty { height: 90px; width: 970px; background-color: rgba(255,255,255,0.05); }
      .article-top-ad > #dfp-article-top{ margin: 20px auto; }
      .article-aside-top-ad{ min-height: 250px; display: flex; align-items: center; justify-content: center; }
      .article-aside-top-ad > div:empty { height: 250px; width: 300px; background-color: rgba(0,0,0,0.05); }
      .article-aside-bottom-ad{ min-height: 600px; display: flex; align-items: center; justify-content: center; }
      .article-aside-bottom-ad > div:empty { height: 600px; width: 300px; background-color: rgba(0,0,0,0.05); }
      .article-aside-bottom-ad.article-aside-bottom-ad--fixed{ position: sticky; top: 80px; }
      .article-bottom-1-ad, 
      .article-bottom-2-ad { min-height: 130px; display: flex; align-items: center; justify-content: center;}
      .article-bottom-1-ad > div:empty,
      .article-bottom-2-ad > div:empty { height: 90px; width: 970px; background-color: rgba(0,0,0,0.05); }
      .article-bottom-1-ad > #dfp-article-bottom-1,
      .article-bottom-2-ad > #dfp-article-bottom-2 { margin: 20px auto; }
      .t13_inread_ads{ display: none; }
      

      @media only screen and (max-width: 1100px) {
        .article-top-ad > div:empty { width: 728px; }
        .article-aside-top-ad{ display: none; }
        .article-aside-bottom-ad > div:empty { width: 120px; }
        .article-aside-bottom-ad.article-aside-bottom-ad--fixed{ top: 110px; }
        .article-bottom-1-ad > div:empty,
        .article-bottom-2-ad > div:empty { width: 728px; }
        .t13_inread_ads{ display: none; }
      }

      @media only screen and (max-width: 767px) {
        .article-top-ad{ min-height: 50px; }
        .article-top-ad > div:empty { height: 50px; width: 320px; }
        .article-top-ad > #dfp-article-top{ margin: auto; }
        .article-aside-bottom-ad,
        .article-aside-top-ad { display: none; }
        .article-bottom-1-ad, 
        .article-bottom-2-ad { min-height: 50px; }
        .article-bottom-1-ad > div:empty,
        .article-bottom-2-ad > div:empty { height: 50px; width: 320px; }
        .article-bottom-1-ad > #dfp-article-bottom-1,
        .article-bottom-2-ad > #dfp-article-bottom-2 { margin: auto; }
        .t13_inread_ads{ display:flex; justify-content: center; margin-bottom: 20px;}
      }
      </style><link rel="stylesheet" type="text/css" href="/styles-article-bundle.css"><meta name="description" content="En tanto, el nivel de deuda de las empresas no financieras creció 5,6 puntos respecto a 2019, representando el 120,3% del PIB."><meta name="keywords" content="retiro de fondos afp,afp,endeudamiento,familias,ingresos,diariofinanciero"><meta name="tags" content="retiro de fondos afp,afp,endeudamiento,familias,ingresos,diariofinanciero"><meta name="author" content="Diario Financiero"><meta name="cXenseParse:pageclass" content="article"><meta name="cXenseParse:recs:articleid" content="377799"><meta name="cXenseParse:recs:publishtime" content="2021-04-19T11:18:00-04:00"><meta name="cXenseParse:recs:seccion" content="Negocios"><meta name="cXenseParse:seccion" content="Negocios"><meta name="cXenseParse:recs:contentType" content="nota"><meta name="cXenseParse:contentType" content="nota"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@T13"><meta name="twitter:creator" content="@T13"><meta name="twitter:title" content="Ingresos de hogares crecieron en 2020 gracias a impulso de retiros de AFP y frenaron endeudamiento"><meta name="twitter:image" content="https://imagenes.t13.cl/images/original/2021/04/1618845786-auno1229826.jpg"><meta name="twitter:description" content="En tanto, el nivel de deuda de las empresas no financieras creció 5,6 puntos respecto a 2019, representando el 120,3% del PIB."><meta name="twitter:url" content="https://www.t13.cl/noticia/negocios/ingresos-hogares-crecieron-2020-gracias-impulso-retiros-afp-y-frenaron-endeudamiento"><meta property="og:title" content="Ingresos de hogares crecieron en 2020 gracias a impulso de retiros de AFP y frenaron endeudamiento"><meta property="og:type" content="website"><meta property="og:description" content="En tanto, el nivel de deuda de las empresas no financieras creció 5,6 puntos respecto a 2019, representando el 120,3% del PIB."><meta property="og:image" content="https://imagenes.t13.cl/images/original/2021/04/1618845786-auno1229826.jpg"><meta property="og:url" content="https://www.t13.cl/noticia/negocios/ingresos-hogares-crecieron-2020-gracias-impulso-retiros-afp-y-frenaron-endeudamiento"><meta property="og:site_name" content="https://www.facebook.com/teletrece"><meta property="og:locale" content="es_LA"><meta property="fb:page_id" content="203381729743399"><meta property="article:author" content="https://www.facebook.com/teletrece"><meta property="article:publisher" content="https://www.facebook.com/teletrece"><link rel="amphtml" href="https://www.t13.cl/amp/noticia/negocios/ingresos-hogares-crecieron-2020-gracias-impulso-retiros-afp-y-frenaron-endeudamiento"><link rel="canonical" href="https://www.t13.cl/noticia/negocios/ingresos-hogares-crecieron-2020-gracias-impulso-retiros-afp-y-frenaron-endeudamiento"><script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "headline": "Ingresos de hogares crecieron en 2020 gracias a impulso de retiros de AFP y frenaron endeudamiento",
      "image": ["https://imagenes.t13.cl/images/original/2021/04/1618845786-auno1229826.jpg?width=1200&height=675&position=top"],
      "datePublished": "2021-04-19T15:18:00.000Z",
      "dateModified": "2021-04-19T15:18:00.000Z"
    }
    </script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/negocios/intersticial',
                [[300, 450]],
                'dfp-x94'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-x94');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/negocios/intersticial',
              [[980, 600]],
              'dfp-x95'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-x95');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/negocios/intersticial',
              [[980, 600]],
              'dfp-x95'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-x95');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/negocios/leaderboard.1',
                [[320, 50],[320, 100]],
                'dfp-article-top'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-article-top');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/negocios/leaderboard.1',
              [[728, 90]],
              'dfp-article-top'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-top');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/negocios/leaderboard.1',
              [[728, 90],[970, 90],[970, 250]],
              'dfp-article-top'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-top');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {} else if (window.innerWidth <= 1099) { } else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/negocios/mediumrectangule.1',
              [[300, 250]],
              'dfp-article-aside-top'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-aside-top');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {} else if (window.innerWidth <= 1099) { } else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/INREAD/t13.cl/inread.desktop',
              [[1, 1]],
              'article-inread-desktop'
            )
            .addService(googletag.pubads());
          googletag.display('article-inread-desktop');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/negocios/skyscraper.right.1',
              [[120, 600]],
              'dfp-article-aside-bottom'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-aside-bottom');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/negocios/halfpage.1',
              [[300, 600]],
              'dfp-article-aside-bottom'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-aside-bottom');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/negocios/leaderboard.2',
                [[320, 50],[320, 100]],
                'dfp-article-bottom-1'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-article-bottom-1');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/negocios/leaderboard.2',
              [[728, 90]],
              'dfp-article-bottom-1'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-bottom-1');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/negocios/leaderboard.2',
              [[728, 90],[970, 90],[970, 250]],
              'dfp-article-bottom-1'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-bottom-1');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/negocios/leaderboard.3',
                [[320, 50],[320, 100]],
                'dfp-article-bottom-2'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-article-bottom-2');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/negocios/leaderboard.3',
              [[728, 90]],
              'dfp-article-bottom-2'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-bottom-2');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/negocios/leaderboard.3',
              [[728, 90],[970, 90],[970, 250]],
              'dfp-article-bottom-2'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-bottom-2');
        });
      }
    ]);};</script></head>
  <body id="t13-site-root" class="t13-site__scroll--lock" ng-version="10.1.6"><div id="dfp-x95"></div><div id="t13-prestitial-mobile" class="prestitial__wrapper"><div id="dfp-x94"></div><button id="t13-prestitial-mobile-close-btn" aria-label="Close Prestitial" class="prestitial__close_button t13__shadow__deep_2"></button></div><router-outlet></router-outlet><div id="t13-site-wrapper" class="t13-site__wrapper"><div id="t13-site-splash" class="t13-site__splash fade-load"><div class="splash__content"><div class="splash__content__image"></div><div class="splash__loading-bar"><div class="splash__progress-bar"></div></div></div></div><div id="t13-site-menu" class="t13-site__menu"><div class="menu__top"><div class="menu__top__container layout-container"><div class="menu__top__sections"><p class="menu__top__sections__heading">Secciones</p><ul class="menu__top__sections__list"><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="nacional">Chile</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="mundo">Mundo</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="reportajest13">Reportajes T13</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="deportest13">Deportes T13</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="politica">Política</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="negocios">Negocios</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="emprendedores">Emprendedores </a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="tendencias">Tendencias</a></li><!----><!----></ul></div><div class="menu__top__videos"><p class="menu__top__videos__heading">Programas</p><ul class="menu__top__videos__list"><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/t13-am">T13 AM</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/t13-tarde">T13 Tarde</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/t13-central">T13 Central</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/t13-noche">T13 Noche</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/mesa-central-tv">Mesa Central</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="/etiqueta/al%20límite%20de%20la%20ficción">Al límite de la ficción </a></li><!----><!----></ul></div><div class="menu__top__featured"><p class="menu__top__featured__heading">Coberturas</p><a class="menu__top__featured__item" href="coronavirus"><img height="40" alt="destacado.name ? destacado.name : 'contenido destacado'" class="menu__top__featured__item__link lazyload" data-src="https://www-storage.13.cl/t13/resources/coronavirus/assets/logo-coronavirus-blanco-v3.png"></a><!----><!----></div><div class="menu__top__social"><ul class="menu__top__social__list"><li class="menu__top__social__list__item"><a href="https://www.youtube.com/user/t13video" target="_blank" rel="noopener" title="Youtube" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-youtube.svg" alt="Youtube" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://www.instagram.com/teletrece" target="_blank" rel="noopener" title="Instagram" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-instagram.svg" alt="Instagram" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://twitter.com/T13" target="_blank" rel="noopener" title="Twitter" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-twitter.svg" alt="Twitter" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://www.facebook.com/teletrece" target="_blank" rel="noopener" title="Facebook" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-facebook.svg" alt="Facebook" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://t.me/teletrece" target="_blank" rel="noopener" title="Telegram" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-telegram.svg" alt="Telegram" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://open.spotify.com/show/5J3AluRv9AXeCjPhI51JE6?si=K0NON9A-TYilrY32DSeKPA" rel="noopener" target="_blank" title="Spotify" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-spotify.svg" alt="Spotify" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://podcasts.google.com/?feed=aHR0cDovL3d3dy50MTMuY2wvZ29vZ2xlLWFzc2lzdGFuY2UvaW5kZXhfdjI" target="_blank" rel="noopener" title="Google Podcast" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-googlepodcast.svg" alt="Google Podcast" class="lazyload"></a></li></ul></div><div class="menu__top__search"><div class="ui-input--group"><button role="button" type="button" id="t13-search-button-menu" aria-label="Buscar"><img data-src="https://www-storage.13.cl/t13/assets/svg/search-solid-v1.svg" alt="Search" aria-hidden="true" class="lazyload"></button><input id="t13-search-input-menu" placeholder="Buscar" type="text"><label for="t13-search-input-menu">Buscar...</label></div></div></div></div><!----><div class="menu__bottom"><div class="menu__bottom__container layout-container"><div class="menu__bottom__more"><p class="menu__bottom__more__heading">Especiales</p><ul class="menu__bottom__more__list"><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/elecciones-2021">Elecciones 2021</a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/coronavirus">Coronavirus en Chile</a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/t13-te-explica">T13 Te Explica Podcast </a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/emprendedores">Emprendedores</a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/vih-sida-chile">VIH en Chile </a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/apolo-11-viaje-luna">50 años del Apolo 11 </a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://t13.cl/plebiscito88">Plebiscito 88</a></li><!----><!----></ul></div><div class="menu__bottom__trendings"><p class="menu__bottom__trendings__heading">Temas del Día</p><ul class="menu__bottom__trendings__list"><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/coronavirus%20en%20chile"><div class="chip chip--gray"><span class="chip__text">coronavirus en chile</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/tercer%20retiro%20del%2010%25"><div class="chip chip--gray"><span class="chip__text">tercer retiro del 10%</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/elecciones%202021"><div class="chip chip--gray"><span class="chip__text">elecciones 2021</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/campeonato%20nacional%202021"><div class="chip chip--gray"><span class="chip__text">campeonato nacional 2021</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/coronavirus"><div class="chip chip--gray"><span class="chip__text">coronavirus</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/temblor"><div class="chip chip--gray"><span class="chip__text">temblor</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/bono%20clase%20media%202021"><div class="chip chip--gray"><span class="chip__text">bono clase media 2021</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/superliga%20europea"><div class="chip chip--gray"><span class="chip__text">superliga europea</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/superliga"><div class="chip chip--gray"><span class="chip__text">superliga</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/reino%20unido"><div class="chip chip--gray"><span class="chip__text">reino unido</span></div></a></li><!----><!----></ul></div></div></div><!----></div><header id="t13-site-header" class="t13-site__header"><div class="layout-container header-container"><a href="/" class="header-section-logo"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-t13.svg" alt="T13" class="header-logo-image header-logo-image--white lazyload"></a><div class="header-section-top"><div class="header-networks"><a href="/en-vivo" class="header-networks__item"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-t13envivo.svg" alt="T13 En Vivo" class="header-networks__logo header-networks__logo--gray header-networks__logo--en-vivo lazyload"></a><a href="https://www.tele13radio.cl/" class="header-networks__item"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-t13radio.svg" alt="T13 Radio" class="header-networks__logo header-networks__logo--gray lazyload"></a></div><div class="header-social"><nav aria-label="Redes Sociales"><ul><li><a href="https://www.youtube.com/user/t13video" target="_blank" rel="noopener" title="Youtube" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-youtube.svg" alt="Youtube" class="lazyload"></a></li><li><a href="https://www.instagram.com/teletrece" target="_blank" rel="noopener" title="Instagram" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-instagram.svg" alt="Instagram" class="lazyload"></a></li><li><a href="https://twitter.com/T13" target="_blank" rel="noopener" title="Twitter" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-twitter.svg" alt="Twitter" class="lazyload"></a></li><li><a href="https://www.facebook.com/teletrece" target="_blank" rel="noopener" title="Facebook" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-facebook.svg" alt="Facebook" class="lazyload"></a></li><li><a href="https://t.me/teletrece" target="_blank" rel="noopener" title="Telegram" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-telegram.svg" alt="Telegram" class="lazyload"></a></li><li><a href="https://open.spotify.com/show/5J3AluRv9AXeCjPhI51JE6?si=K0NON9A-TYilrY32DSeKPA" rel="noopener" target="_blank" title="Spotify" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-spotify.svg" alt="Spotify" class="lazyload"></a></li><li><a href="https://podcasts.google.com/?feed=aHR0cDovL3d3dy50MTMuY2wvZ29vZ2xlLWFzc2lzdGFuY2UvaW5kZXhfdjI" target="_blank" rel="noopener" title="Google Podcast" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-googlepodcast.svg" alt="Google Podcast" class="lazyload"></a></li><li><a href="https://www.13.cl" rel="noopener" target="_blank" title="13" class="logo logo--13"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-13.svg" alt="13" class="lazyload"></a></li><li><a id="btn-en-vivo-top" href="/en-vivo" rel="noopener" target="_blank" class="live__button"></a></li></ul></nav></div></div><div class="header-section-bottom"><nav aria-label="Secciones"><ul><li><a href="/coronavirus">Coronavirus</a></li><!----><!----><li><a href="/nacional">Chile</a></li><!----><li><a href="/mundo">Mundo</a></li><!----><li><a href="/elecciones-2021">Elecciones 2021</a></li><!----><li><a href="/reportajest13">Reportajes T13</a></li><!----><li><a href="/deportest13">Deportes T13</a></li><!----><li><a href="/politica">Política</a></li><!----><li><a href="/negocios">Negocios</a></li><!----><li><a href="/emprendedores">Emprendedores</a></li><!----><li><a href="/tendencias">Tendencias</a></li><!----><!----></ul></nav><!----><div><div id="input-search-header" class="ui-search-input"><label for="t13-search-input">Buscar...</label><input id="t13-search-input" placeholder="Buscar..." type="text"><button id="t13-search-button" role="button" type="button" aria-label="Buscar"></button></div><a id="btn-en-vivo-bottom" href="/en-vivo" rel="noopener" target="_blank" class="live__button"><div></div></a></div></div><div class="header-section-menu-button"><button aria-label="Menu de contenidos" id="t13-header-menu-button" onclick="toggleMenu();" class="header-menu-button"><div aria-hidden="true" class="header-menu-button__content"></div></button></div></div></header><!----><!----><!----><!----><!----><router-outlet></router-outlet><main id="t13-site-pages-article" class="t13-site__article"><!----><div id="article-top-ad" class="article-top-ad"><div id="dfp-article-top"></div></div><section class="article-layout article-layout--a layout-container--1200"><aside class="article-aside article-aside--right"><div id="article-aside-top-ad" class="article-aside-top-ad"><div id="dfp-article-aside-top"></div></div><div class="last-articles-component"><header class="last-articles-component__header"><h2 class="last-articles-component__title">lo último en Negocios</h2></header><div class="last-articles-component__main"><ul><li class="last-articles-component__item"><a href="/noticia/negocios/banco-central-tercer-retiro-beneficiados-ahorro-pensiones-19-04-21"><div class="last-articles-component__article"><time> 11:29 </time><h3>Banco Central y tercer retiro: el 20% más rico retiraría hasta 9 veces más que quintil más pobre</h3></div></a></li><!----><li class="last-articles-component__item"><a href="/noticia/negocios/habitat-y-provida-se-lanzan-tercer-retiro-seguiria-debilitando-sistema-pensiones"><div class="last-articles-component__article"><time> 16:38 </time><h3>Habitat y Provida se lanzan contra el tercer retiro: "Seguiría debilitando el sistema de pensiones"</h3></div></a></li><!----><li class="last-articles-component__item"><a href="/noticia/negocios/el-dolar-chile-logra-romper-piso-700-y-llega-niveles-inicios-ano"><div class="last-articles-component__article"><time> 11:36 </time><h3>El dólar en Chile logra romper el piso de los $ 700 y llega a niveles de inicios de año</h3></div></a></li><!----><li class="last-articles-component__item"><a href="/noticia/negocios/dominga-se-mantiene-vida-tribunal-ambiental-acoge-reclamacion-rechazo-del-proyecto"><div class="last-articles-component__article"><time> 11:33 </time><h3>Tribunal Ambiental acoge reclamación en favor de proyecto minera Dominga</h3></div></a></li><!----><!----></ul></div></div><div id="article-aside-bottom-ad" class="article-aside-bottom-ad article-aside-bottom-ad--fixed"><div id="dfp-article-aside-bottom"></div></div></aside><div class="article-wrapper"><article class="article-component"><header class="article-component__header"><span class="article-component__header-epigraph">Negocios</span><h1 itemprop="headline" class="article-component__header-title">Ingresos de hogares crecieron en 2020 gracias a impulso de retiros de AFP y frenaron endeudamiento</h1><div class="article-component__header-external-banner"><a href="/etiqueta/diariofinanciero"><img class="lazyload" src="https://www-storage.13.cl/t13/site/feed/df_v2/df_v2_top.jpg" alt="df_v2"></a></div><!----><!----><!----><div class="article-component__header-image-wrapper"><img alt="" class="lazyload" src="https://imagenes.t13.cl/images/original/2021/04/1618845786-auno1229826.jpg"><span> Agencia Uno</span><!----><!----></div></header><div class="article-component__wrapper"><div class="article-component__actions"><div class="share-hub share-hub--sticky"><header class="share-hub__header"><h4 class="share-hub__title">COMPARTIR</h4></header><div class="share-hub__wrapper"><ul><li><a target="_blank" class="share-hub__item share-hub__item--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.t13.cl/noticia/negocios/ingresos-hogares-crecieron-2020-gracias-impulso-retiros-afp-y-frenaron-endeudamiento"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-facebook.svg" alt="facebook" class="lazyload"></a></li><li><a target="_blank" class="share-hub__item share-hub__item--twitter" href="https://twitter.com/intent/tweet?text=Ingresos%20de%20hogares%20crecieron%20en%202020%20gracias%20a%20impulso%20de%20retiros%20de%20AFP%20y%20frenaron%20endeudamiento&amp;url=https://www.t13.cl/noticia/negocios/ingresos-hogares-crecieron-2020-gracias-impulso-retiros-afp-y-frenaron-endeudamiento&amp;via=T13"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-twitter.svg" alt="twitter" class="lazyload"></a></li><li><a target="_blank" class="share-hub__item share-hub__item--whatsapp" href="https://api.whatsapp.com/send?text=Ingresos%20de%20hogares%20crecieron%20en%202020%20gracias%20a%20impulso%20de%20retiros%20de%20AFP%20y%20frenaron%20endeudamiento - https://www.t13.cl/noticia/negocios/ingresos-hogares-crecieron-2020-gracias-impulso-retiros-afp-y-frenaron-endeudamiento"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-whatsapp.svg" alt="whatsapp" class="lazyload"></a></li></ul></div></div></div><div class="article-component__main"><div class="article-component__info"><div itemtype="http://schema.org/Person" itemscope=""><span itemprop="name">Por<!----><!----> Diario Financiero <!----><!----><!----></span><div class="share-hub share-hub--mini share-hub--mobile"><header class="share-hub__header"><h4 class="share-hub__title">COMPARTIR</h4></header><div class="share-hub__wrapper"><ul><li><a target="_blank" class="share-hub__item share-hub__item--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.t13.cl/noticia/negocios/ingresos-hogares-crecieron-2020-gracias-impulso-retiros-afp-y-frenaron-endeudamiento"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-facebook.svg" alt="facebook" class="lazyload"></a></li><li><a target="_blank" class="share-hub__item share-hub__item--twitter" href="https://twitter.com/intent/tweet?text=Ingresos%20de%20hogares%20crecieron%20en%202020%20gracias%20a%20impulso%20de%20retiros%20de%20AFP%20y%20frenaron%20endeudamiento&amp;url=https://www.t13.cl/noticia/negocios/ingresos-hogares-crecieron-2020-gracias-impulso-retiros-afp-y-frenaron-endeudamiento&amp;via=T13"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-twitter.svg" alt="twitter" class="lazyload"></a></li><li><a target="_blank" class="share-hub__item share-hub__item--whatsapp" href="https://api.whatsapp.com/send?text=Ingresos%20de%20hogares%20crecieron%20en%202020%20gracias%20a%20impulso%20de%20retiros%20de%20AFP%20y%20frenaron%20endeudamiento - https://www.t13.cl/noticia/negocios/ingresos-hogares-crecieron-2020-gracias-impulso-retiros-afp-y-frenaron-endeudamiento"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-whatsapp.svg" alt="whatsapp" class="lazyload"></a></li></ul></div></div></div><time itemprop="datePublished" datetime="2021-04-19 11:18:00"> lunes 19, abril 2021 11:18 Hrs </time></div><div itemprop="abstract" class="article-component__lead">En tanto, el nivel de deuda de las empresas no financieras creció 5,6 puntos respecto a 2019, representando el 120,3% del PIB.</div><div id="article-extras-top-wrapper" class="article-component__extras--top"><iframe class="iframeresize newsletter-iframe" id="newsletter-iframe-top" title="newsletter-iframe-top" src="https://resource.t13.cl/extra/newsletter-t13/index_v2.html?url=/noticia/negocios/ingresos-hogares-crecieron-2020-gracias-impulso-retiros-afp-y-frenaron-endeudamiento"></iframe></div><div id="article-body-wrapper" class="article-component__body"><p itemprop="articleBody"><strong>Un 12,7% anual crecieron los ingresos de los hogares chilenos en 2020</strong>,&nbsp;un año marcado por la crisis derivada de la pandemia del coronavirus, según el informe de Cuentas Nacionales por Sector Institucional del Banco Central publicado este lunes.</p>

<p itemprop="articleBody"><strong>El motor que explicó el aumento fueron los retiros de los fondos previsionales</strong>,&nbsp;en un año en que -según destaca el reporte- “el resultado del sector hogares estuvo marcado por las&nbsp;medidas implementadas para mitigar el impacto de la emergencia sanitaria&nbsp;por Covid-19”.</p>

<p itemprop="articleBody"><strong>El reporte aclara que, si bien los retiros afectan el resultado del ingreso disponible, no generan un impacto en términos del ahorro</strong>. Por lo tanto, en ese contexto, el ingreso disponible bruto de los hogares disminuyó 3,5% anual, incidido principalmente por las rentas de la producción, remuneraciones e ingresos de independientes (formales e informales), con una incidencia negativa de 4,2 puntos porcentuales (pp.) del ingreso disponible.</p>
        <div id="dfp-inread-wrapper-1">
          <div id="dfp-inread-mobile-1" class="t13_inread_ads"></div>
          <script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/negocios/mediumrectangule_parrafo.1',
                [[320, 250]],
                'dfp-inread-mobile-1'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-inread-mobile-1');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { } else {};</script>
        </div>

<p itemprop="articleBody">En paralelo, las rentas de la propiedad explicaron 3,6 puntos porcentuales de la caída. De acuerdo con el informe del Central, el Ingreso Familiar de Emergencia (IFE), junto a otras ayudas del Estado, fueron elementos que compensaron en parte la disminución de ingresos.</p>

<p itemprop="articleBody"><strong>En tanto, el nivel de endeudamiento de los hogares disminuyó 0,1 punto porcentual respecto a diciembre de 2019 al ubicarse en 50,6% del PIB</strong>. Su composición al cierre del año pasado estaba constituida por créditos bancarios para la vivienda (28,8% del PIB), créditos de consumo (10,6% del PIB) y obligaciones frente a otros intermediarios de crédito (casas comerciales, compañías de seguros, cajas de compensación, entre otros) que representaron, en conjunto, 11,2% del PIB.</p>

<p itemprop="articleBody">En paralelo, el&nbsp;consumo de las familias cayó 2,2 puntos porcentuales&nbsp;en el año, con lo que la tasa de ahorro del sector alcanzó a 8,3% del PIB, “disminuyendo levemente respecto del año anterior, aunque mostrando un aumento importante en el segundo y tercer trimestre de 2020”, destaca el reporte.</p>
        <div id="dfp-inread-wrapper-2">
          <div id="dfp-inread-mobile-2" class="t13_inread_ads"></div>
          <script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/negocios/mediumrectangule_parrafo.2',
                [[320, 250]],
                'dfp-inread-mobile-2'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-inread-mobile-2');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { } else {};</script>
        </div>

<p itemprop="articleBody">En 2020 los hogares elevaron su capacidad de financiamiento alcanzando 5,6% del Producto Interno Bruto (PIB), lo que desde el punto de vista de las operaciones financieras, obedeció a un aumento del efectivo y depósitos junto con una&nbsp;disminución de los préstamos, compensado parcialmente por el retiro neto de&nbsp;los fondos de pensiones.</p>

<p itemprop="articleBody">Los hogares cerraron el año 2020 con una riqueza financiera neta de 144,5%&nbsp;del PIB, aumentando 3,6 unidades, respecto del cierre del año anterior. Este resultado&nbsp;se explicó principalmente, por la mayor tenencia de efectivo y depósitos, que&nbsp;aumentó 10,7pp., efecto que fue en parte compensando por la disminución de&nbsp;6,2pp. de los fondos de pensiones, producto de los retiros parciales realizados&nbsp;en el año.</p>

<h2>El cuadro general</h2>

<p itemprop="articleBody">En el año 2020, la tasa de ahorro de la economía chilena alcanzó a 21,2% del&nbsp;PIB, superior en 1,9 puntos porcentuales respecto del año anterior, dado&nbsp;el aumento del ingreso nacional de 1,1% y la caída del consumo de 1,7%&nbsp;anual. Por sector institucional, este resultado se originó principalmente en un&nbsp;aumento del ahorro de las empresas no financieras, en parte compensado por&nbsp;el desahorro de Gobierno</p>
        <div id="dfp-inread-wrapper-3">
          <div id="dfp-inread-mobile-3" class="t13_inread_ads"></div>
          <script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/negocios/mediumrectangule_parrafo.3',
                [[320, 250]],
                'dfp-inread-mobile-3'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-inread-mobile-3');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { } else {};</script>
        </div>

<p itemprop="articleBody">Por sectores, las empresas no financieras registraron una capacidad de financiamiento de 1,3% del PIB, situación que solo se había observado en el&nbsp;cuarto trimestre de 2019 y el primer trimestre de 2010, y que se materializó&nbsp;primordialmente en la adquisición de activos financieros, tales como depósitos&nbsp;a plazo y aportes netos de capital a terceras empresas o filiales. Lo anterior fue&nbsp;compensado parcialmente por el dinamismo de las emisiones en el mercado local y externo.</p>

<p itemprop="articleBody">Respecto del endeudamiento sectorial,&nbsp;las empresas no financieras presentaron&nbsp;un ratio de deuda como porcentaje del PIB de 120,3%, lo que significó un incremento de 5,1pp. por sobre lo registrado a diciembre de 2019, y en línea con la contratación de nueva deuda a través de la colocación de bonos y obtención de préstamos.</p>

<p itemprop="articleBody">El Gobierno general, por su parte, presentó una mayor necesidad de financiamiento, alcanzando ésta a 7,5% del PIB. El sector obtuvo recursos&nbsp;a través de una disminución significativa de sus activos financieros y de la&nbsp;emisión de bonos, de acuerdo con el programa de emisión de deuda informado&nbsp;a comienzos de año.</p>
        <div id="dfp-inread-wrapper-4">
          <div id="dfp-inread-mobile-4" class="t13_inread_ads"></div>
          <script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/negocios/mediumrectangule_parrafo.4',
                [[320, 250]],
                'dfp-inread-mobile-4'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-inread-mobile-4');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { } else {};</script>
        </div>
<div></div></div><div id="article-inread-desktop"></div><div id="article-extras-bottom-wrapper" class="article-component__extras--bottom"><!----><iframe class="iframeresize newsletter-iframe" id="newsletter-iframe-bottom" title="newsletter-iframe-bottom" src="https://resource.t13.cl/extra/newsletter-t13/index_v2_bottom.html?v4&amp;url=/noticia/negocios/ingresos-hogares-crecieron-2020-gracias-impulso-retiros-afp-y-frenaron-endeudamiento"></iframe></div><div class="article-component__footer"><div class="tag-list"><header class="tag-list__header"><h4 class="tag-list__title">ETIQUETAS DE ESTA NOTA</h4></header><div class="tag-list__wrapper"><ul><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/retiro-de-fondos-afp"><div class="chip chip--primary"><span class="chip__text">#retiro de fondos afp</span></div></a></li><!----><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/afp"><div class="chip chip--primary chip--outline"><span class="chip__text">#afp</span></div></a></li><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/endeudamiento"><div class="chip chip--primary chip--outline"><span class="chip__text">#endeudamiento</span></div></a></li><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/familias"><div class="chip chip--primary chip--outline"><span class="chip__text">#familias</span></div></a></li><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/ingresos"><div class="chip chip--primary chip--outline"><span class="chip__text">#ingresos</span></div></a></li><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/diariofinanciero"><div class="chip chip--primary chip--outline"><span class="chip__text">#diariofinanciero</span></div></a></li><!----><!----></ul></div></div></div></div></div></article></div></section><div id="article-bottom-1-ad" class="article-bottom-1-ad"><div id="dfp-article-bottom-1"></div></div><div class="article-related-wrapper article-related-wrapper--interest layout-container--1200"><div class="slider-mini t13-slider"><span class="slider-mini__header">TE PUEDE INTERESAR</span><div id="slider-1" class="slider-mini__wrapper t13-slider-wrapper"><div class="slider-mini__content t13-slider-content"><a class="slider-mini__item t13-slider-item" href="/noticia/negocios/banco-central-tercer-retiro-beneficiados-ahorro-pensiones-19-04-21"><article class="ui-card"><div class="ui-card__picture"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/04/1618848715-auno1176994.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/04/1618848715-auno1176994.jpg?height=200&amp;dpr=2 2x" alt="" title="Mario Marcel advirtió que el impacto del proyecto en el consumo sería mucho más acotado que el primer y segundo retiro. "><!----></div><div class="ui-card__info"><span class="ui-card__epigraph">Negocios</span><h3 class="ui-card__title">Banco Central y tercer retiro: el 20% más rico retiraría hasta 9 veces más que quintil más pobre</h3></div></article></a><!----><a class="slider-mini__item t13-slider-item" href="/noticia/negocios/habitat-y-provida-se-lanzan-tercer-retiro-seguiria-debilitando-sistema-pensiones"><article class="ui-card"><div class="ui-card__picture"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/04/1618605805-auno1257428-1.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/04/1618605805-auno1257428-1.jpg?height=200&amp;dpr=2 2x" alt="Habitat y Provida se lanzan contra el tercer retiro: &quot;Seguiría debilitando el sistema de pensiones&quot;" title="Habitat y Provida se lanzan contra el tercer retiro: &quot;Seguiría debilitando el sistema de pensiones&quot;"><span> Agencia Uno </span><!----><!----></div><div class="ui-card__info"><span class="ui-card__epigraph">Negocios</span><h3 class="ui-card__title">Habitat y Provida se lanzan contra el tercer retiro: "Seguiría debilitando el sistema de pensiones"</h3></div></article></a><!----><a class="slider-mini__item t13-slider-item" href="/noticia/negocios/el-dolar-chile-logra-romper-piso-700-y-llega-niveles-inicios-ano"><article class="ui-card"><div class="ui-card__picture"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/04/1618587455-foto0000000120210416083218.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/04/1618587455-foto0000000120210416083218.jpg?height=200&amp;dpr=2 2x" alt="El dólar en Chile logra romper el piso de los $ 700 y llega a niveles de inicios de año" title="El dólar en Chile logra romper el piso de los $ 700 y llega a niveles de inicios de año"><span> Diario Financiero </span><!----><!----></div><div class="ui-card__info"><span class="ui-card__epigraph">Negocios</span><h3 class="ui-card__title">El dólar en Chile logra romper el piso de los $ 700 y llega a niveles de inicios de año</h3></div></article></a><!----><a class="slider-mini__item t13-slider-item" href="/noticia/negocios/dominga-se-mantiene-vida-tribunal-ambiental-acoge-reclamacion-rechazo-del-proyecto"><article class="ui-card"><div class="ui-card__picture"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/04/1618586993-foto0000000120210416102853.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/04/1618586993-foto0000000120210416102853.jpg?height=200&amp;dpr=2 2x" alt="Dominga se mantiene con vida: Tribunal Ambiental acoge reclamación por rechazo del proyecto " title="Dominga se mantiene con vida: Tribunal Ambiental acoge reclamación por rechazo del proyecto "><span> Diario Financiero </span><!----><!----></div><div class="ui-card__info"><span class="ui-card__epigraph">Negocios</span><h3 class="ui-card__title">Tribunal Ambiental acoge reclamación en favor de proyecto minera Dominga</h3></div></article></a><!----><a class="slider-mini__item t13-slider-item" href="/noticia/negocios/fmi-tercer-retiro-10-chile-pib-crecimiento-pandemia-coronavirus-15-04-2021"><article class="ui-card"><div class="ui-card__picture"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/04/1618523825-auno1240643.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/04/1618523825-auno1240643.jpg?height=200&amp;dpr=2 2x" alt="FMI advierte sobre tercer retiro del 10% en Chile y reitera que no considera &quot;conveniente&quot; la medida" title="Tercer retiro del 10%"><span> Agencia Uno </span><!----><!----></div><div class="ui-card__info"><span class="ui-card__epigraph">Negocios</span><h3 class="ui-card__title">FMI advierte sobre tercer retiro del 10% en Chile y reitera que no considera "conveniente" la medida</h3></div></article></a><!----><a class="slider-mini__item t13-slider-item" href="/noticia/negocios/bbc/coinbase-croptomonedas-que-es-alto-valor-bitcoin-15-04-2021"><article class="ui-card"><div class="ui-card__picture"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/04/1618491602-118056205hi066764525.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/04/1618491602-118056205hi066764525.jpg?height=200&amp;dpr=2 2x" alt="" title="118056205hi066764525"><!----></div><div class="ui-card__info"><span class="ui-card__epigraph">Negocios</span><h3 class="ui-card__title">Qué es Coinbase y cómo tras su salida a bolsa vale ya más que la petrolera BP</h3></div></article></a><!----><a class="slider-mini__item t13-slider-item" href="/noticia/negocios/enap-bencinas-alza-precios-jueves-14-03-2021"><article class="ui-card"><div class="ui-card__picture"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/04/1618444626-auno987863.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/04/1618444626-auno987863.jpg?height=200&amp;dpr=2 2x" alt="" title="ENAP: Bencinas tendrán un alza en sus precios desde este jueves"><span> Agencia Uno </span><!----><!----></div><div class="ui-card__info"><span class="ui-card__epigraph">Negocios</span><h3 class="ui-card__title">ENAP: Bencinas tendrán un alza en sus precios desde este jueves</h3></div></article></a><!----><a class="slider-mini__item t13-slider-item" href="/noticia/negocios/mundo/pedro-castillo-latam-falabella-14-04-2021"><article class="ui-card"><div class="ui-card__picture"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/04/1618421326-00097p3af.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/04/1618421326-00097p3af.jpg?height=200&amp;dpr=2 2x" alt="Pedro Castillo: Candidato peruano contra Latam y Falabella" title="Pedro Castillo: Candidato peruano contra Latam y Falabella"><span> AFP </span><!----><!----></div><div class="ui-card__info"><span class="ui-card__epigraph">Negocios</span><h3 class="ui-card__title">Los dardos del candidato presidencial peruano Pedro Castillo contra Latam y Falabella</h3></div></article></a><!----><a class="slider-mini__item t13-slider-item" href="/noticia/negocios/lista-empresas-reguladas-cmf-creditos-13-04-2021"><article class="ui-card"><div class="ui-card__picture"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/04/1618356550-captura-de-pantalla-2021-04-13-a-las-192841.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/04/1618356550-captura-de-pantalla-2021-04-13-a-las-192841.jpg?height=200&amp;dpr=2 2x" alt="" title="Revisa la lista de empresas reguladas por la CMF para entregar créditos"><span> Getty Images </span><!----><!----></div><div class="ui-card__info"><span class="ui-card__epigraph">Negocios</span><h3 class="ui-card__title">Revisa la lista de empresas reguladas por la CMF para entregar créditos</h3></div></article></a><!----><a class="slider-mini__item t13-slider-item" href="/noticia/negocios/elecciones-sofofa-gremio-suma-ocho-nuevas-mujeres-al-consejo-y-luis-gazitua-logra-primera-mayoria"><article class="ui-card"><div class="ui-card__picture"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/04/1618345281-foto0000000120210413152938.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/04/1618345281-foto0000000120210413152938.jpg?height=200&amp;dpr=2 2x" alt="Elecciones Sofofa: gremio suma 8 nuevas mujeres al consejo y Luis Felipe Gazitúa logra primera mayor" title="Elecciones Sofofa: gremio suma 8 nuevas mujeres al consejo y Luis Felipe Gazitúa logra primera mayor"><!----></div><div class="ui-card__info"><span class="ui-card__epigraph">Negocios</span><h3 class="ui-card__title">Elecciones Sofofa: gremio suma ocho nuevas mujeres al consejo y Luis Gazitúa logra primera mayoría</h3></div></article></a><!----><!----></div><button aria-label="Contenido Previo" disabled="" class="slider-mini__arrows slider-mini__arrows--left t13-slider-arrows--left"><img data-src="https://www-storage.13.cl/t13/_svg/angle-left-solid.svg" alt="prev" aria-hidden="true" class="lazyload"></button><button aria-label="Próximo Contenido" class="slider-mini__arrows slider-mini__arrows--right t13-slider-arrows--right"><img data-src="https://www-storage.13.cl/t13/_svg/angle-right-solid.svg" alt="next" aria-hidden="true" class="lazyload"></button></div></div></div><div class="article-related-wrapper article-related-wrapper--red13 layout-container--1200"><div class="slider-mini t13-slider"><span class="slider-mini__header">RED DE SITIOS 13</span><div id="slider-2" class="slider-mini__wrapper t13-slider-wrapper"><div class="slider-mini__content t13-slider-content"><a target="_blank" rel="noopener noreferrer" class="slider-mini__item t13-slider-item" href="https://www.13.cl/programas/de-tu-a-tu/momentos/tamara-acosta-tiene-el-record-del-beso-mas-largo-de-la-television?utm_source=carrusel-t13"><article class="ui-card"><div class="ui-card__picture"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/programas/articulos/field-imagen/detuatubeso.jpg" alt="" title=""><span> 13.cl </span><!----><!----></div><div class="ui-card__info"><span class="ui-card__epigraph">13.cl</span><h3 class="ui-card__title">Tamara Acosta tiene el récord del beso más largo de la televisión chilena</h3></div></article></a><!----><a target="_blank" rel="noopener noreferrer" class="slider-mini__item t13-slider-item" href="https://www.ar13.cl/noticias/rocio-marengo-recibe-criticas-tras-comparar-el-baile-del-koala-con-atentado?utm_source=carrusel-t13"><article class="ui-card"><div class="ui-card__picture"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/espectaculos/field-imagen/rocio-marengo-4.jpeg?itok=Uhv4911P" alt="" title=""><span> ar13.cl </span><!----><!----></div><div class="ui-card__info"><span class="ui-card__epigraph">ar13.cl</span><h3 class="ui-card__title">Rocío Marengo recibe críticas tras comparar el "baile del koala" con atentado</h3></div></article></a><!----><a target="_blank" rel="noopener noreferrer" class="slider-mini__item t13-slider-item" href="https://www.ar13.cl/ivi-santiago/parejas-de-mujeres-pueden-ser-madres?utm_source=carrusel-t13"><article class="ui-card"><div class="ui-card__picture"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/espectaculos/field-imagen/foto-post-ivi-santiago.jpg?itok=H-aHyYD5" alt="" title=""><span> ar13.cl </span><!----><!----></div><div class="ui-card__info"><span class="ui-card__epigraph">ar13.cl</span><h3 class="ui-card__title">Parejas de mujeres pueden ser madres</h3></div></article></a><!----><a target="_blank" rel="noopener noreferrer" class="slider-mini__item t13-slider-item" href="https://www.mujer13.cl/girl-power/mujer-impacta-reconoce-nueve-mujeres-por-sus-aportes-la-sociedad?utm_source=carrusel-t13"><article class="ui-card"><div class="ui-card__picture"><img class="lazyload" src="https://www.mujer13.cl/sites/default/files/styles/manualcrop_740x415/public/mujer13/field-image/mujer%20impacta.jpg" alt="" title=""><span> mujer13.cl </span><!----><!----></div><div class="ui-card__info"><span class="ui-card__epigraph">mujer13.cl</span><h3 class="ui-card__title">Mujer Impacta reconoce a nueve mujeres por sus aportes a la sociedad&nbsp;</h3></div></article></a><!----><a target="_blank" rel="noopener noreferrer" class="slider-mini__item t13-slider-item" href="https://www.ar13.cl/noticias/ex-masterchef-chile-revela-duras-consecuencias-por-el-covid-19?utm_source=carrusel-t13"><article class="ui-card"><div class="ui-card__picture"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/espectaculos/field-imagen/c327b5b2-6d33-4ad7-843b-f19be1235ede.jpg?itok=qYN14wip" alt="" title=""><span> ar13.cl </span><!----><!----></div><div class="ui-card__info"><span class="ui-card__epigraph">ar13.cl</span><h3 class="ui-card__title">Ex MasterChef Chile revela duras consecuencias por el Covid 19</h3></div></article></a><!----><a target="_blank" rel="noopener noreferrer" class="slider-mini__item t13-slider-item" href="https://www.13.cl/programas/bienvenidos/noticias/colapso-en-aeropuerto-durante-primer-dia-de-nuevas-medidas?utm_source=carrusel-t13"><article class="ui-card"><div class="ui-card__picture"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/programas/articulos/field-imagen/captura_de_pantalla_2021-04-01_a_las_09.14.51.jpg" alt="" title=""><span> 13.cl </span><!----><!----></div><div class="ui-card__info"><span class="ui-card__epigraph">13.cl</span><h3 class="ui-card__title">Colapso en aeropuerto durante primer día de nuevas medidas</h3></div></article></a><!----><a target="_blank" rel="noopener noreferrer" class="slider-mini__item t13-slider-item" href="https://www.13.cl/programas/de-tu-a-tu/momentos/tamara-acosta-se-reencontro-con-su-hija-anita-de-los-80?utm_source=carrusel-t13"><article class="ui-card"><div class="ui-card__picture"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/programas/articulos/field-imagen/diseno_sin_titulo_54_1.jpg" alt="" title=""><span> 13.cl </span><!----><!----></div><div class="ui-card__info"><span class="ui-card__epigraph">13.cl</span><h3 class="ui-card__title">Tamara Acosta se reencontró con su hija “Anita” de “Los 80”</h3></div></article></a><!----><a target="_blank" rel="noopener noreferrer" class="slider-mini__item t13-slider-item" href="https://www.mujer13.cl/medioambiente/se-pueden-reciclar-formas-de-no-contaminar-con-el-uso-de-lentes?utm_source=carrusel-t13"><article class="ui-card"><div class="ui-card__picture"><img class="lazyload" src="https://www.mujer13.cl/sites/default/files/styles/manualcrop_740x415/public/mujer13/field-image/sunglasses-on-the-sand%20%281%29.jpg" alt="" title=""><span> mujer13.cl </span><!----><!----></div><div class="ui-card__info"><span class="ui-card__epigraph">mujer13.cl</span><h3 class="ui-card__title"> ¿Se pueden reciclar? Formas de no contaminar con el uso de lentes</h3></div></article></a><!----><a target="_blank" rel="noopener noreferrer" class="slider-mini__item t13-slider-item" href="https://www.ar13.cl/noticias/lux-pascal-envia-potente-mensaje-en-el-dia-de-la-visibilidad-trans?utm_source=carrusel-t13"><article class="ui-card"><div class="ui-card__picture"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/espectaculos/field-imagen/160350903_853996141844439_7878288115092261858_n.jpg?itok=wV6C-U02" alt="" title=""><span> ar13.cl </span><!----><!----></div><div class="ui-card__info"><span class="ui-card__epigraph">ar13.cl</span><h3 class="ui-card__title">Lux Pascal envía potente mensaje en el Día de la Visibilidad Trans</h3></div></article></a><!----><a target="_blank" rel="noopener noreferrer" class="slider-mini__item t13-slider-item" href="https://www.13.cl/programas/servicios-13/actualidad/plan-paso-a-paso-consulta-que-comunas-cambian-de-fase-este-jueves?utm_source=carrusel-t13"><article class="ui-card"><div class="ui-card__picture"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/programas/articulos/field-imagen/a_uno_1256242_1.jpg" alt="" title=""><span> 13.cl </span><!----><!----></div><div class="ui-card__info"><span class="ui-card__epigraph">13.cl</span><h3 class="ui-card__title">Plan Paso a Paso: Consulta qué comunas cambian de fase este jueves</h3></div></article></a><!----><a target="_blank" rel="noopener noreferrer" class="slider-mini__item t13-slider-item" href="https://www.mujer13.cl/girl-power/la-deportista-chilena-francisca-mardones-triunfo-con-dos-medallas-de-oro-en-tunez?utm_source=carrusel-t13"><article class="ui-card"><div class="ui-card__picture"><img class="lazyload" src="https://www.mujer13.cl/sites/default/files/styles/manualcrop_740x415/public/mujer13/field-image/fran%20mardones.jpg" alt="" title=""><span> mujer13.cl </span><!----><!----></div><div class="ui-card__info"><span class="ui-card__epigraph">mujer13.cl</span><h3 class="ui-card__title">La deportista chilena Francisca Mardones triunfó con dos medallas de oro en Túnez</h3></div></article></a><!----><a target="_blank" rel="noopener noreferrer" class="slider-mini__item t13-slider-item" href="https://www.mujer13.cl/amapolas-de-lactancia-que-son-y-por-que-tantas-mujeres-las-recomiendan?utm_source=carrusel-t13"><article class="ui-card"><div class="ui-card__picture"><img class="lazyload" src="https://www.mujer13.cl/sites/default/files/styles/manualcrop_740x415/public/mujer13/field-image/mother-is-breastfeeding-little-blond-baby%20%281%29.jpg" alt="" title=""><span> mujer13.cl </span><!----><!----></div><div class="ui-card__info"><span class="ui-card__epigraph">mujer13.cl</span><h3 class="ui-card__title">Amapolas de lactancia: ¿qué son y por qué tantas mujeres las recomiendan?</h3></div></article></a><!----><!----></div><button aria-label="Contenido Previo" disabled="" class="slider-mini__arrows slider-mini__arrows--left t13-slider-arrows--left"><img data-src="https://www-storage.13.cl/t13/_svg/angle-left-solid.svg" alt="prev" aria-hidden="true" class="lazyload"></button><button aria-label="Próximo Contenido" class="slider-mini__arrows slider-mini__arrows--right t13-slider-arrows--right"><img data-src="https://www-storage.13.cl/t13/_svg/angle-right-solid.svg" alt="next" aria-hidden="true" class="lazyload"></button></div></div></div><div class="article-related-wrapper article-related-wrapper--more layout-container--1200"><div class="slider-mini t13-slider"><span class="slider-mini__header">MÁS DE T13.CL</span><div id="slider-3" class="slider-mini__wrapper t13-slider-wrapper"><div class="slider-mini__content t13-slider-content"><a class="slider-mini__item t13-slider-item" href="/noticia/tendencias/sortean-casa-y-cabanas-del-litoral-central-solo-10-mil-pesos-como-participar-16-04-21"><article class="ui-card"><div class="ui-card__picture"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/04/1618347063-sorteo-casa-el-quisco-22-1536x1223.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/04/1618347063-sorteo-casa-el-quisco-22-1536x1223.jpg?height=200&amp;dpr=2 2x" alt="Sortean casa y cabañas del litoral central por solo 10 mil pesos: ¿Cómo participar?" title="Sortean casa y cabañas del litoral central por solo 10 mil pesos: ¿Cómo participar?"><span> Sorteo El Quisco </span><!----><!----></div><div class="ui-card__info"><span class="ui-card__epigraph">Tendencias</span><h3 class="ui-card__title">Sortean casa y cabañas del litoral central por solo 10 mil pesos: ¿Cómo participar?</h3></div></article></a><!----><a class="slider-mini__item t13-slider-item" href="/videos/nacional/excuso-su-hijo-no-asistir-clases-mensaje-mama-conmociono-internet"><article class="ui-card"><div class="ui-card__picture"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/04/1618710370-captura-de-pantalla-2021-04-17-a-las-214603.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/04/1618710370-captura-de-pantalla-2021-04-17-a-las-214603.jpg?height=200&amp;dpr=2 2x" alt="[VIDEO] Excusó a su hijo de no asistir a clases: El mensaje de una mamá que conmocionó internet" title="[VIDEO] Excusó a su hijo de no asistir a clases: El mensaje de una mamá que conmocionó internet"><span> t13 </span><!----><!----></div><div class="ui-card__info"><span class="ui-card__epigraph">Nacional</span><h3 class="ui-card__title">[VIDEO] Excusó a su hijo de no asistir a clases: El mensaje de una mamá que conmocionó internet</h3></div></article></a><!----><a class="slider-mini__item t13-slider-item" href="/noticia/nacional/papa-mata-hijas-parricidio-san-bernardo-13-04-2021"><article class="ui-card"><div class="ui-card__picture"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/04/1618367920-whatsapp-image-2021-04-13-at-223818.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/04/1618367920-whatsapp-image-2021-04-13-at-223818.jpg?height=200&amp;dpr=2 2x" alt="" title="Investigan doble parricidio: papá habría matado a sus dos hijas en San Bernardo"><span> T13 </span><!----><!----></div><div class="ui-card__info"><span class="ui-card__epigraph">Nacional</span><h3 class="ui-card__title">[VIDEO] Investigan doble parricidio: Padre habría matado a sus dos hijas en San Bernardo</h3></div></article></a><!----><a class="slider-mini__item t13-slider-item" href="/noticia/nacional/bancoestado-alerta-nueva-estafa-cuenta-rut-falso-ejecutivo-12-04-2021"><article class="ui-card"><div class="ui-card__picture"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/04/1618258731-cuenta.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/04/1618258731-cuenta.jpg?height=200&amp;dpr=2 2x" alt="BancoEstado alerta de una nueva estafa telefónica contra sus usuarios de CuentaRut" title="Cuenta Rut"><span> AGENCIA UNO </span><!----><!----></div><div class="ui-card__info"><span class="ui-card__epigraph">Nacional</span><h3 class="ui-card__title">"Se trata de un falso ejecutivo": BancoEstado alerta sobre nueva estafa contra usuarios de CuentaRut</h3></div></article></a><!----><a class="slider-mini__item t13-slider-item" href="/noticia/nacional/senado-despacha-proyecto-autoriza-poner-apellido-materno-antes-paterno-madre-padre-hijos-13-04-2021"><article class="ui-card"><div class="ui-card__picture"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/04/1618357561-apellido-madre.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/04/1618357561-apellido-madre.jpg?height=200&amp;dpr=2 2x" alt="Senado despacha proyecto que autoriza poner el apellido materno antes que el paterno " title="Senado despacha proyecto que autoriza poner el apellido materno antes que el paterno "><span> Agencia Uno </span><!----><!----></div><div class="ui-card__info"><span class="ui-card__epigraph">Nacional</span><h3 class="ui-card__title">Senado despacha proyecto que autoriza poner el apellido materno antes que el paterno</h3></div></article></a><!----><a class="slider-mini__item t13-slider-item" href="/noticia/nacional/diputado-duran-rn-cuarto-proyecto-retiro-10-bloqueo-tercero-tc-17-04-2021"><article class="ui-card"><div class="ui-card__picture"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/04/1618684335-auno1229489.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/04/1618684335-auno1229489.jpg?height=200&amp;dpr=2 2x" alt="Diputado Durán (RN) anticipa un cuarto proyecto de retiro del 10% ante bloqueo del tercero en el TC" title="Diputado Durán (RN) anticipa un cuarto proyecto de retiro del 10% ante bloqueo del tercero en el TC"><span> Agencia Uno </span><!----><!----></div><div class="ui-card__info"><span class="ui-card__epigraph">Nacional</span><h3 class="ui-card__title">Diputado Durán anuncia cuarto proyecto de retiro del 10% ante posible bloqueo del tercero en el TC</h3></div></article></a><!----><a class="slider-mini__item t13-slider-item" href="/videos/nacional/video-colegio-bloqueo-cuenta-online-alumna-11-anos-deuda-pago"><article class="ui-card"><div class="ui-card__picture"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/04/1618883825-whatsapp-image-2021-04-19-at-95329-pm.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/04/1618883825-whatsapp-image-2021-04-19-at-95329-pm.jpg?height=200&amp;dpr=2 2x" alt="Colegio bloqueó la cuenta online de una alumna de 11 años por deuda en pago " title="Colegio bloqueó la cuenta online de una alumna de 11 años por deuda en pago "><span> T13 </span><!----><!----></div><div class="ui-card__info"><span class="ui-card__epigraph">Nacional</span><h3 class="ui-card__title">[VIDEO] Colegio bloqueó la cuenta online de una alumna de 11 años por deuda en pago</h3></div></article></a><!----><a class="slider-mini__item t13-slider-item" href="/noticia/tendencias/muere-tati-penna-61-anos-edad-efecto-esclerosis-multiple-14-04-2021"><article class="ui-card"><div class="ui-card__picture"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/04/1618413322-tatipenna.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/04/1618413322-tatipenna.jpg?height=200&amp;dpr=2 2x" alt="Muere periodista y cantante Tati Penna producto de complicaciones derivadas de esclerosis múltiple" title="Muere periodista y cantante Tati Penna producto de complicaciones derivadas de esclerosis múltiple"><span> Canal 13 </span><!----><!----></div><div class="ui-card__info"><span class="ui-card__epigraph">Tendencias</span><h3 class="ui-card__title">Muere periodista y cantante Tati Penna: padecía esclerosis múltiple y un agresivo cáncer</h3></div></article></a><!----><a class="slider-mini__item t13-slider-item" href="/noticia/nacional/sii-aclara-cuando-habilitara-portal-postulacion-bono-clase-media-17-04-2021"><article class="ui-card"><div class="ui-card__picture"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/04/1618668514-auno556148.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/04/1618668514-auno556148.jpg?height=200&amp;dpr=2 2x" alt="SII aclara cuándo habilitará portal de postulación al Bono Clase Media" title="SII aclara cuándo habilitará portal de postulación al Bono Clase Media"><span> Agencia Uno </span><!----><!----></div><div class="ui-card__info"><span class="ui-card__epigraph">Nacional</span><h3 class="ui-card__title">SII aclara cuándo habilitará portal de postulación al Bono Clase Media</h3></div></article></a><!----><a class="slider-mini__item t13-slider-item" href="/noticia/nacional/detenidos-fiesta-clandestina-laboratorio-examen-pcr-providencia-16-04-2021"><article class="ui-card"><div class="ui-card__picture"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/04/1618622168-whatsapp-image-2021-04-16-at-91158-pm.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/04/1618622168-whatsapp-image-2021-04-16-at-91158-pm.jpg?height=200&amp;dpr=2 2x" alt="29 detenidos por fiesta clandestina en un laboratorio que analiza exámenes PCR en Providencia" title="29 detenidos por fiesta clandestina en un laboratorio que analiza exámenes PCR en Providencia"><span> T13 </span><!----><!----></div><div class="ui-card__info"><span class="ui-card__epigraph">Nacional</span><h3 class="ui-card__title">29 detenidos por fiesta clandestina en un laboratorio que analiza exámenes PCR en Providencia</h3></div></article></a><!----><!----></div><button aria-label="Contenido Previo" disabled="" class="slider-mini__arrows slider-mini__arrows--left t13-slider-arrows--left"><img data-src="https://www-storage.13.cl/t13/_svg/angle-left-solid.svg" alt="prev" aria-hidden="true" class="lazyload"></button><button aria-label="Próximo Contenido" class="slider-mini__arrows slider-mini__arrows--right t13-slider-arrows--right"><img data-src="https://www-storage.13.cl/t13/_svg/angle-right-solid.svg" alt="next" aria-hidden="true" class="lazyload"></button></div></div></div><div id="article-bottom-2-ad" class="article-bottom-2-ad"><div id="dfp-article-bottom-2"></div></div></main><!----><footer id="t13-site-footer" class="t13-site__footer"><div class="footer-container layout-container"><div class="footer-links"><div class="footer-links__columns"><ul><li><a href="https://www.13.cl/corporativo/">quiénes somos</a></li><li><a href="https://www.13.cl/comercial/">área comercial</a></li><li><a href="https://www.13.cl/comercial/politicas-comerciales">políticas comerciales</a></li><li><a href="https://www.13.cl/proveedores/">proveedores</a></li></ul></div><div class="footer-links__columns"><ul><li><a href="https://13.trabajando.cl/">trabaja con nosotros</a></li><li><a href="https://www.13.cl/corporativo/mediciones-de-campo-electromagnetico-de-estaciones-transmisoras">medición antenas</a></li><li><a href="https://www.t13.cl/mas/contacto">contacto</a></li></ul></div></div><div class="footer-partners"><img data-src="https://www-storage.13.cl/t13/assets/svg/iab.svg" alt="iab" class="footer-partners__logo lazyload"></div><div class="footer-info"><img data-src="https://www-storage.13.cl/t13/assets/svg/13.svg" alt="13" class="footer-info__logo svg-icon--gray lazyload"><p> inés matte urrejola #0848, santiago, chile <br> fono (562) 2 251 4000 © todos los derechos<br> reservados. 13.cl 2014 </p></div><div class="footer-networks"><ul><li><a href="https://www.13.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--13 lazyload"></a></li><li><a href="https://www.13.cl/c" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--13c lazyload"></a></li><li><a href="https://oasisfm.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--oasis lazyload"></a></li><li><a href="https://playfm.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--play lazyload"></a></li><li><a href="https://www.13.cl/rec" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--rec lazyload"></a></li><li><a href="https://sonarfm.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--sonar lazyload"></a></li><li><a href="https://www.tele13radio.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--tele13radio lazyload"></a></li><li><a href="https://www.t13.cl/programas/mesa-central-tv" class="footer-networks__logo footer-networks__logo--mesacentral"></a></li><li><a href="https://www.t13.cl/" class="footer-networks__logo footer-networks__logo--t13"></a></li></ul></div></div></footer><div id="base-script-zone-ui"></div></div><!----></body></html>