

			<!DOCTYPE html>

<html lang="es-ES" itemscope itemtype="http://schema.org/Article">
<head>

    
    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

    
    

    
    <meta charset="utf-8"/>
    <title>Tonka Tomicic reconoce haber estado obsesionada con famoso juego | Tele 13</title>
    <link rel="canonical" href="http://t13.cl/noticia/tendencias/espectaculos/video-tonka-tomicic-reconoce-haber-estado-obsesionada-famoso-juego-linea"/>
    <link rel="amphtml" href="http://t13.cl/amp/noticia/tendencias/espectaculos/video-tonka-tomicic-reconoce-haber-estado-obsesionada-famoso-juego-linea">

    
            <link rel="apple-touch-icon-precomposed" href="//resource.t13.cl/img/favicon2.ico"/>
        <link rel="shortcut icon" href="//resource.t13.cl/img/favicon2.ico" type="image/x-icon"/>
        <link href="//resource.t13.cl/img/img-disp/2019/apple-touch-icon.png" rel="apple-touch-icon" />
        <link href="//resource.t13.cl/img/img-disp/2019/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
        <link href="//resource.t13.cl/img/img-disp/2019/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
        <link href="//resource.t13.cl/img/img-disp/2019/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
        <link href="//resource.t13.cl/img/img-disp/2019/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
        <link href="//resource.t13.cl/img/img-disp/2019/icon-hires.png" rel="icon" sizes="192x192" />
        <link href="//resource.t13.cl/img/img-disp/2019/icon-normal.png" rel="icon" sizes="128x128" />
    
    
    <meta name="Googlebot" content="all"/>
    <meta name="revisit-after" content="1 days"/>
    <meta name="robots" content="index,follow"/>
    <meta name="description" content="La conductora contó que tomó cartas en el asunto y que tras descubrir su dependencia, eliminó el Candy Crush de su celular." />
    <meta name="keywords" content="tonka tomicic,bienvenidos,candy crush" />
    <meta name="author" content="Tele 13" />

    
    <meta property="og:locale" content="es_LA" />
    <meta property="og:url" content="http://t13.cl/noticia/tendencias/espectaculos/video-tonka-tomicic-reconoce-haber-estado-obsesionada-famoso-juego-linea"/>
    <meta property="og:type" content="website"/>
    <meta property="og:title" content="[VIDEO] Tonka Tomicic revela adicción a videojuego y cuenta cómo la superó"/>
    <meta property="og:description" content="La conductora contó que tomó cartas en el asunto y que tras descubrir su dependencia, eliminó el Candy Crush de su celular." />
    <meta property="og:image" content="http://static.t13.cl/images/sizes/1200x675/1555336525-tonka.jpg" />
    <meta property="og:site_name" content="https://www.facebook.com/teletrece" />
    <meta property="fb:page_id" content="203381729743399" />
    <meta property="article:author" content="https://www.facebook.com/teletrece" />
    <meta property="article:publisher" content="https://www.facebook.com/teletrece" />

    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@T13">
    <meta name="twitter:creator" content="@T13">
    <meta name="twitter:title" content="[VIDEO] Tonka Tomicic revela adicción a videojuego y cuenta cómo la superó">
    <meta name="twitter:description" content="La conductora contó que tomó cartas en el asunto y que tras descubrir su dependencia, eliminó el Candy Crush de su celular.">
    <meta name="twitter:url" content="http://t13.cl/297093">
    <meta name="twitter:image" content="http://static.t13.cl/images/sizes/1200x675/1555336525-tonka.jpg">

    
    <meta name="site_status" content="t13_ok">
    <meta name="channel_name" content="article">
    <meta name="tags" content="tonka tomicic,bienvenidos,candy crush">
    <meta name="authors" content="tele13">
    
    <!-- Cxense -->
    <script type="text/javascript" src="//code3.adtlgc.com/js/canal13_init.js"></script>
    <!-- Cxense Meta Tags -->
        <meta name="cXenseParse:pageclass" content="article">
    <meta name="cXenseParse:recs:articleid" content="297093">
    <meta name="cXenseParse:recs:publishtime" content="2019-04-15T10:01:00-0300">
    <meta name="cXenseParse:recs:seccion" content="Tendencias">
    <meta name="cXenseParse:seccion" content="Tendencias">
    <meta name="cXenseParse:recs:contentType" content="noticia">
    <meta name="cXenseParse:contentType" content="noticia">
    <meta property="article:modified_time" content="2019-04-15T11:03:53-0300"/>
    
    
    <link href="//resource.t13.cl/css/styles.css?201904091540" rel="stylesheet"  media="all"/>
    <link href="//resource.t13.cl/css/styles_t13.css?201904091540" rel="stylesheet"/>
    <link href="//resource.t13.cl/css/styles_t13_2016.css?201904091540" rel="stylesheet"/>
    <link href="//resource.t13.cl/css/style_t13radio.css?201904091540" rel="stylesheet"/>
    <link href="//resource.t13.cl/css/fancybox/jquery.fancybox.css?201904091540" rel="stylesheet"/>
    
    
    <!--[if lt IE 9]>
    <script src="//resource.t13.cl/js/html5shiv.min.js?201904091540"></script>
    <script src="//resource.t13.cl/js/respond.min.js?201904091540"></script>
    <link rel="stylesheet" href="//resource.t13.cl/css/ie.css?201904091540"/>
    <![endif]-->

    <!--[if lt IE 9]>
        <script type="text/javascript" src="//resource.t13.cl/js/jquery-1.11.1.min.js?201904091540"></script>
    <![endif]-->
    <!--[if (gte IE 9) | (!IE)]><!-->
    <script type="text/javascript" src="//resource.t13.cl/js/jquery.min.js?201904091540"></script>
    <!--<![endif]-->

    
    <script type="text/javascript" src="//resource.t13.cl/js/jquery-cookie.js?201904091540"></script>
    <script type="text/javascript">var config = { base_url: 'http://' + window.location.host, resource_url: '//resource.t13.cl' };</script>

    <!--[if lt IE 9]>
        <script type="text/javascript" src="//resource.t13.cl/js/ie8-functions.js?201904091540"></script>
    <![endif]-->
    <!--[if (gte IE 9) | (!IE)]><!-->
        <script type="text/javascript" src="//resource.t13.cl/js/functions.js?201904091540"></script>
    <!--<![endif]-->

    <script type="text/javascript" src="//resource.t13.cl/js/functions_t13.js?201904091540"></script>
    <script type="text/javascript" src="//resource.t13.cl/js/jquery.lazy.min.js?201904091540"></script>
    <script type="text/javascript" src="//resource.t13.cl/js/sharre/jquery.sharrre.min.js?201904091540"></script>
    <script type="text/javascript" src="//resource.t13.cl/js/t13_share.js?201904091540"></script>
    <script type="text/javascript" src="//resource.t13.cl/js/bootstrap/bootstrap.min.js?201904091540"></script>
    <script type="text/javascript" src="//resource.t13.cl/js/jwplayer-7.12.3/jwplayer.js?201904091540"></script>
    <script type="text/javascript">jwplayer.key="1D+gHSE2Rx0yS3PCZqQVcnLvQMGr/Hpy+FXkvQ=="</script>
    <script type="text/javascript" src="//resource.t13.cl/js/jquery-ui.js?201904091540"></script>
    <script type="text/javascript" src="//resource.t13.cl/libs/isInViewport-master/lib/isInViewport.min.js?201904091540"></script>

    
    
    <script type="text/javascript" src="//resource.t13.cl/js/streamsense.4.1505.18.min.js?201904091540"></script>
    <script type="text/javascript" src="//resource.t13.cl/js/t13_streamsense.js?201904091540"></script>

    
    <script type="text/javascript" src="//resource.t13.cl/js/smarttag.js?201904091540"></script>
    <script type="text/javascript" src="//resource.t13.cl/js/at-smarttag-jwplayer.min.js?201904091540"></script>

    
    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + 
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
        })();
    </script>
    
    <!-- Cxense script begin -->
    <script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1132882043386718453']);
    cX.callQueue.push(['cint', '200']);
    cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
    </script>
    <!-- Cxense script end -->

    <script type="text/javascript" src="//resource.t13.cl/js/publish_dfp.js?201904091540"></script>
    <!-- trae etiquetas publicidad -->
    <script type="text/javascript">
    var segment1 = 'noticia';
    var segment2 = 'tendencias';
    var segment3 = 'espectaculos';
    var entry_id = '297093';
    generate_publish_DFP(segment1, segment2, segment3 , entry_id);
    </script>

    <script>
          googletag.cmd.push(function() {
            googletag.defineOutOfPageSlot('/22884071/footer-t13', 'div-gpt-ad-1541431013851-0').addService(googletag.pubads());
            googletag.enableServices();
          });
    </script>

    

    <!-- Facebook Pixel Code -->
    <script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window, document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '904489829634836');
      fbq('track', 'PageView');
      fbq('track', 'ViewContent');
    </script>
    <noscript><img height="1" width="1" style="display:none"
      src="https://www.facebook.com/tr?id=904489829634836&ev=PageView&noscript=1"
    /></noscript>
    <!-- End Facebook Pixel Code -->

    <!-- StatKnows -->
    <script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window, document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '577267486068233');
      fbq('track', 'PageView');
    </script>
    <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=577267486068233&ev=PageView&noscript=1" />
    </noscript>
    <script async="" defer="" src="//survey.g.doubleclick.net/async_survey?site=fjqu2y4qhjkwf66rcpz464uslu"></script>  
    <!-- StatKnows -->

    <!--  SK - GTM   -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MW2S47H');</script>
    <!--  SK - GTM   -->


</head>
<body id="article_page" class="">

    <!-- Begin comScore DAx STANDARD-->
    <script type="text/javascript">
    var dax_name = "portada";
    var dax_type = "web";
    try {
        if ( $(window).width() <= 1024 ) {
            dax_type = "tablet";
        }
        if (segment1 == "") {
            dax_name = "portada";
        } else {
            if (segment3 != "") {
                dax_name = 'noticia/tendencias/espectaculos/video-tonka-tomicic-reconoce-haber-estado-obsesionada-famoso-juego-linea';
            } else if (segment2 != "") {
                if (segment1 == "videos" || segment1 == "blog") {
                    dax_name = 'noticia/tendencias/espectaculos/video-tonka-tomicic-reconoce-haber-estado-obsesionada-famoso-juego-linea.portada';
                } else {
                    dax_name = 'noticia/tendencias/espectaculos/video-tonka-tomicic-reconoce-haber-estado-obsesionada-famoso-juego-linea';
                }
            } else if (segment1 != "") {
                dax_name = 'noticia/tendencias/espectaculos/video-tonka-tomicic-reconoce-haber-estado-obsesionada-famoso-juego-linea.portada';
            } else if ('video-tonka-tomicic-reconoce-haber-estado-obsesionada-famoso-juego-linea' == 'en-vivo'){
                dax_name = 'en-vivo.portada';
            }
        }
    } catch(err) {}
    dax_name = 't13.' + dax_name.replace(new RegExp('/', 'g'), '.');

    // <![CDATA[
    function comScore(t){var b="comScore",o=document,f=o.location,a="",e="undefined",g=2048,s,k,p,h,r="characterSet",n="defaultCharset",m=(typeof encodeURIComponent!=e?encodeURIComponent:escape);if(o.cookie.indexOf(b+"=")!=-1){p=o.cookie.split(";");for(h=0,f=p.length;h<f;h++){var q=p[h].indexOf(b+"=");if(q!=-1){a="&"+unescape(p[h].substring(q+b.length+1))}}}t=t+"&ns__t="+(new Date().getTime());t=t+"&ns_c="+(o[r]?o[r]:(o[n]?o[n]:""))+"&c8="+m(o.title)+a+"&c7="+m(f&&f.href?f.href:o.URL)+"&c9="+m(o.referrer);if(t.length>g&&t.indexOf("&")>0){s=t.substr(0,g-8).lastIndexOf("&");t=(t.substring(0,s)+"&ns_cut="+m(t.substring(s+1))).substr(0,g)}if(o.images){k=new Image();if(typeof ns_p==e){ns_p=k}k.src=t}else{o.write('<p><'+'img src="'+t+'" height="1" width="1" alt="*"></p>')}};
    comScore('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/p?c1=2&c2=6906499&ns_site=t13&name=' + dax_name + '&version=' + dax_type + '&s1=&s2=');
    // ]]>
    </script>
    <noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906499&ns_site=t13&name=t13.portada" height="1" width="1" alt="*"></p></noscript>
    <!-- End comScore DAx STANDARD -->

    <!-- Google Analytics -->
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('require', 'displayfeatures');
      ga('create', 'UA-56296159-1', 'auto');
      ga('send', 'pageview');
      
    </script>

    <!-- FACEBOOK -->
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4&appId=778352918950948";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    

    

                
        

        

        <div class="menu-block-opacity"></div>
        <div class="box-newsletter">
        </div>

        <header id="header-full">

            <div class="container-fluid t13-2016">

                <div class="menu-show">
	<i class="ic2016 menu-lateral close-button"></i>
	<a href="/">
		<i class="ic2019 ico-t13min" title="Teletrece"></i>
	</a>
	<section class="secciones-full buscador">
		<i class="ic2016 ico-buscador" title="Buscador"></i>
			<div class="caja-input">
				<form class="search-form-header">
					<span class="input input--menu-header">
						<input class="input__field input__field--menu-header search-input-header" type="text">
					</span>
				</form>
			</div>
	</section>
	<section class="secciones-full">
		<span class="title">Secciones</span>
		<li>
			<a href="/politica">Política</a>
		</li>
		<li>
			<a href="/nacional">Nacional</a>
		</li>
		<li>
			<a href="/mundo">Mundo</a>
		</li>
		<li>
			<a href="/negocios">Negocios</a>
		</li>
		<li>
			<a href="/deportes13">Deportes13</a>
		</li>
		<li>
			<a href="/tendencias">Tendencias</a>
		</li>
		<li>
			<a href="http://www.tele13radio.cl/">Tele13 Radio</a>
		</li>
		<li>
			<a href="/programas/mesa-central-tv">Mesa Central</a>
		</li>
		<li>
			<a href="/programas">Programas</a>
		</li>
		<li>
			<a href="/en-vivo">T13 Móvil</a>
		</li>
	</section>
	<section class="secciones-full denuncia">
		<ul>
			<a href="/noticia/servicios/t13-haz-tu-denuncia">
				<li class="btn_denuncia">
					<i class="ic2016 denuncia-contacto"></i>
					<span class="text">Denuncia</span>
				</li>
			</a>
		</ul>
	</section>
	<section class="secciones-full t13radio">
		<ul>
			<li>
				<a href="#" onclick="openRadio();" title="Escucha Aquí">
					<i class="ic2016 ico-radio"></i>
				</a>
			</li>
			<li>
				<a href="#" onclick="openRadio();" title="Escucha Aquí">
					<i class="ic2016 ico-t13radio" title="T13 Radio"></i>
				</a>
			</li>
		</ul>
	</section>	
	<section class="secciones-full redes-sociales">
		<div class="redes">
			<li style="padding-top: 5px;">SÍGUENOS</li>
			<li>
				<a href="https://www.facebook.com/teletrece" title="Facebook" target="_blank">
					<i class="ic2016 redes-facebook" title="Facebook"></i>
				</a>
			</li>
			<li>
				<a href="https://twitter.com/T13" title="Twitter" target="_blank">
					<i class="ic2016 redes-twitter" title="Twitter"></i>
				</a>
			</li>
			<li>
				<a href="https://www.instagram.com/teletrece/" title="Instagram" target="_blank" >
					<i class="ic2016 redes-instagram" title="Instagram"></i>
				</a>
			</li>
			<li>
				<a href="https://plus.google.com/100993973420825458606/posts" title="Google +" target="_blank">
					<i class="ic2016 redes-google" title="Google +"></i>
				</a>
			</li>
			<li>
				<a href="https://www.youtube.com/user/t13video" title="YouTube" target="_blank">
					<i class="ic2016 redes-youtube" title="Youtube"></i>
				</a>
			</li>
		</div>
	</section>
</div>


                <div class="container">

                    <div class="row">
                        <div id="top-box" class="top">
                            <div id="left-menu-box" class="left-menu">
                                <a class="menu-open">
                                    <i class="ic2016 ico-menu" title="Menu"></i>
                                    <li class="text menu">Menu</li>
                                </a>
                            </div>
                            <div class="menu-central">
                                
                                    <li class="text"><a href="http://www.t13.cl/formula-e/" target="_self">Fórmula E</a></li>
                                
                                    <li class="text"><a href="http://www.tele13radio.cl" target="">Tele13 Radio</a></li>
                                
                                    <li class="text"><a href="/en-vivo" target="">T13 Móvil</a></li>
                                
                                    <li class="text"><a href="/politica" target="">Política</a></li>
                                
                                    <li class="text"><a href="/mundo" target="">Mundo</a></li>
                                
                                    <li class="text"><a href="/nacional" target="">Nacional</a></li>
                                
                                    <li class="text"><a href="/deportes13" target="">Deportes</a></li>
                                
                                    <li class="text"><a href="/tendencias" target="">Tendencias</a></li>
                                
                                    <li class="text"><a href="http://www.t13.cl/etiqueta/Reportajes-t13" target="">Reportajes T13</a></li>
                                
                            </div>
                        </div>
                        <div class="middle">
                            <div class="logo-t13">
                                <a href="/" title="Portada">
                                    <i class="ic2019 ico-t13" title="Teletrece"></i>
                                </a>
                            </div>
                            <div class="menu-secundario">
                                <div class="accesos">
                                    <a href="#" onclick="openRadio();" title="Escucha Aquí">
                                        <i class="ic2016 ico-radio"></i>
                                    </a>
                                    <a href="http://www.tele13radio.cl/" title="Escucha Aquí">
                                        <i class="ic2016 ico-t13radio" title="Tele13 Radio"></i>
                                    </a>
                                </div>
                                <div class="buscador">
                                    <i id="search-button" class="ic2016 ico-buscador" title="Buscador"></i>
                                    <div class="caja-input">
                                        <form class="search-form-header">
                                            <span class="input input--menu-header">
                                                <input class="input__field input__field--menu-header search-input-header" type="text">
                                            </span>
                                        </form>
                                    </div>
                                </div>
                                <div class="logo-13">
                                    <a href="http://www.13.cl" target="_blank" onclick="ga('send', 'event', 'logoc13', 'click-c13', 'c13');">
                                        <i class="ic2016 ico-13cl"></i>
                                    </a>
                                </div>

                                <div class="redes">

                                    <div class="btn_ver_mas">
                                        <i class="ic2016 mas"></i>
                                    </div>

                                    <div class="redes_mas">
                                        <div class="btn_cerrar">
                                            <i class="ic2016 cerrar"></i>
                                        </div>
                                        <li>
                                            <a href="https://plus.google.com/100993973420825458606/posts" title="Google" target="_blank">
                                                <i class="ic2016 redes-google"></i>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="https://www.snapchat.com/add/teletrece" title="Snapchat" target="_blank">
                                                <i class="ic2016 redes-snapchat"></i>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="http://tumblr.t13.cl/" title="Tumblr" target="_blank">
                                                <i class="ic2016 redes-tumblr"></i>
                                            </a>
                                        </li>
                                        <div class="txt-whatsapp">
                                            <li>
                                                <i class="ic2016 redes-whatsapp" title="Whatsapp"></i>
                                            </li>
                                            <li class="numero-whatsapp" style="padding-top:10px!important;">
                                                +56 9 5799 1313
                                            </li>
                                        </div>
                                    </div>

                                    <li>
                                        <a href="https://www.facebook.com/teletrece" title="Facebook" target="_blank" onclick="ga('send', 'event', 'icon-fb', 'click-fb', 'facebook');">
                                            <i class="ic2016 redes-facebook"></i>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://twitter.com/T13" title="Twitter" target="_blank" onclick="ga('send', 'event', 'icon-tw', 'click-tw', 'twitter');">
                                            <i class="ic2016 redes-twitter"></i>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://www.instagram.com/teletrece/" title="Instagram" target="_blank" >
                                            <i class="ic2016 redes-instagram"></i>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://www.youtube.com/user/t13video" title="YouTube" target="_blank">
                                            <i class="ic2016 redes-youtube" title="Youtube"></i>
                                        </a>
                                    </li>
                                </div>
                            </div>
                            <!-- CARRUSEL TEMAS -->
                            <div class="temas slider">
                                <i class="ic2016 ico-temas"></i>
                                <div class="navegacion slide">
                                    <ul style="width: 800px;">
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="http://www.t13.cl/etiqueta/agujero-negro" target="_self">Agujero Negro</a>
                                            </li>
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="http://www.t13.cl/etiqueta/sudamericano-sub-17-2019" target="">Sudamericano Sub 17</a>
                                            </li>
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="http://www.t13.cl/etiqueta/Reforma-tributaria" target="">Reforma Tributaria</a>
                                            </li>
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="https://www.t13.cl/etiqueta/superintendete-de-salud" target="">Ex Superintendente de Salud</a>
                                            </li>
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="http://www.t13.cl/etiqueta/operaci%C3%B3n-renta-2019" target="">Operación Renta</a>
                                            </li>
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="http://www.t13.cl/etiqueta/abusos+sexuales+en+la+iglesia" target="">Abusos sexuales en la Iglesia</a>
                                            </li>
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="http://www.t13.cl/etiqueta/avengers:-endgame" target="">Avengers: Endgame</a>
                                            </li>
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="http://www.t13.cl/etiqueta/cuentas-de-la-luz" target="">Medidores inteligentes</a>
                                            </li>
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="http://www.t13.cl/etiqueta/sebastián-leiva" target="">Sebastián "Cangri" Leiva</a>
                                            </li>
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="http://www.t13.cl/etiqueta/bono-marzo-2019" target="">Bono Marzo</a>
                                            </li>
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="http://www.t13.cl/etiqueta/capsula-t13" target="">Cápsulas T13</a>
                                            </li>
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="http://www.t13.cl/etiqueta/heroes" target="_blank">Héroes</a>
                                            </li>
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="http://www.t13.cl/etiqueta/hayqueiracomercongana" target="_blank">Hay que ir a comer con Gana</a>
                                            </li>
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="http://www.t13.cl/etiqueta/c%C3%B3mosehace" target="_blank">Cómo se hace</a>
                                            </li>
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="http://www.t13.cl/etiqueta/hayqueir" target="_blank">Hay que ir </a>
                                            </li>
                                        
                                    </ul>
                                </div>
                                <div class="controls">
                                    <span class="sl-prev inactive"><i class="ic2016 ico-anterior"></i></span>
                                    <span class="sl-next"><i class="ic2016 ico-siguiente"></i></span>
                                </div>
                            </div>
                            <!-- FIN CARRUSEL TEMAS -->
                        </div>
                    </div>
                    
                </div>

            </div>

        </header>

        <!-- Header t13 min -->
        <header class="header-mini">
            <div class="container">
                <div class="row">
                    <div class="col-lg-2 col-md-2 col-sm-2 logo-t13-min">
                        <a href="/">
                            <i class="ic2019 ico-t13min" title="Teletrece"></i>
                        </a>
                        <div class="left-menu">
                            <a class="menu-open">
                                <i class="ic2016 ico-menu" title="Menu"></i>
                                <li class="text menu">Menu</li>
                            </a>
                        </div>
                    </div>
                    <div class="col-lg-10 col-md-10 col-sm-10 slider">
                        <div class="navegacion slide">
                            <ul style="width: 800px;">
                                
                                    <li class="text tag-tema-slide">
                                        <a href="http://www.t13.cl/etiqueta/agujero-negro" target="_self">Agujero Negro</a>
                                    </li>
                                
                                    <li class="text tag-tema-slide">
                                        <a href="http://www.t13.cl/etiqueta/sudamericano-sub-17-2019" target="">Sudamericano Sub 17</a>
                                    </li>
                                
                                    <li class="text tag-tema-slide">
                                        <a href="http://www.t13.cl/etiqueta/Reforma-tributaria" target="">Reforma Tributaria</a>
                                    </li>
                                
                                    <li class="text tag-tema-slide">
                                        <a href="https://www.t13.cl/etiqueta/superintendete-de-salud" target="">Ex Superintendente de Salud</a>
                                    </li>
                                
                                    <li class="text tag-tema-slide">
                                        <a href="http://www.t13.cl/etiqueta/operaci%C3%B3n-renta-2019" target="">Operación Renta</a>
                                    </li>
                                
                                    <li class="text tag-tema-slide">
                                        <a href="http://www.t13.cl/etiqueta/abusos+sexuales+en+la+iglesia" target="">Abusos sexuales en la Iglesia</a>
                                    </li>
                                
                                    <li class="text tag-tema-slide">
                                        <a href="http://www.t13.cl/etiqueta/avengers:-endgame" target="">Avengers: Endgame</a>
                                    </li>
                                
                                    <li class="text tag-tema-slide">
                                        <a href="http://www.t13.cl/etiqueta/cuentas-de-la-luz" target="">Medidores inteligentes</a>
                                    </li>
                                
                                    <li class="text tag-tema-slide">
                                        <a href="http://www.t13.cl/etiqueta/sebastián-leiva" target="">Sebastián "Cangri" Leiva</a>
                                    </li>
                                
                                    <li class="text tag-tema-slide">
                                        <a href="http://www.t13.cl/etiqueta/bono-marzo-2019" target="">Bono Marzo</a>
                                    </li>
                                
                                    <li class="text tag-tema-slide">
                                        <a href="http://www.t13.cl/etiqueta/capsula-t13" target="">Cápsulas T13</a>
                                    </li>
                                
                                    <li class="text tag-tema-slide">
                                        <a href="http://www.t13.cl/etiqueta/heroes" target="_blank">Héroes</a>
                                    </li>
                                
                                    <li class="text tag-tema-slide">
                                        <a href="http://www.t13.cl/etiqueta/hayqueiracomercongana" target="_blank">Hay que ir a comer con Gana</a>
                                    </li>
                                
                                    <li class="text tag-tema-slide">
                                        <a href="http://www.t13.cl/etiqueta/c%C3%B3mosehace" target="_blank">Cómo se hace</a>
                                    </li>
                                
                                    <li class="text tag-tema-slide">
                                        <a href="http://www.t13.cl/etiqueta/hayqueir" target="_blank">Hay que ir </a>
                                    </li>
                                
                            </ul>
                        </div>
                        <div class="controls">
                            <span class="sl-prev"><i class="ic2016 ico-anterior"></i></span>
                            <span class="sl-next"><i class="ic2016 ico-siguiente"></i></span>
                        </div>

                        <!-- Publicidad Half Banner -->
                        <div class="half_banner">
                            <!--Banner-->
<div id="dfp-Halfbanner">
    <script type='text/javascript'>
        cX.callQueue.push(['invoke', function() { googletag.cmd.push(function() {googletag.display('dfp-Halfbanner');}) }]);
    </script>
</div>
<!--/Banner-->
                        </div>


                    </div>
                </div>
            </div>

            
        </header>

        <div id="box-banner-top">
            <div class="d_banner_t13">
                <!--Banner-->
<div class="s970x90" style="background:#e1dfdf; padding-top: 5px; padding-bottom:5px;">
    <div id="dfp-Top" class="t13_inner_banner_header" style="padding: 0px;">
    	<script type='text/javascript'>
           cX.callQueue.push(['invoke', function() { googletag.cmd.push(function() {googletag.display('dfp-Top');}) }]);
        </script>
    </div>
</div>
<!--/Banner-->
            </div>
        </div>
    
    
    





    
    




    
    
    
    
    
    
    
    
    
    
    
    

    
    
    
    

    
    
    
    
    
    
    

    
    
    
    
    
    
    
    

    
    
    
    
    
    
    

    
    
    <link href="//resource.t13.cl/css/styles_nota.css?201904091540" rel="stylesheet"/>

    <article class="article-page alter-layout photo">
        <div id="a-id-297093">

            <header id="separador-espacio">


        

            </header>


            


            <div class="container" style="margin-bottom: 20px;">

                                            <!--Left-->
                        <script type="text/javascript">
                        cX.callQueue.push(['invoke', function() { 
                            googletag.cmd.push(function() { 
                                var slot = googletag.defineSlot('/112372207/t13.cl/'+segment2+'/halfpage.1', [300, 600], 'dfp-Right1');
                                slot.addService(googletag.pubads());
                                googletag.display('dfp-Right1');
                            });
                        }]);
                        var dfp_id = '112372207';
                        var dfp_adunit = 't13.cl/'+segment2;
                            googletag.cmd.push(function() {
                            googletag.pubads().setTargeting('contentid', 't13-297093')
                                              .setTargeting('CxSegments',cX.getUserSegmentIds({persistedQueryId:'92297dd7e90be54ad8e9da2466245e45ca8464e8'}));
                            googletag.pubads().enableSingleRequest();
                            googletag.enableServices();
                        });
                        </script>
                        <aside id="left-sidebar" class="sticky_ad">
                            <div id="d_banner_300x600_sticky">
                               <!--Banner-->
<div class="">
    <div id="dfp-Right1" class="">
        <script type='text/javascript'>
            cX.callQueue.push(['invoke', function() { googletag.cmd.push(function() {googletag.display('dfp-Right1');}) }]);
        </script>
    </div>
</div>
<!--/Banner-->
                            </div>
                            <script type="text/javascript">
                                if ( $(window).width() > 1280 ) {$("#d_banner_300x600_sticky").show();}
                            </script>
                        </aside>
                        <!--\Left-->
                    

                    <!--Middle-->
                    <div id="main-article" class="col-lg-6 col-md-8 col-sm-12 vista1">

                        <div class="tag-tema-nota">Tendencias</div>

                        <div id="d_article_share_top"></div>
                        <script type="text/javascript">
                            $(function() {
                                $.ajax({
                                    url: "/comun/d_article_share_top/297093/vista1"
                                }).done(function(data) {$("#d_article_share_top").html(data);});
                            });
                        </script>

                        <div class="container" id="title-top-photo">
                            <div class="row">
                                <div class="col-lg-13 col-md-13 col-sm-12">
                                                                        <h1 style="font-weight:500; font-size:36px;" itemprop="headline">[VIDEO] Tonka Tomicic revela adicción a videojuego y cuenta cómo la superó</h1>
                                    <p class="lead">La conductora contó que tomó cartas en el asunto y que tras descubrir su dependencia, eliminó el Candy Crush de su celular. </p>
                                </div>
                            </div>
                        </div>
                        


    
        <div class="article-authors clearfix">
        

            

                <span class="article-author">
                    <span itemtype="http://schema.org/Person" itemscope="">
                        <ul>

                            <li>por</li>

                            <li>
                                <a class="author-name" href="/buscador/autor/tele13" title="Más artículos de T13" itemprop="url">
                                <span itemprop="name">T13</span>
                                </a>
                            </li>

                        
                            <li>
                               <span class="separador-bio">|</span>
                            </li>

                            <li>
                                <a class="author-twitter" href="https://twitter.com/T13" title="Twitter T13" target="_blank">
                                    <span class="iconv3 ic_tw_mini_bl" style="float:left;"></span><!--<span>T13</span>-->
                                </a>
                            </li>

                                                </ul>
                    </span>
                    <!-- <span class="mas-bloguero article-labels"><a href="#">Más posts del autor</a></span> -->
                </span>

            

        
        </div>

    

                                                    <div title="[VIDEO] Tonka Tomicic revela adicción a videojuego y cuenta cómo la superó" class="image-container">
                                                                    <div id="credito-img-principal">Crédito: Transmisión canal 13</div>
                                                                <img class="img-responsive" alt="[VIDEO] Tonka Tomicic revela adicción a videojuego y cuenta cómo la superó" title="[VIDEO] Tonka Tomicic reconoce haber estado obsesionada con famoso juego en linea " src="//static.t13.cl/images/sizes/1200x675/1555336525-tonka.jpg">
                            </div>
                        
                        <div class="facebook-style">

                            <div class="fb-like"
                                data-href="http://t13.cl/noticia/tendencias/espectaculos/video-tonka-tomicic-reconoce-haber-estado-obsesionada-famoso-juego-linea"
                                data-width="544px"
                                data-layout="standard"
                                data-action="like"
                                data-show-faces="false"
                                data-share="true"
                                style="top:5px;">
                            </div>
                        </div>

                        <time class="date-time" itemprop="datePublished" datetime="2019-4-15 10:01:00"><span class="dt-hour">10:01 hrs.</span> Lunes 15, Abril 2019</time>

                        <!-- Digan la verdad en la Web  
                                                -->

                        <!-- Digan la verdad en la Web -->
                                                
                        <!-- Teleton 2018 -->
                        
                        
                        <!-- Vina 2019 -->
                        
                        <!--/Main Content-->
                        <div id="article-main-content">

                            <div class="read-later row">
                                <i class="calendar-sm"></i>
                            </div>

                            <div class="article-content">

                                

                                

                                

                                

                                

                                

                                

                                <p dir="ltr" itemprop="articleBody"><span id="docs-internal-guid-75cf2898-7fff-3ac0-51de-5762a1bcfa23">En una nueva transmisi&oacute;n de<strong> Bienvenidos</strong>, los panelistas comenzaron a relatar c&oacute;mo enfrentaron la adicci&oacute;n de sus hijos por los videojuegos. </span></p>

        <div id="dfp-inread">
            <!--Banner-->
            <script type="text/javascript"> cX.callQueue.push(['invoke', function() { googletag.cmd.push(function() { googletag.display('dfp-inread'); }) }]);</script>
            <!--/Banner-->
        </div><p dir="ltr" itemprop="articleBody"><span id="docs-internal-guid-75cf2898-7fff-3ac0-51de-5762a1bcfa23">Sin embargo, estas plataformas no solo producen cierta obsesi&oacute;n en los ni&ntilde;os, tambi&eacute;n en los m&aacute;s adultos, quienes lo ven como una entretenida opci&oacute;n para pasar un divertido momento. </span></p>

<p dir="ltr" itemprop="articleBody"><span id="docs-internal-guid-75cf2898-7fff-3ac0-51de-5762a1bcfa23">As&iacute; lo declar&oacute; <strong>Tonka Tomicic</strong>, quien reconoci&oacute; haber estado obsesionada con el famoso juego<strong> Candy Crush. </strong></span></p>

<div class="cmaker_embed_instant_class">
<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BvKfGn8BKAP/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">&nbsp;</div>

<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">&nbsp;</div>

<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">&nbsp;</div>
</div>
</div>

<div style="padding: 19% 0;">&nbsp;</div>

<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/BvKfGn8BKAP/?utm_source=ig_embed&amp;utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="nofollow"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>

<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/BvKfGn8BKAP/?utm_source=ig_embed&amp;utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="nofollow">Ver esta publicaci&oacute;n en Instagram</a></div>
</div>

<div style="padding: 12.5% 0;">&nbsp;</div>

<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">&nbsp;</div>

<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">&nbsp;</div>

<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">&nbsp;</div>
</div>

<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">&nbsp;</div>

<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">&nbsp;</div>
</div>

<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">&nbsp;</div>

<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">&nbsp;</div>

<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">&nbsp;</div>
</div>
</div>

<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;">&nbsp;</div>

<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;">&nbsp;</div>
</div>

<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;" itemprop="articleBody"><a href="https://www.instagram.com/p/BvKfGn8BKAP/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" rel="nofollow">Una publicaci&oacute;n compartida por Tonka (@tonkatomicicpetric)</a> el <time datetime="2019-03-18T20:55:58+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">18 de Mar de 2019 a las 1:55 PDT</time></p>
</div>
</blockquote>
<script async="" src="//www.instagram.com/embed.js"></script></div>

<p dir="ltr" itemprop="articleBody"><span id="docs-internal-guid-75cf2898-7fff-3ac0-51de-5762a1bcfa23">Incluso, cont&oacute; que se di&oacute; cuenta de su adicci&oacute;n cuando se encontraba en una instancia social y no pudo contener sus ganas de jugar. </span></p>

<p dir="ltr" itemprop="articleBody"><span id="docs-internal-guid-75cf2898-7fff-3ac0-51de-5762a1bcfa23">&ldquo;Yo me di cuenta que estaba adicta al <strong>Candy Crush </strong>en una comida. Estaba un poco aburrida y saqu&eacute; el tel&eacute;fono y me puse a jugar&rdquo;, se&ntilde;al&oacute; la animadora. &ldquo;De verdad me pas&oacute; eso y de repente dije no, no puede ser, estoy mal, tengo una adicc&oacute;n&rdquo;, agreg&oacute;. </span></p>

<p dir="ltr" itemprop="articleBody"><span id="docs-internal-guid-75cf2898-7fff-3ac0-51de-5762a1bcfa23">Pero la conductora del espacio matinal se percat&oacute; que su conducta no era la adecuada y&nbsp;prefiri&oacute; tomar cartas en el asunto.</span></p>

<div class="cmaker_embed_instant_class">
<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/BsisY8GBpIg/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">&nbsp;</div>

<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">&nbsp;</div>

<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">&nbsp;</div>
</div>
</div>

<div style="padding: 19% 0;">&nbsp;</div>

<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/BsisY8GBpIg/?utm_source=ig_embed&amp;utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="nofollow"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>

<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/BsisY8GBpIg/?utm_source=ig_embed&amp;utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="nofollow">Ver esta publicaci&oacute;n en Instagram</a></div>
</div>

<div style="padding: 12.5% 0;">&nbsp;</div>

<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">&nbsp;</div>

<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">&nbsp;</div>

<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">&nbsp;</div>
</div>

<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">&nbsp;</div>

<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">&nbsp;</div>
</div>

<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">&nbsp;</div>

<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">&nbsp;</div>

<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">&nbsp;</div>
</div>
</div>

<p style=" margin:8px 0 0 0; padding:0 4px;" itemprop="articleBody"><a href="https://www.instagram.com/p/BsisY8GBpIg/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank" rel="nofollow">#festivaldelascondes noche 2️⃣ 😘 para @franciscosaavedr y 🥰 para @sarikarodrik @enriquelopezestudio @frenchbeautychile @yaritza.french @cattas21 @piavalmom Leito! 💚</a></p>

<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;" itemprop="articleBody">Una publicaci&oacute;n compartida por <a href="https://www.instagram.com/tonkatomicicpetric/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank" rel="nofollow"> Tonka</a> (@tonkatomicicpetric) el <time datetime="2019-01-12T16:59:39+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">12 de Ene de 2019 a las 8:59 PST</time></p>
</div>
</blockquote>
<script async="" src="//www.instagram.com/embed.js"></script></div>

<p dir="ltr" itemprop="articleBody"><span id="docs-internal-guid-75cf2898-7fff-3ac0-51de-5762a1bcfa23">&ldquo;&iquest;Pero saben lo que hice? lo elimin&eacute;, porque&acute;me di cuenta que estaba en una adicci&oacute;n y dije no, no puede ser, en una comida sacar escondida para empezar a sacar el Candy Crush&rdquo;, explic&oacute; Tomicic. </span></p>

<p dir="ltr" itemprop="articleBody"><span id="docs-internal-guid-75cf2898-7fff-3ac0-51de-5762a1bcfa23">A pesar que el juego la divert&iacute;a mucho, reconoci&oacute; que despu&eacute;s que lo elimin&oacute; de su celular no lo extra&ntilde;&oacute;. &ldquo;Un d&iacute;a me falt&oacute; y despu&eacute;s chao&rdquo;, concluy&oacute; la animadora. </span></p>

<p dir="ltr" itemprop="articleBody"><span>Revisa el video de sus declaraciones aqu&iacute;.&nbsp;</span></p>

<div class="paragraph">
<!--	<div class="media-x-big"> -->
		<div class="rich-media media-video">
			<figure itemscope itemtype="http://schema.org/VideoObject" itemprop="associatedMedia" itemid="https://vod.13.cl/C13/2019/04/15/1ba93ca946e5a945e1f2ea4f2e5c9a94/main.m3u8">
				<div id='randPlayer_8317' class="fancybox" rel="article-media" itemprop="image"></div>
				<figcaption itemprop="videoDesc">
					<span></span>
					<span itemprop="copyrightHolder" class="credit">&nbsp;</span>
				</figcaption>
			</figure>
			<script type='text/javascript'>
				$(function() {
					var tag_entry_pre= 'https://pubads.g.doubleclick.net/gampad/ads?iu=/112372207/'+dpf_slot+'/preroll&description_url=[placeholder]&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=656x368&unviewed_position_start=1';
					var tag_entry_post= 'https://pubads.g.doubleclick.net/gampad/ads?iu=/112372207/'+dpf_slot+'/postroll&description_url=[placeholder]&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=656x368&unviewed_position_start=1';
                	var cmp_randPlayer_8317 = jwplayer('randPlayer_8317').setup({
	                    file: 'https://vod.13.cl/C13/2019/04/15/1ba93ca946e5a945e1f2ea4f2e5c9a94/main.m3u8',
	                    image: '//static.t13.cl/images/sizes/640x360/1555336309-tonka.jpg',
	                    width: '100%',
	                    aspectratio: '16:9',
						playbackRateControls: [0.75, 1, 1.25, 1.5, 2],
						abouttext: "T13 MÓVIL" ,
						aboutlink: "/en-vivo" ,
						sharing: {
							heading: "Compartir",
							link: "http://t13.cl/297093",
							sites: ["facebook","twitter","googleplus","email"]
						},
	                    primary: 'html5' ,
	                    skin: {
                              name: "seven",
                              active: "#fa4d16"
                        },
						advertising: 
						{
							client: 'googima',
							skipoffset: '35',
							skipmessage: 'Publicidad',
							skiptext: 'Saltar',
							admessage: 'El anuncio terminará en xx segundos.', 
							schedule: {
									preroll: {
											offset: 'pre',
											tag: tag_entry_pre
											},
									postroll: {
											offset: 'post',
											tag: tag_entry_post
										}
							}
						}
	                });
                    // Llama StreamSense
                    try {
                        loadStreamSense(cmp_randPlayer_8317);
                    } catch(error) {
                        console.log(error);
                    }

                    // Google Analytics
                    var jwNPlays = 0;
                    var duration = 0;
                    cmp_randPlayer_8317.on('play', function(event) {
                       onJWPlayerPlayerReady(this);
                       if(jwNPlays == 0){
                           jwNPlays++;
                           ga('create', ' UA-56296159-8', 'auto', {'name': 'T13Video'});
                           ga('T13Video.send', 'event', '[VIDEO] Tonka Tomicic revela adicción a videojuego y cuenta cómo la superó', 'Play');
                       }
                    });
                    cmp_randPlayer_8317.on('complete', function(event) {
                           jwNPlays = 0;
                           ga('create', ' UA-56296159-8', 'auto', {'name': 'T13Video'});
                           ga('T13Video.send', 'event', '[VIDEO] Tonka Tomicic revela adicción a videojuego y cuenta cómo la superó' , 'Complete');
                    });

                        function onJWPlayerPlayerReady(player) {
                        	duration = player.getDuration();
                         	if (! isNaN(duration))
                            {
	                            duration = parseInt(duration); 
	                            var mediaList = [];
	                            var media1 = {
	                                'id': 0,
	                                'mediaType': 'video',
	                                'playerId': 1,
	                                'mediaLevel2': value,
	                                'mediaLabel': '[VIDEO] Tonka Tomicic revela adicción a videojuego y cuenta cómo la superó',
	                                'previousMedia': '',
	                                'refreshDuration': 10,
	                                'duration': duration,
	                                'isEmbedded': false,
	                                'broadcastMode': 'clip',
	                                'webdomain': ''
	                            };
	                            mediaList.push(media1);
	                            player.mediaList = mediaList;
	                            tag.jwPlayer.init(player);
                            }
                        }
				});
			</script>
		</div>
<!--	</div> -->
</div><p dir="ltr"></p>


                                
                                

                                

                                
                                
                                

                            </div>
                            
                            
                        </div>
                        <!--/Main Content-->

                                                    <div class="facebook-style">
                                <div class="icon_015 share-facebook-fanpage">
                                    <span class="share-facebook-label">Sigue el fanpage de Teletrece</span>
                                </div>
                                <div class="fb-like"
                                    data-href="https://www.facebook.com/teletrece"
                                    data-layout="button"
                                    data-action="like"
                                    data-show-faces="false"
                                    data-share="false"
                                    style="top:5px;">
                                </div>
                            </div>
                        
                        
                        


	



                        
                            


                        
                        

            <div class="article-labels">
            <h6 class="tupper-font">Etiquetas de esta nota</h6>
            <ul class="list-unstyled list-inline">
                
        
            <li class="active"><a href="/etiqueta/tonka-tomicic" title="tonka tomicic">#tonka tomicic</a></li>
        

        
            <li><a href="/etiqueta/bienvenidos" title="bienvenidos">#bienvenidos</a></li>
        
            <li><a href="/etiqueta/candy-crush" title="candy crush">#candy crush</a></li>
        
    
            </ul>
        </div>
    


                        
                        <ul class="list-unstyled list-inline share-me" id="article-share-bottom">
    <li class="hidden-xs facebook_share_btn" data-url="http://t13.cl/noticia/tendencias/espectaculos/video-tonka-tomicic-reconoce-haber-estado-obsesionada-famoso-juego-linea" data-text="[VIDEO] Tonka Tomicic revela adicción a videojuego y cuenta cómo la superó">
        <span class="icon ic_fb_bl sh-fb-trigger"></span>
    </li>
    <li class="hidden-xs twitter_share_btn" data-url="http://t13.cl/297093" data-text="[VIDEO] Tonka Tomicic revela adicción a videojuego y cuenta cómo la superó">
        <span class="icon ic_tw_bl sh-tw-trigger"></span>
    </li>
    <li class="hidden-xs email_share_btn">
        <a href="mailto:?subject=Desde t13.cl - [VIDEO] Tonka Tomicic revela adicción a videojuego y cuenta cómo la superó&body=http://t13.cl/noticia/tendencias/espectaculos/video-tonka-tomicic-reconoce-haber-estado-obsesionada-famoso-juego-linea" title="Compartir por mail">
            <i class="icon ic_mail_bl"></i>
        </a>
    </li>
    <li class="hidden-xs dropdown plus_share_btn">
        <a href="#" title="Más opciones" target="_blank" class="dropdown-toggle" data-toggle="dropdown">
            <i class="icon ic_plus_bl"></i>
        </a>
        <ul role="menu" class="dropdown-menu">
            <li class="sharrre-btn share-google google_share_btn" data-url="http://t13.cl/noticia/tendencias/espectaculos/video-tonka-tomicic-reconoce-haber-estado-obsesionada-famoso-juego-linea" data-text="[VIDEO] Tonka Tomicic revela adicción a videojuego y cuenta cómo la superó">
                <span title="Compartir Google +" class="link"><i class="icon mini ic_gplus"></i><span>Google +</span></span>
                <span class="sh-ggl-trigger sharrre"></span>
            </li>
            <li class="sharrre-btn share-linkedin" data-url="http://t13.cl/noticia/tendencias/espectaculos/video-tonka-tomicic-reconoce-haber-estado-obsesionada-famoso-juego-linea" data-text="[VIDEO] Tonka Tomicic revela adicción a videojuego y cuenta cómo la superó">
                <span title="Compartir Linkedin" class="link"><i class="icon mini ic_lk_bl"></i><span>Linkedin</span></span>
                <span class="sh-lk-trigger sharrre"><div class="box"><a href="#" class="count">0</a></div></span>
            </li>
            <li><a title="RSS" href="/rss" target="_blank"><i class="icon mini ic_rss"></i><span>RSS</span></a></li>
            <li><a title="Imprimir" href="javascript:print();"><i class="icon mini ic_print"></i><span>Imprimir</span></a></li>
        </ul>
        <span class="ddown"></span>
    </li>
    <!--
    <li class="hidden-xs comments_btn">
        <a href="#" title="Comentarios" target="_blank">
            <i class="icon icon ic_comment_bl"></i>
            <span>11</span>
        </a>
    </li>
    -->
    <li class="perma_link">
        <span><i class="icon mini ic_perma"></i>
            <span>
                <input class="input-xlarge" id="focusedInput" type="text" value="http://t13.cl/297093">
            </span>
        </span>
    </li>
</ul>


                    </div>
                    <!--\Middle-->


                    <!--\Right-->
                                            <aside class="right-sdbr col-lg-3 col-md-4 col-sm-4">
                            <div class="row">

                                <style type="text/css">
                                    #t13-tv.floating-window {width: 330px;}
                                    #t13-tv #player-vivo-desc .desc .title-text {font-size: 12px;}
                                </style>
                                <div id="floatable-video-home">
    <div id="t13-tv">
        <div class="container-player">
            <div class="top-panel">
                <div class="btn-drag"></div>
                <div class="btn-close" id="btn-close-float"></div>
                <div class="btn-open" id="btn-open-float"></div>
            </div>
            <div id="envivo-loading" class="spinner"></div>
            <div class="envivo-destacado">
                <div id="player-t13-movil"></div>
            </div>
            <div id="player-vivo-desc">
                <div class="logo"><img width="45" src="//resource.t13.cl/img/t13-movil-c.png"></div>
                <div class="desc">
                    <span class="title-tag">EN VIVO T13 MÓVIL</span>
                    <span class="title-text">
                                                    Canal de Noticias
                                            </span>
                </div>
                <div class="play">
                    <!-- Pausar -->
                    <span class="button-pause">
                        <i class="toolbar-button-play-pause ic2016 ic_videoblog-toolbar-pause"></i>
                    </span>
                    <!-- Reproducir -->
                    <span class="button-play">
                        <i class="toolbar-button-play-pause ic2016 ic_videoblog-toolbar-play"></i>
                    </span>
                </div>
                <div id="toolbar-div-volumen" class="sound">
                    <div id="volumen-slider-container">
                        <input id="volumen-input" data-slider-id="volumen-slider" type="text" data-slider-min="0" data-slider-max="100" data-slider-step="2" data-slider-orientation="vertical" style="display:none;"/>
                    </div>
                    <span class="button-mute"></span>
                    <i id="toolbar-button-volumen" class="ic2016 ic_videoblog-toolbar-volume"></i>
                </div>
            </div>
        </div>
        <div class="container-border"></div>
    </div>
</div>

<script type="text/javascript">
    var url_resource = "//resource.t13.cl";
    var pre_post_roll = "{}";
</script>
<link href="//resource.t13.cl/libs/bootstrap-slider-master/css/bootstrap-slider.min.css?201904091540" rel="stylesheet">
<script type='text/javascript' src="//resource.t13.cl/libs/bootstrap-slider-master/bootstrap-slider.min.js?201904091540"></script>
<script type='text/javascript' src="//resource.t13.cl/js/video-home-sidebar.js?201904091540"></script>




                            </div>
                        </aside>

                        <aside class="right-sdbr-ad">
                                <script type="text/javascript">
                                    cX.callQueue.push(['invoke', function() {
                                        googletag.cmd.push(function() { 
                                            var slot = googletag.defineSlot('/112372207/t13.cl/'+segment2+'/mediumrectangule.1', [300, 250], 'dfp-Position1'); 
                                            slot.addService(googletag.pubads());
                                            googletag.display('dfp-Position1');
                                        });
                                    }]);
                                    var dfp_id = '112372207';
                                    var dfp_adunit = 't13.cl/'+segment2;
                                        googletag.cmd.push(function() {
                                        googletag.pubads().setTargeting('contentid', 't13-297093')
                                                          .setTargeting('CxSegments',cX.getUserSegmentIds({persistedQueryId:'92297dd7e90be54ad8e9da2466245e45ca8464e8'}));
                                        googletag.pubads().enableSingleRequest();
                                        googletag.enableServices();
                                    });
                                </script>
                                <div id="d_banner_t13">
                                    <div class="">
                                        <!--Banner-->
<div class="">
    <div id="dfp-Position1" class="">
        <script type='text/javascript'>
            cX.callQueue.push(['invoke', function() { googletag.cmd.push(function() {googletag.display('dfp-Position1');}) }]);
        </script>
    </div>
</div>
<!--/Banner-->
                                    </div>
                                </div>

                        </aside>


                                        <!--\Right-->

            </div>



            




        </div>

    </article>
    <div class="d_banner_t13">
        <!--Banner-->
<div class="banner s970x90" style="padding-top:0px;">
    <div id="dfp-Top1" class="t13_inner_banner_header">
        <script type='text/javascript'>
            cX.callQueue.push(['invoke', function() { googletag.cmd.push(function() {googletag.display('dfp-Top1');}) }]);
        </script>
    </div>
</div>
<!--/Banner-->
    </div>

    <div class="container" id="article-footer">
        <div class="container article-list">
            <div class="row bparent">

                    <section class="two-col col-lg-9 col-md-12 col-sm-12">
                    <!--<div id="my_score" class="row clearfix"> <form class="score_steps" id="score-123" action="http://t13.cl" method="post">

    <div class="step">
        <div class="row">
            <h6 class="col-lg-12 poll-question text-center hit-font">¿Que te pareció esta nota?</h6>
        </div>
        <div class="row">
            <div class="col-lg-3 col-md-4 col-sm-3">
                <span class="pull-right">Aburrida</span>
            </div>
            <div class="col-lg-6 col-md-4 col-sm-6">
                <div class="vote-slider bg_stripe"></div>
            </div>
            <div class="col-lg-3 col-md-4 col-sm-3">
                <span class="pull-left">Interesante</span>
            </div>
        </div>
        <input type="hidden" name="score-123-1" id="score-123-1"/>
    </div>

    <div class="step hide last">
        <div class="row">
            <h6 class="col-lg-12 poll-question text-center hit-font">¿Que te pareció esta nota?</h6>
        </div>
        <div class="row">
            <div class="col-lg-12 col-md-12 col-sm-12 text-center">
                <span class="bg_stripe">Muchas gracias por participar!</span>
            </div>
        </div>
    </div>
    <input type="submit" class="hide"/>

</form> </div> -->
                    </section>
                    <section class="two-col col-lg-9 col-md-12 col-sm-12">
                        

    <div id="may_interest" class="row">
        <div class="block-title">
            <h4 class="title-stl">Noticias Relacionadas</h4>
        </div>
        <div class="article-list alt-teaser-mini">
            <div class="mboth clearfix">

                

                    


    
        
                        <article id="296748" class="a-teaser brick sw1 sh1 wide photo">
            
                <figure class="media photo">
                                        <a href="/noticia/tendencias/video-tonka-revela-se-volvio-cortar-pelo" title="[VIDEO] Tonka revela por qué se volvió a cortar el pelo y se compara con clásico juguete" target="">
                                                                                    <img data-src="//static.t13.cl/images/sizes/340x191/1555071390-bienvenidos.jpg" alt="Tonka revela por qué se volvió a cortar el pelo" title="Tonka revela por qué se volvió a cortar el pelo" class="img-responsive lazy" />
                                                                        </a>
                    <figcaption>
                        <span>[VIDEO] Tonka revela por qué se volvió a cortar el pelo y se compara con clásico juguete</span>
                    </figcaption>
                </figure>

                <div class="title">
                    <small>
                                                    <time class="orange-date" datetime="2019-04-12 8:27:00">
                                12 Abril 2019
                            </time>
                                            </small>
                    <h2>
                        <a href="/noticia/tendencias/video-tonka-revela-se-volvio-cortar-pelo" title="[VIDEO] Tonka revela por qué se volvió a cortar el pelo y se compara con clásico juguete" target="">[VIDEO] Tonka revela por qué se volvió a cortar el pelo y se compara con clásico juguete</a>
                    </h2>

                                                            
                    <div class="a-share">
    <div class="trigger link"><i class="icon ic_share"></i></div>
    <div class="links">
        <div class="link">
            <div class="icon ic_fb_mini sh-fb-trigger" data-url="http://t13.cl/noticia/tendencias/video-tonka-revela-se-volvio-cortar-pelo" data-text="[VIDEO] Tonka revela por qué se volvió a cortar el pelo y se compara con clásico juguete" data-title="Like"></div>
        </div>
        <div class="link">
            <div class="icon ic_tw_mini sh-tw-trigger" data-url="http://t13.cl/296748" data-text="[VIDEO] Tonka revela por qué se volvió a cortar el pelo y se compara con clásico juguete" data-title="Tweet"></div>
        </div>
    </div>
</div>


                </div>

            </article>

        
    


                

                    


    
        
                        <article id="293033" class="a-teaser brick sw1 sh1 wide photo">
            
                <figure class="media photo">
                                        <a href="/noticia/tendencias/espectaculos/Tonka-Tomicic-llega-a-Bienvenidos-con-pelo-corto" title="[VIDEO] Así fue el regreso de Tonka a Bienvenidos con su atrevido nuevo look" target="">
                                                                                    <img data-src="//static.t13.cl/images/sizes/340x191/1553512126-tonk.jpg" alt="[VIDEO] Así fue el regreso de Tonka a Bienvenidos con su atrevido nuevo look" title="Tonk" class="img-responsive lazy" />
                                                                        </a>
                    <figcaption>
                        <span>[VIDEO] Así fue el regreso de Tonka a Bienvenidos con su atrevido nuevo look</span>
                    </figcaption>
                </figure>

                <div class="title">
                    <small>
                                                    <time class="orange-date" datetime="2019-03-25 8:17:00">
                                25 Marzo 2019
                            </time>
                                            </small>
                    <h2>
                        <a href="/noticia/tendencias/espectaculos/Tonka-Tomicic-llega-a-Bienvenidos-con-pelo-corto" title="[VIDEO] Así fue el regreso de Tonka a Bienvenidos con su atrevido nuevo look" target="">[VIDEO] Así fue el regreso de Tonka a Bienvenidos con su atrevido nuevo look</a>
                    </h2>

                                                            
                    <div class="a-share">
    <div class="trigger link"><i class="icon ic_share"></i></div>
    <div class="links">
        <div class="link">
            <div class="icon ic_fb_mini sh-fb-trigger" data-url="http://t13.cl/noticia/tendencias/espectaculos/Tonka-Tomicic-llega-a-Bienvenidos-con-pelo-corto" data-text="[VIDEO] Así fue el regreso de Tonka a Bienvenidos con su atrevido nuevo look" data-title="Like"></div>
        </div>
        <div class="link">
            <div class="icon ic_tw_mini sh-tw-trigger" data-url="http://t13.cl/293033" data-text="[VIDEO] Así fue el regreso de Tonka a Bienvenidos con su atrevido nuevo look" data-title="Tweet"></div>
        </div>
    </div>
</div>


                </div>

            </article>

        
    


                

                    


    
        
                        <article id="292260" class="a-teaser brick sw1 sh1 wide photo">
            
                <figure class="media photo">
                                        <a href="/noticia/tendencias/tonka-tomicic-se-sometio-radical-cambio-look-salon-fotos-miami-fotos" title="[FOTOS] El exclusivo salón donde Tonka Tomicic se sometió a un radical cambio de look" target="">
                                                                                    <img data-src="//static.t13.cl/images/sizes/340x191/1552949496-tonka11.jpg" alt="[FOTOS] El exclusivo salón donde Tonka Tomicic se sometió a un radical cambio de look" title="El exclusivo salón donde Tonka Tomicic se sometió a un radical cambio de look" class="img-responsive lazy" />
                                                                        </a>
                    <figcaption>
                        <span>[FOTOS] El exclusivo salón donde Tonka Tomicic se sometió a un radical cambio de look</span>
                    </figcaption>
                </figure>

                <div class="title">
                    <small>
                                                    <time class="orange-date" datetime="2019-03-19 15:52:00">
                                19 Marzo 2019
                            </time>
                                            </small>
                    <h2>
                        <a href="/noticia/tendencias/tonka-tomicic-se-sometio-radical-cambio-look-salon-fotos-miami-fotos" title="[FOTOS] El exclusivo salón donde Tonka Tomicic se sometió a un radical cambio de look" target="">[FOTOS] El exclusivo salón donde Tonka Tomicic se sometió a un radical cambio de look</a>
                    </h2>

                                                            
                    <div class="a-share">
    <div class="trigger link"><i class="icon ic_share"></i></div>
    <div class="links">
        <div class="link">
            <div class="icon ic_fb_mini sh-fb-trigger" data-url="http://t13.cl/noticia/tendencias/tonka-tomicic-se-sometio-radical-cambio-look-salon-fotos-miami-fotos" data-text="[FOTOS] El exclusivo salón donde Tonka Tomicic se sometió a un radical cambio de look" data-title="Like"></div>
        </div>
        <div class="link">
            <div class="icon ic_tw_mini sh-tw-trigger" data-url="http://t13.cl/292260" data-text="[FOTOS] El exclusivo salón donde Tonka Tomicic se sometió a un radical cambio de look" data-title="Tweet"></div>
        </div>
    </div>
</div>


                </div>

            </article>

        
    


                

                    


    
        
                        <article id="292258" class="a-teaser brick sw1 sh1 wide photo">
            
                <figure class="media photo">
                                        <a href="/noticia/tendencias/espectaculos/foto-cambio-look-imagen-tonka-tomicic-intriga-sus-seguidores-instagram" title="[FOTOS] Tonka Tomicic sorprende con radical cambio de look" target="">
                                                                                    <img data-src="//static.t13.cl/images/sizes/340x191/1552946284-auno1043338-1.jpg" alt="[FOTO] ¿Cambio de look?: La imagen con la que Tonka Tomicic intriga a sus seguidores en Instagram" title="[FOTO] ¿Cambio de look?: La imagen con la que Tonka Tomicic intriga a sus seguidores en Instagram" class="img-responsive lazy" />
                                                                        </a>
                    <figcaption>
                        <span>[FOTOS] Tonka Tomicic sorprende con radical cambio de look</span>
                    </figcaption>
                </figure>

                <div class="title">
                    <small>
                                                    <time class="orange-date" datetime="2019-03-18 18:51:00">
                                18 Marzo 2019
                            </time>
                                            </small>
                    <h2>
                        <a href="/noticia/tendencias/espectaculos/foto-cambio-look-imagen-tonka-tomicic-intriga-sus-seguidores-instagram" title="[FOTOS] Tonka Tomicic sorprende con radical cambio de look" target="">[FOTOS] Tonka Tomicic sorprende con radical cambio de look</a>
                    </h2>

                                                            
                    <div class="a-share">
    <div class="trigger link"><i class="icon ic_share"></i></div>
    <div class="links">
        <div class="link">
            <div class="icon ic_fb_mini sh-fb-trigger" data-url="http://t13.cl/noticia/tendencias/espectaculos/foto-cambio-look-imagen-tonka-tomicic-intriga-sus-seguidores-instagram" data-text="[FOTOS] Tonka Tomicic sorprende con radical cambio de look" data-title="Like"></div>
        </div>
        <div class="link">
            <div class="icon ic_tw_mini sh-tw-trigger" data-url="http://t13.cl/292258" data-text="[FOTOS] Tonka Tomicic sorprende con radical cambio de look" data-title="Tweet"></div>
        </div>
    </div>
</div>


                </div>

            </article>

        
    


                
                
            </div>
        </div>
    </div>


                        <!--googleoff: all-->
                        <div class="row a-row">
                                
        
        
    


	<div class="block-title">
        <h4 class="title-stl">Lo más visto en Tendencias&nbsp;</h4>
    </div>

<div class="clearfix">
    <div class="tab-content mboth">
        <div class="tab-pane fade in active" id="lo-mas-visto">
			
        		<div class="big">
	                


    
        
                        <article id="290039" class="a-teaser brick sw2 sh2 photo">
            
                <figure class="media photo">
                                        <a href="/noticia/tendencias/foto-director-titanic-explica-marca-mano-rose-sigue-aun-intacta" title="Sigue intacta tras 20 años: Director de Titanic muestra marca de la mano de Rose" target="">
                                                                                    <img data-src="//static.t13.cl/images/sizes/455x255/1551298014-titanic.jpg" alt="Director de Titanic explica por qué marca de la mano de &quot;Rose&quot; sigue aún intacta" title="Director de Titanic explica por qué marca de la mano de &quot;Rose&quot; sigue aún intacta" class="img-responsive lazy" />
                                                                        </a>
                    <figcaption>
                        <span>Sigue intacta tras 20 años: Director de Titanic muestra marca de la mano de "Rose"</span>
                    </figcaption>
                </figure>

                <div class="title">
                    <small>
                                                    <time class="orange-date" datetime="2019-04-14 12:33:00">
                                14 Abril 2019
                            </time>
                                            </small>
                    <h2>
                        <a href="/noticia/tendencias/foto-director-titanic-explica-marca-mano-rose-sigue-aun-intacta" title="Sigue intacta tras 20 años: Director de Titanic muestra marca de la mano de Rose" target="">Sigue intacta tras 20 años: Director de Titanic muestra marca de la mano de "Rose"</a>
                    </h2>

                                                            
                    <div class="a-share">
    <div class="trigger link"><i class="icon ic_share"></i></div>
    <div class="links">
        <div class="link">
            <div class="icon ic_fb_mini sh-fb-trigger" data-url="http://t13.cl/noticia/tendencias/foto-director-titanic-explica-marca-mano-rose-sigue-aun-intacta" data-text="Sigue intacta tras 20 años: Director de Titanic muestra marca de la mano de Rose" data-title="Like"></div>
        </div>
        <div class="link">
            <div class="icon ic_tw_mini sh-tw-trigger" data-url="http://t13.cl/290039" data-text="Sigue intacta tras 20 años: Director de Titanic muestra marca de la mano de Rose" data-title="Tweet"></div>
        </div>
    </div>
</div>


                </div>

            </article>

        
    

           		</div>
			
        		<div class="big">
	                


    
        
                        <article id="297003" class="a-teaser brick sw2 sh2 photo">
            
                <figure class="media photo">
                                        <a href="/noticia/tendencias/justin-bieber-reabre-querer-polemica-sus-sentimientos-selena-gomez" title="Justin Bieber reabre (sin querer) la polémica sobre sus sentimientos hacia Selena Gomez" target="">
                                                                                    <img data-src="//static.t13.cl/images/sizes/455x255/1555264501-justin-bieber-2.jpg" alt="Justin Bieber reabre (sin querer) la polémica sobre sus sentimientos hacia Selena Gomez" title="Justin Bieber reabre (sin querer) la polémica sobre sus sentimientos hacia Selena Gomez" class="img-responsive lazy" />
                                                                        </a>
                    <figcaption>
                        <span>Justin Bieber reabre (sin querer) la polémica sobre sus sentimientos hacia Selena Gomez</span>
                    </figcaption>
                </figure>

                <div class="title">
                    <small>
                                                    <time class="orange-date" datetime="2019-04-14 14:06:00">
                                14 Abril 2019
                            </time>
                                            </small>
                    <h2>
                        <a href="/noticia/tendencias/justin-bieber-reabre-querer-polemica-sus-sentimientos-selena-gomez" title="Justin Bieber reabre (sin querer) la polémica sobre sus sentimientos hacia Selena Gomez" target="">Justin Bieber reabre (sin querer) la polémica sobre sus sentimientos hacia Selena Gomez</a>
                    </h2>

                                                            
                    <div class="a-share">
    <div class="trigger link"><i class="icon ic_share"></i></div>
    <div class="links">
        <div class="link">
            <div class="icon ic_fb_mini sh-fb-trigger" data-url="http://t13.cl/noticia/tendencias/justin-bieber-reabre-querer-polemica-sus-sentimientos-selena-gomez" data-text="Justin Bieber reabre (sin querer) la polémica sobre sus sentimientos hacia Selena Gomez" data-title="Like"></div>
        </div>
        <div class="link">
            <div class="icon ic_tw_mini sh-tw-trigger" data-url="http://t13.cl/297003" data-text="Justin Bieber reabre (sin querer) la polémica sobre sus sentimientos hacia Selena Gomez" data-title="Tweet"></div>
        </div>
    </div>
</div>


                </div>

            </article>

        
    

           		</div>
			
        		<div class="big">
	                


    
        
                        <article id="296985" class="a-teaser brick sw2 sh2 photo">
            
                <figure class="media photo">
                                        <a href="/noticia/tendencias/Game-of-Thrones-Como-ver-el-primer-capitulo-de-la-ultima-temporada-de-GOT" title="Game of Thrones: Cómo ver el primer capítulo de la última temporada de GOT" target="">
                                                                                    <img data-src="//static.t13.cl/images/sizes/455x255/1555107237-tmpvqrjuy0f5fffb1b6563f14game-thrones-season-8-photos.jpg" alt="Game of Thrones: cómo ver el primer capítulo de la nueva temporada" title="Game of Thrones: cómo ver el primer capítulo de la nueva temporada" class="img-responsive lazy" />
                                                                        </a>
                    <figcaption>
                        <span>Game of Thrones: Cómo ver el primer capítulo de la última temporada de GOT</span>
                    </figcaption>
                </figure>

                <div class="title">
                    <small>
                                                    <time class="orange-date" datetime="2019-04-14 11:29:00">
                                14 Abril 2019
                            </time>
                                            </small>
                    <h2>
                        <a href="/noticia/tendencias/Game-of-Thrones-Como-ver-el-primer-capitulo-de-la-ultima-temporada-de-GOT" title="Game of Thrones: Cómo ver el primer capítulo de la última temporada de GOT" target="">Game of Thrones: Cómo ver el primer capítulo de la última temporada de GOT</a>
                    </h2>

                                                            
                    <div class="a-share">
    <div class="trigger link"><i class="icon ic_share"></i></div>
    <div class="links">
        <div class="link">
            <div class="icon ic_fb_mini sh-fb-trigger" data-url="http://t13.cl/noticia/tendencias/Game-of-Thrones-Como-ver-el-primer-capitulo-de-la-ultima-temporada-de-GOT" data-text="Game of Thrones: Cómo ver el primer capítulo de la última temporada de GOT" data-title="Like"></div>
        </div>
        <div class="link">
            <div class="icon ic_tw_mini sh-tw-trigger" data-url="http://t13.cl/296985" data-text="Game of Thrones: Cómo ver el primer capítulo de la última temporada de GOT" data-title="Tweet"></div>
        </div>
    </div>
</div>


                </div>

            </article>

        
    

           		</div>
			
        		<div class="big">
	                


    
        
                        <article id="297035" class="a-teaser brick sw2 sh2 photo">
            
                <figure class="media photo">
                                        <a href="/noticia/tendencias/liberan-primer-capitulo-ultima-temporada-game-of-thrones-4-horas-antes-del-estreno-mundial" title="Liberan primer capítulo de última temporada de Game of Thrones 4 horas antes del estreno mundial" target="">
                                                                                    <img data-src="//static.t13.cl/images/sizes/455x255/1555281291-dany-jon-got.jpg" alt="Liberan primer capítulo de última temporada de &quot;Game of Thrones&quot; 4 horas antes del estreno mundial" title="Liberan primer capítulo de última temporada de &quot;Game of Thrones&quot; 4 horas antes del estreno mundial" class="img-responsive lazy" />
                                                                        </a>
                    <figcaption>
                        <span>Liberan primer capítulo de última temporada de "Game of Thrones" 4 horas antes del estreno mundial</span>
                    </figcaption>
                </figure>

                <div class="title">
                    <small>
                                                    <time class="orange-date" datetime="2019-04-14 18:41:00">
                                14 Abril 2019
                            </time>
                                            </small>
                    <h2>
                        <a href="/noticia/tendencias/liberan-primer-capitulo-ultima-temporada-game-of-thrones-4-horas-antes-del-estreno-mundial" title="Liberan primer capítulo de última temporada de Game of Thrones 4 horas antes del estreno mundial" target="">Liberan primer capítulo de última temporada de "Game of Thrones" 4 horas antes del estreno mundial</a>
                    </h2>

                                                            
                    <div class="a-share">
    <div class="trigger link"><i class="icon ic_share"></i></div>
    <div class="links">
        <div class="link">
            <div class="icon ic_fb_mini sh-fb-trigger" data-url="http://t13.cl/noticia/tendencias/liberan-primer-capitulo-ultima-temporada-game-of-thrones-4-horas-antes-del-estreno-mundial" data-text="Liberan primer capítulo de última temporada de Game of Thrones 4 horas antes del estreno mundial" data-title="Like"></div>
        </div>
        <div class="link">
            <div class="icon ic_tw_mini sh-tw-trigger" data-url="http://t13.cl/297035" data-text="Liberan primer capítulo de última temporada de Game of Thrones 4 horas antes del estreno mundial" data-title="Tweet"></div>
        </div>
    </div>
</div>


                </div>

            </article>

        
    

           		</div>
			
		</div>
    </div>
</div>
                        </div>
                        <!--googleon: all-->
                    </section>

                <aside class="col-lg-3 col-md-12 col-sm-12 block related_block alt-teaser col-der-rel" style="margin-top: 10px">

                    <h6 id="right-sidebar-label" class="tupper-font" style="margin: 11px 0px 20px 5px;">Lo último en Tendencias</h6>
                    <div id="right-sidebar"></div>

                </aside>
            </div>
        </div>
    </div>

    <!-- HIT -->
    <img src="//appjs.t13.cl/hit/add/id/297093" alt="" title="" style="display:none;">

    <!-- ESCONDE DEL SIDEBAR CONTENIDOS SI SIDEBAR ES MAS ALTO QUE CAJA DE ARTICULO -->
    
    <script type="text/javascript">

        $.ajax({
            url: "/comun/d_sidebar_hightlight/2"
        }).done(function(data) {

            var mainArticleHeight = $("#main-article").height();
            if (data != "") {$("#right-sidebar-label").show();}
            $("#right-sidebar").html(data);

            // esconde articulo igual
            $("#297093").hide();

            var sideChilds = $("#right-sidebar").children();
            var sumblock = 150; // empieza con X por la publicidad que está arriba
            $.each(sideChilds, function(index, block) {
                var tmpH = sideChilds.eq(index).height();
                sumblock += tmpH;
                // si sumatoria de altos es mas grande que la caja de contenidos
                // que está al lado, entonces elimina componentes
                if (sumblock > mainArticleHeight) {sideChilds.eq(index).remove();}
            });

        });

    </script>
    



<div class="d_banner_t13">
    <!--Banner-->
<div class="banner s970x90" style="padding-top:10px;">
    <div id="dfp-Top2" class="t13_inner_banner_header">
        <script type='text/javascript'>
            cX.callQueue.push(['invoke', function() { googletag.cmd.push(function() {googletag.display('dfp-Top2');}) }]);
        </script>
    </div>
</div>
<!--/Banner-->
</div>

<script type="text/javascript" src="//resource.t13.cl/js/jquery-ui.js?201904091540"></script>
<script type="text/javascript" src="//resource.t13.cl/js/fancybox/jquery.fancybox.pack.js?201904091540"></script>
<script type="text/javascript" src="//resource.t13.cl/js/article.js?201904091540"></script>


    <!-- /22884071/footer-t13 -->
    <div id='div-gpt-ad-1541431013851-0'>
        <script>
        googletag.cmd.push(function() {googletag.display('div-gpt-ad-1541431013851-0');});
        </script>
    </div>

    <!--Footer-->
<footer id="footer">
    <div class="container">

        <div class="row">

            <div class="col">

                                    <h5 class="title-stl"><span class="hide">T13</span><i class="icon2019 logo_bl big"></i><img id="print_logo_footer" class="visible-print-inline-block" alt="http://t13.cl" src="//resource.t13.cl/img/print-logo-big.jpg"/></h5>
                
            </div>
            <form id="footer-search" action="" class="searchform">
                <input type="text" placeholder="Buscar en el sitio" class="form-control" name="q" rel="search" id="footer-search-input" value=""/>
                <button type="submit"><i class="icon ic_search_bl"></i></button>
            </form>

        </div>

        <div class="row">

            <div class="col col-1">
                <h5 class="title-stl">Etiquetas del día</h5>
                <ul class="list-unstyled">
                    
                        <li><a href="/etiqueta/campeonato+nacional+2019" title="campeonato nacional 2019">#campeonato nacional 2019</a></li>
                    
                        <li><a href="/etiqueta/game+of+thrones" title="game of thrones">#game of thrones</a></li>
                    
                        <li><a href="/etiqueta/sudamericano+sub+17+2019" title="sudamericano sub 17 2019">#sudamericano sub 17 2019</a></li>
                    
                        <li><a href="/etiqueta/animales" title="animales">#animales</a></li>
                    
                        <li><a href="/etiqueta/crisis+en+venezuela" title="crisis en venezuela">#crisis en venezuela</a></li>
                    
                        <li><a href="/etiqueta/instituto+nacional" title="instituto nacional">#instituto nacional</a></li>
                    
                        <li><a href="/etiqueta/estados+unidos" title="estados unidos">#estados unidos</a></li>
                    
                        <li><a href="/etiqueta/agujero+negro" title="agujero negro">#agujero negro</a></li>
                    
                        <li><a href="/etiqueta/julian+assange" title="julian assange">#julian assange</a></li>
                    
                </ul>
            </div>
            <div class="col col-2">
                <h5 class="title-stl">Corporativo</h5>
                <ul class="list-unstyled">
                    <li><a target="_blank" href="http://www.13.cl/corporativo/" title="Quiénes Somos">Quiénes Somos</a></li>
                                        <li><a target="_blank" href="http://www.13.cl/comercial" title="Área Comercial">Área Comercial</a></li>
                    <li><a target="_blank" href="http://www.13.cl/comercial/politicas-comerciales" title="Políticas Comerciales">Políticas Comerciales</a></li>
                                        <li><a target="_blank" href="http://www.13.cl/proveedores" title="Proveedores">Proveedores</a></li>
                    <li><a target="_blank" href="http://canaltrece.trabajando.com/index.cfm" title="Trabaja con nosotros">Trabaja con nosotros</a></li>
                    <li><a target="_blank" href="http://www.13.cl/certificado-honorarios/" title="Certificado de Honorarios 2012">Certificado de Honorarios 2012</a></li>
                    <li><a target="_blank" href="http://www.13.cl/corporativo/mediciones-de-campo-electromagnetico-de-estaciones-transmisoras" title="Medición Antenas">Medición Antenas</a></li>
                    <li><a target="_blank" href="/mas/contacto" title="Contacto">Contacto</a></li>
                </ul>
            </div>
            <div class="col col-3">
                <h5 class="title-stl">Síguenos</h5>
                                    <ul class="list-unstyled">
                        <li><a href="https://www.facebook.com/teletrece" target="_blank" title="Facebook"><i class="icon ic_fb_bl"></i><span>Facebook</span></a></li>
                        <li><a href="https://twitter.com/T13" target="_blank" title="Twitter"><i class="icon ic_tw_bl"></i><span>Twitter</span></a></li>
                        <li><a href="https://plus.google.com/100993973420825458606/posts" title="Google +" target="_blank"><i class="icon google big"></i><span>Google +</span></a></li>
			<li><a href="/rss/portada" title="RSS"><i class="icon rss big"></i><span>RSS</span></a></li>
                    </ul>
                            </div>
            <div class="col col-3 iab_logo">
                <img src="//resource.t13.cl/img/iab-medio-auditado.svg" alt="">
            </div>

        </div>

    </div>

    </div>

    <div class="last">
        <div class="container">
            <div class="row">
                <div class="col-lg-5">
                    <div class="pull-left">
                        <p>Inés Matte Urrejola 0848, Santiago, Chile - Fono (562) 2 251 4000<br/>&copy;Todos los derechos reservados. 13.cl 2014</p>
                    </div>
               </div>

                <div class="col-lg-7">
                    <div class="pull-right">
                        <i class="icon c13_logo"></i>
                    </div>
                    <div class="pull-right">
                        <i class="icon c13_products"></i>
                    </div>
                </div>
            </div>

            <script type="text/javascript">
            $(document).ready( function() {
                $("#footer-register-mail").submit(function( event ) {
                    event.preventDefault();
                    var form = $(this);
                    $.post( form.attr('action'), form.serialize(), function(data) {
                        var data = $.parseJSON( data );
                        if ( data.response == "ok" ) {
                            form.find("input").remove();
                            $("#footer-register-mail-ok").addClass("show")
                        }
                    })
                })
            })
            </script>

        </div>
    </div>

    <div id="desktop-to-mobile" style="display:none;">
       <div class="cuadro-btn-mobile">
           <h1>
                <img src="//resource.t13.cl/img/ico-mobile.png" alt="">Volver a versión Móvil
           </h1>
       </div> 
    </div>

</footer>
<!--/Footer-->


    

            <!--Banner-->
<div id="dfp-x95" style="background-color:white;">
    <script type='text/javascript'>
        if ('noticia' != "radio") {
            cX.callQueue.push(['invoke', function() { googletag.cmd.push(function() {googletag.display('dfp-x95');}) }]);
        } else if ('noticia' == "radio" && 'tendencias' == "politicas_comerciales") {
            cX.callQueue.push(['invoke', function() {
                googletag.pubads().definePassback('/112372207/tele13radio.cl/interior/itt', [1, 1]).setTargeting('dfp-x95', []).display();
            }]);
        }
    </script>
</div>
<!--/Banner-->
    
    <script type='text/javascript'>

var b = getBrowser();
if (!( b.n == "i" && b.v < 10)) {

     var _sf_async_config={};
     /** CONFIGURATION START **/
     _sf_async_config.uid = 55317;
     _sf_async_config.domain = 't13.cl';
     _sf_async_config.useCanonical = true;
     _sf_async_config.sections = 'Tonka Tomicic reconoce haber estado obsesionada con famoso juego';
     _sf_async_config.authors = 'Tele 13';
    /** CONFIGURATION END **/
     (function(){
     function loadChartbeat() {
     window._sf_endpt=(new Date()).getTime();
     var e = document.createElement('script');
     e.setAttribute('language', 'javascript');
     e.setAttribute('type', 'text/javascript');
     e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
     document.body.appendChild(e);
     }
     var oldonload = window.onload;
     window.onload = (typeof window.onload != 'function') ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
     })(); 

}
</script>

    
    <script type="text/javascript" src="//resource.t13.cl/libs/unmentionable/unmentionableWithGA.js?201904091540"></script>
    <script>
    (function(){
        if(typeof window.adblockDetector === 'undefined') {
            //console.log("adblockDetector undefined");
        } else {
            window.adblockDetector.init(
                {
                    debug: true,
                    found: function(){},
                    notFound: function(){}}
            );
        }
    }());
    </script>

    <!-- AT internet -->
    <script type="text/javascript">
        var value;
        var segment_2 = 'tendencias';
        if (segment_2 == "nacional"){
            value = 1;
        }else if (segment_2 == "negocios"){
            value = 2;
        } else if (segment_2 == "politica"){
            value = 3;
        } else if (segment_2 == "mundo"){
            value = 4;
        } else if (segment_2 == "deportes13"){
            value = 5;
        } else if (segment_2 == "tendencias"){
            value = 6;
        } else if (segment_2 == "te-puede-servir"){
            value = 7;
        } else if (segment_2 == "tiempo"){
            value = 8;
        } else if (segment_2 == "km13"){
            value = 9;
        } else if (segment_2 == "programas"){
            value = 11;
        } else {
            value = 0;
        }
        var tag = new ATInternet.Tracker.Tag();
        if (segment1 == "") {
            tag.page.set({
                name:'portada',
                level2: 10
            });
        } else if (segment1 != "" && segment2 == "") {
            tag.page.set({
                name:'portada',
                level2: 10
            });
        } else {
            tag.page.set({
                name:'video-tonka-tomicic-reconoce-haber-estado-obsesionada-famoso-juego-linea',
                level2: value
            });
        }
        tag.dispatch();
    </script>

    <!-- Pixel Facebook -->
    <script type="text/javascript">
        // Purchase Pixel Facebook
        executeWhenReachedPagePercentage(75, function() {
            fbq('track', 'Lead');
        });
    </script>

    <!-- Cxense -->
    <script type="text/javascript" src="https://code3.adtlgc.com/js/canal13_ar.js"></script>

    <!-- SK - GTM (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MW2S47H"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!--  SK - GTM  (noscript) -->

</body>
</html>

	
<!-- QT:137;QTC:110 -->