<!DOCTYPE html><html lang="es-419" itemtype="https://schema.org/WebPage"><head>
    <meta charset="utf-8">
    <title>[VIDEO] Tarifas de TAG y peajes subirán sobre 12%: Piden al Gobie | T13</title>
    <base href="/">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- ICONOS -->
    <link rel="icon" type="image/svg+xml" href="/favicon.svg">
    <link rel="alternate icon" href="/favicon.ico">
    <style>:root{font-family:Roboto,sans-serif,Arial;font-size:14px}html{scroll-behavior: smooth;}article,aside,details,figcaption,figure,footer,header,hgroup,hr,menu,nav,section{display:block}a,hr{padding:0;text-decoration:none}button,button:focus,input,input:focus{padding:0;outline:0}abbr,address,article,aside,audio,b,blockquote,body,canvas,caption,cite,code,dd,del,details,dfn,div,dl,dt,em,fieldset,figcaption,figure,footer,form,h1,h2,h3,h4,h5,h6,header,hgroup,html,i,iframe,img,ins,kbd,label,legend,li,mark,menu,nav,object,ol,p,pre,q,samp,section,small,span,strong,sub,summary,sup,table,tbody,td,tfoot,th,thead,time,tr,ul,var,video{margin:0;padding:0;border:0;outline:0;font-size:inherit;vertical-align:baseline;background:0 0;list-style:none}ins,mark{background-color:#ff9;color:#000}body{line-height:1}nav ul{list-style:none}blockquote,q{quotes:none}blockquote:after,blockquote:before,q:after,q:before{content:'';content:none}a{margin:0;font-size:100%;vertical-align:baseline;background:0 0}ins{text-decoration:none}mark{font-style:italic;font-weight:700}del{text-decoration:line-through}abbr[title],dfn[title]{border-bottom:1px dotted;cursor:help}table{border-collapse:collapse;border-spacing:0}hr{height:1px;border:0;border-top:1px solid #ccc;margin:1em 0}input,select{vertical-align:middle}#notification-modal-popover-container{z-index:400!important}.t13-site__menu{transform:translateY(-125%)}@keyframes initial-loading{0%,100%{transform:translate(-34px,0)}50%{transform:translate(96px,0)}}@-webkit-keyframes initial-loading{0%,100%{transform:translate(-34px,0)}50%{transform:translate(96px,0)}}.t13-site__splash{position:fixed;top:0;left:0;z-index:10000000000000;background:#ededed;width:100%;height:100%;display:flex;align-items:center;justify-content:center;flex-direction:column;transition:.5s ease opacity}.t13-site__splash .splash__content{width:150px;display:flex;flex-direction:column;height:150px;align-items:center;justify-content:space-evenly;transition:transform .3s 1s,opacity .3s 1s}.t13-site__splash .splash__content .splash__content__image{background-image:url(https://www-storage.13.cl/t13/assets/svg/logos-t13.svg);height:80px;width:80px;margin:0 auto 0;transform:translate(0,0);opacity:1;transition:all .5s ease-out;background-repeat:no-repeat;background-size:contain;background-position:center;filter:grayscale(1) opacity(.5)}.t13-site__splash .splash__content .splash__loading-bar{width:130px;height:2px;margin:0 auto;border-radius:2px;background-color:#cfcfcf;position:relative;overflow:hidden;z-index:1;transform:rotateY(0);transition:transform .3s ease-in}.t13-site__splash .splash__content .splash__loading-bar .splash__progress-bar{height:100%;width:68px;position:absolute;transform:translate(-34px,0);background-color:#FF5B22;border-radius:2px;animation:initial-loading 1.5s infinite ease}.t13-site__splash.fade-load .splash__content .splash__content__image{transform:translate(0,10px);opacity:0}.t13-site__splash.fade-load .splash__loading-bar{transform:rotateY(90deg)}.t13-site__splash.splash-out{opacity:0}</style>
    <style>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</style>
    <style>.footer-sticky__wrapper{background:#333;position:fixed;bottom:0;left:0;width:100%;text-align:center;padding:5px 0;z-index:99;display:none}.footer-sticky__wrapper button{position:absolute;right:10px;top:-25px;background:#333;border:none;color:#fff;font-family:Arial;font-weight:700;height:25px;width:33px;text-align:center;border-radius:5px 5px 0 0;line-height:0}</style>
    <style>#dfp-in-banner{line-height: 0;}</style>
    <script type="text/javascript" src="https://www-storage.13.cl/t13/_libs/lazysizes/lazysizes.min.js" defer=""></script>
    <link rel="preconnect" href="https://sp1cluster.cxense.com">
    <link rel="preconnect" href="https://scomcluster.cxense.com">
    <link rel="preconnect" href="https://api.cxense.com">
    <link rel="preconnect" href="https://tpc.googlesyndication.com">
    <link rel="preconnect" href="https://www.google.com">
    <link rel="preconnect" href="https://googleads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="">
    <script>var cX=cX||{};cX.callQueue=cX.callQueue||[],cX.callQueue.push(["setSiteId","1132882043386718453"]),cX.callQueue.push(["cint","200"]),cX.callQueue.push(["sendPageViewEvent"]);var googletag=googletag||{};googletag.cmd=googletag.cmd||[],cX.callQueue.push(["invoke",function(){googletag.cmd.push((function(){googletag.pubads().setTargeting("CxSegments",cX.getUserSegmentIds({persistedQueryId:"92297dd7e90be54ad8e9da2466245e45ca8464e8"})),googletag.pubads().collapseEmptyDivs(),googletag.enableServices()}))}]), cX.callQueue.push(["invoke",()=>googletag.pubads().addEventListener("slotRenderEnded",event=>"dfp-x94"===event.slot.getSlotElementId()&&!event.isEmpty&&initializePrestitialMobile())]);const closePrestitial=()=>{try{configNotification._initFCM()}catch(e){}};</script>
    <script>const closeSticky = () => document.querySelector("#footer-sticky").style.display = 'none';</script>
    <script>const initializeSticky = () => document.querySelector("#footer-sticky").style.display = 'block';</script>
    <script>cX.callQueue.push(["invoke", () => googletag.pubads().addEventListener("slotRenderEnded", event => "footer-sticky-content" === event.slot.getSlotElementId() && !event.isEmpty && initializeSticky())])</script>
    <script>const initializePrestitialMobile=()=>{document.getElementById("t13-prestitial-mobile").classList.add("prestitial__wrapper--active"),document.getElementsByClassName("prestitial__wrapper--active")[0].style.height =window.innerHeight+'px',document.getElementById("t13-prestitial-mobile-close-btn").addEventListener("click",()=>closePrestitialMobile())};</script>
    <script>const closePrestitialMobile=()=>{const prestitialMobileElement=document.getElementById("t13-prestitial-mobile");prestitialMobileElement.classList.remove("prestitial__wrapper--active"),document.getElementById("t13-prestitial-mobile").removeAttribute("style"),setTimeout(()=>prestitialMobileElement.remove(),2e3)};</script>
    <script>document.addEventListener('DOMContentLoaded', () => { setTimeout(()=>{document.getElementById("t13-site-splash").classList.remove("fade-load"),setTimeout(()=>document.getElementById("t13-site-splash").classList.add("fade-load"),2500),setTimeout(()=>document.getElementById("t13-site-splash").classList.add("splash-out"),2800),setTimeout(()=>(document.getElementById("t13-site-splash").style.display="none",document.getElementById("t13-site-root").classList.remove("t13-site__scroll--lock")),3300)},200),window.onbeforeunload=function(){document.body.style.transition=".1s ease opacity;",document.body.style.opacity=0,window.scrollTo(0,0)};})</script>
    <script src="/assets/libs/dom/dom-manipulate.min.js" defer=""></script>
    <script src="https://www-storage.13.cl/t13/microfrontend/breaking-news/v0.0.2/t13-breaking-news.min.js" async=""></script>
    <link rel="stylesheet" href="https://www-storage.13.cl/t13/_libs/swiper/swiper-bundle.min.css">
    <script src="https://www-storage.13.cl/t13/_libs/swiper/swiper-bundle.min.js"></script>
    <script src="https://platform.s-mdstrm.com/js/player_api.js"></script>
    <style>
      .t13-site__header .header-section-bottom nav {
          overflow: hidden;
          position:relative;
          width: calc(100% - 10px);
      }
      .t13-site__header .header-section-bottom nav .swiper-pagination {
          position: absolute;
          top: calc(50% - 20px);
          left: 0;
          width: 100%;
      }

      .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-prev.btn-anterior {
          left: 0px;
          position: absolute;
          top: 0px;
          z-index: 2;
          background: #ffffff;
          cursor: pointer;
          width: 30px;
          height: 39px;
          display: flex;
          align-items: center;
          justify-content: center;
          box-shadow: 10px 0px 10px rgb(255 255 255);
      }
      .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-next.btn-siguiente {
          right: 0px;
          position: absolute;
          top: 0px;
          z-index: 2;
          background: #ffffff;
          cursor: pointer;
          width: 20px;
          height: 39px;
          display: flex;
          align-items: center;
          justify-content: center;
          box-shadow: -10px 0px 10px rgb(255 255 255);
      }
      .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-prev.btn-anterior::after {
          content:"";
          display:block;
          width:8px;
          height:8px;
          border-top:3px solid #888888;
          border-left:3px solid #888888;
          transform: rotate(-45deg);
      }
      .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-next.btn-siguiente::after {
          content:"";
          display:block;
          width:8px;
          height:8px;
          border-top:3px solid #888888;
          border-right:3px solid #888888;
          transform: rotate(45deg);
      }
      .t13-site__header .header-section-bottom nav ul{
          justify-content: initial;
          width:initial;
          display:flex;
          padding-right: 60px;
      }
      .t13-site__header .header-section-bottom nav ul li{
          width:max-content;
          display: flex;
          align-items: center;
          justify-content: center;
          margin-right:0;
      }
      .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-next.btn-siguiente.swiper-button-disabled,
      .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-prev.btn-anterior.swiper-button-disabled {
          display: none;
      }
      @media only screen and (max-width: 1099px){
          .t13-site__header .header-section-bottom nav{
              width:100%;
          }
          .t13-site__header .header-section-bottom nav .swiper-pagination {
              display: none;
          }
          .t13-site__header .header-section-bottom{
              overflow:auto;
          }
      }

  </style>
   <style>
    /* Header Principal */
    .t13-site__header:not(#t13-site-header-alternative) .header-section-bottom nav .swiper-btn.swiper-btn-prev.btn-anterior{background: #222222;box-shadow: 10px 0px 10px rgb(34 34 34);}
    .t13-site__header:not(#t13-site-header-alternative) {background-color: #222222;}
    .t13-site__header .header-section-bottom nav ul li a {color: white;}
    .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-next.btn-siguiente {background: #222222;box-shadow: -10px 0px 10px rgb(34 34 34);}
    .t13-site__header .header-section-bottom nav ul li:first-child a {color: #ff5b22 !important;}
    .t13-site__header .header-section-bottom {border-top: 2px solid #3a3a3a !important;}
    .t13-site__header .header-section-top .header-social nav ul li a.logo img {filter: brightness(0) invert(1);}
    .t13-site__header .header-section-top .header-networks__item:first-child {opacity: 1;}
    .t13-site__header .header-section-top .header-networks__item:first-child img {filter: brightness(0) invert(1);}
    .t13-site__header .header-section-bottom nav ul li a:hover {color: #cbcbcb !important;}
    .home-principal-grid {background-color: #272727 !important;}
    .t13-site__header .header-section-logo {background-color: transparent !important;}
    .t13-site__header .header-section-logo .header-logo-image--white {filter: none !important;width: 70px !important;}
    .t13-site__header.t13-site__header--minify .header-logo-image--white {width: 50px !important;}
    .article-top-ad{background-color: #272727;}
    
    /* Mobile */
    @media (max-width: 1099px){
    .t13-site__header:not(#t13-site-header-alternative){height:120px !important;}
    .t13-site__header:not(#t13-site-header-alternative) .header-section-bottom{background-color: #222222 !important;}
    .t13-site__header .header-section-logo .header-logo-image--white {width: 65px !important;}
    .t13-site__header:not(#t13-site-header-alternative) .header-container {grid-template-columns: 60px minmax(0,1fr) !important;}
    .t13-site__header:not(#t13-site-header-alternative) .header-container{height:120px !important;}
    .t13-site__header .header-section-bottom nav:after {background: linear-gradient(90deg,hsla(0,0%,100%,0),#222222) !important;}
    .t13-site__header .header-section-bottom nav:before {background: linear-gradient(90deg,#222222,hsla(0,0%,100%,0)) !important;}
    }
    
    /* Header Especiales */
    .button-w-icon img {height: 40px !important;}
    </style>
    

  <style ng-transition="serverApp"></style><style type="text/css">
      .video-aside-ad{ min-height: 600px; display: flex; align-items: center; justify-content: center; }
      .video-aside-ad > div:empty { height: 600px; width: 300px; background-color: rgba(255,255,255,0.05); }
      .video-aside-ad.video-aside-ad--fixed{ position: sticky; top: 80px; }
      .video-in-ad,
      .video-bottom-1-ad,
      .video-bottom-2-ad { min-height: 130px; display: flex; align-items: center; justify-content: center;}
      .video-in-ad > div:empty,
      .video-bottom-1-ad > div:empty,
      .video-bottom-2-ad > div:empty { height: 90px; width: 970px; background-color: rgba(255,255,255,0.05); }
      .video-in-ad > #dfp-video-in,
      .video-bottom-1-ad > #dfp-video-bottom-1,
      .video-bottom-2-ad > #dfp-video-bottom-2 { margin: 20px auto; }
      .video-in-ad{ display: none; }

      @media only screen and (max-width: 1100px) {
        .video-aside-ad > div:empty { width: 120px; }
        .video-aside-ad.video-aside-ad--fixed{ position: sticky; top: 120px; }
        .video-bottom-1-ad > div:empty,
        .video-bottom-2-ad > div:empty { width: 728px; }
        .video-in-ad{ display: none; }
      }

      @media only screen and (max-width: 767px) {
        .video-in-ad,
        .video-bottom-1-ad,
        .video-bottom-2-ad { min-height: 50px; }
        .video-in-ad > div:empty,
        .video-bottom-1-ad > div:empty,
        .video-bottom-2-ad > div:empty { height: 50px; width: 320px; }
        .video-in-ad > #dfp-video-in,
        .video-bottom-1-ad > #dfp-video-bottom-1,
        .video-bottom-2-ad > #dfp-video-bottom-2 { margin: auto; }
        .video-in-ad{ display: flex; }
      }
      </style><link rel="stylesheet" type="text/css" href="/styles-videos-bundle.css"><script type="text/javascript">
      if (window.location.href.indexOf('/emprendedores/') == -1) {
        const teAds = document.createElement('script');
        teAds.src = '//a.teads.tv/page/69763/tag';
        teAds.async = 1;
        teAds.className = 'teads';
        document.getElementsByTagName('head')[0].appendChild(teAds);
      }
    </script><script type="text/javascript">
      let clientHit = new XMLHttpRequest();
      clientHit.onreadystatechange = () => {
        if (clientHit.readyState == 4 && clientHit.status === 200) {
          console.log('T13 hit!');
        }
      };
      clientHit.open('GET', 'https://api.t13.cl/v3/hit/438192');
      clientHit.send();
    </script><meta name="description" content="A partir del 1 de enero, el peaje de las autopistas podría podrían experimentar la mayor alza de los últimos años debido a la inflación."><meta name="keywords" content="tag,autopistas,peajes,alzas de tag"><meta name="tags" content="tag,autopistas,peajes,alzas de tag"><meta name="author" content="T13"><meta name="channel_name" content="video"><meta name="page_description" content="[VIDEO] Tarifas de TAG y peajes subirán sobre 12%: Piden al Gobie | T13 A partir del 1 de enero, el peaje de las autopistas podría podrían experimentar la mayor alza de los últimos años debido a la inflación. tag,autopistas,peajes,alzas de tag"><meta name="page_title" content="[VIDEO] Tarifas de TAG y peajes subirán sobre 12%: Piden al Gobie | T13"><meta name="page_publish_time" content="2022-12-01T21:18:00-03:00"><meta name="cXenseParse:pageclass" content="article"><meta name="cXenseParse:recs:articleid" content="438192"><meta name="cXenseParse:recs:publishtime" content="2022-12-01T21:18:00-03:00"><meta name="cXenseParse:recs:seccion" content="Nacional"><meta name="cXenseParse:seccion" content="Nacional"><meta name="cXenseParse:recs:contentType" content="nota"><meta name="cXenseParse:contentType" content="nota"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@T13"><meta name="twitter:creator" content="@T13"><meta name="twitter:title" content="[VIDEO] Tarifas de TAG y peajes subirán sobre 12%: Piden al Gobierno frenar alzas"><meta name="twitter:image" content="https://imagenes.t13.cl/images/original/2022/12/1669941499-whatsapp-image-2022-12-01-at-212859.jpg?width=1200&amp;height=675&amp;position=top"><meta name="twitter:description" content="Si actualmente gasta 50 mil pesos al mes en el TAG o peajes de las autopistas, ahora,  con el 12,8% de IPC acumulado en 12 meses podría terminar pagando 56 mil 400 pesos. A partir del 1 de enero, el peaje de las autopistas podría podrían experimentar la mayor alza de los últimos años debido a la inflación, por lo que crece la molestia ciudadana y la presión política para que el gobierno evite este incremento."><meta name="twitter:url" content="https://www.t13.cl/videos/nacional/video-tarifas-tag-y-peajes-subiran-12-piden-al-gobierno-frenar-alzas"><meta property="og:title" content="[VIDEO] Tarifas de TAG y peajes subirán sobre 12%: Piden al Gobierno frenar alzas"><meta property="og:type" content="website"><meta property="og:description" content="Si actualmente gasta 50 mil pesos al mes en el TAG o peajes de las autopistas, ahora,  con el 12,8% de IPC acumulado en 12 meses podría terminar pagando 56 mil 400 pesos. A partir del 1 de enero, el peaje de las autopistas podría podrían experimentar la mayor alza de los últimos años debido a la inflación, por lo que crece la molestia ciudadana y la presión política para que el gobierno evite este incremento."><meta property="og:image" content="https://imagenes.t13.cl/images/original/2022/12/1669941499-whatsapp-image-2022-12-01-at-212859.jpg?width=1200&amp;height=675&amp;position=top"><meta property="og:url" content="https://www.t13.cl/videos/nacional/video-tarifas-tag-y-peajes-subiran-12-piden-al-gobierno-frenar-alzas"><meta property="og:site_name" content="https://www.facebook.com/teletrece"><meta property="og:locale" content="es_LA"><meta property="fb:page_id" content="203381729743399"><meta property="article:author" content="https://www.facebook.com/teletrece"><meta property="article:publisher" content="https://www.facebook.com/teletrece"><link rel="amphtml" href="https://www.t13.cl/amp/videos/nacional/video-tarifas-tag-y-peajes-subiran-12-piden-al-gobierno-frenar-alzas"><link rel="canonical" href="https://www.t13.cl/videos/nacional/video-tarifas-tag-y-peajes-subiran-12-piden-al-gobierno-frenar-alzas"><script type="text/javascript">
      cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function() {
            googletag.pubads().setTargeting('contentid', 't13-438192');
          });
        }]);
      if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/nacional/intersticial',
                [[300, 450]],
                'dfp-x94'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-x94');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/intersticial',
              [[980, 600]],
              'dfp-x95'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-x95');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/intersticial',
              [[980, 600]],
              'dfp-x95'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-x95');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/nacional/popmytraffic',
                [[1, 1]],
                'dfp-pop'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-pop');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { } else {};</script><script type="text/javascript">
      cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function() {
            googletag.pubads().setTargeting('contentid', 't13-438192');
          });
        }]);
      if (window.innerWidth <= 767) {} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/in-banner',
              [[1, 1]],
              'dfp-in-banner'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-in-banner');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/in-banner',
              [[1, 1]],
              'dfp-in-banner'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-in-banner');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/nacional/footer',
                [[320, 50], [320, 100]],
                'footer-sticky-content'
              )
              .addService(googletag.pubads());
            googletag.display('footer-sticky-content');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { } else {};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/nacional/leaderboard.1',
                [[320, 50],[320, 100]],
                'dfp-video-in'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-video-in');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/skyscraper.right.1',
              [[120, 600]],
              'dfp-video-aside'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-video-aside');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/halfpage.1',
              [[300, 600]],
              'dfp-video-aside'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-video-aside');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/nacional/leaderboard.2',
                [[320, 50],[320, 100]],
                'dfp-video-bottom-1'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-video-bottom-1');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/leaderboard.1',
              [[728, 90]],
              'dfp-video-bottom-1'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-video-bottom-1');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/leaderboard.1',
              [[728, 90],[970, 90],[970, 250]],
              'dfp-video-bottom-1'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-video-bottom-1');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/nacional/leaderboard.3',
                [[320, 50],[320, 100]],
                'dfp-video-bottom-2'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-video-bottom-2');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/leaderboard.2',
              [[728, 90]],
              'dfp-video-bottom-2'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-video-bottom-2');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/leaderboard.2',
              [[728, 90],[970, 90],[970, 250]],
              'dfp-video-bottom-2'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-video-bottom-2');
        });
      }
    ]);};</script></head>
  <body id="t13-site-root" class="t13-site__scroll--lock" ng-version="10.1.6"><div id="dfp-x95"></div><div id="dfp-in-banner"></div><div id="t13-prestitial-mobile" class="prestitial__wrapper"><div id="dfp-x94"></div><button id="t13-prestitial-mobile-close-btn" aria-label="Close Prestitial" class="prestitial__close_button t13__shadow__deep_2"></button></div><div id="dfp-pop"></div><router-outlet></router-outlet><div id="t13-site-wrapper" class="t13-site__wrapper"><div id="t13-site-splash" class="t13-site__splash fade-load"><div class="splash__content"><div class="splash__content__image"></div><div class="splash__loading-bar"><div class="splash__progress-bar"></div></div></div></div><div id="t13-site-menu" class="t13-site__menu"><div class="menu__top"><div class="menu__top__container layout-container"><div class="menu__top__sections"><p class="menu__top__sections__heading">Secciones</p><ul class="menu__top__sections__list"><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="lo-ultimo">Lo Último</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="nacional">Chile</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="politica">Política</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="mundo">Mundo</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="reportajest13">Reportajes T13</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="deportest13">Deportes T13</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="negocios">Negocios</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="emprendedores">Emprendedores </a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="tendencias">Tendencias</a></li><!----><!----></ul></div><div class="menu__top__videos"><p class="menu__top__videos__heading">Programas</p><ul class="menu__top__videos__list"><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/t13-am">T13 AM</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/t13-tarde">T13 Tarde</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/t13-central">T13 Central</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/t13-noche">T13 Noche</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/mesa-central-tv">Mesa Central</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="en-vivo">Programas T13 En Vivo</a></li><!----><!----></ul></div><div class="menu__top__featured"><p class="menu__top__featured__heading">Coberturas</p><a class="menu__top__featured__item" href="lo-ultimo"><img height="40" alt="destacado.name ? destacado.name : 'contenido destacado'" class="menu__top__featured__item__link lazyload" data-src="https://www-storage.13.cl/t13/resources/lo-ultimo/image/logo-lo-ultimo.png"></a><!----><!----></div><div class="menu__top__social" style="flex-direction: column;"><ul class="menu__top__social__list"><li class="menu__top__social__list__item"><a href="https://www.youtube.com/user/t13video" target="_blank" rel="noopener" title="Youtube" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-youtube.svg" alt="Youtube" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://www.instagram.com/teletrece" target="_blank" rel="noopener" title="Instagram" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-instagram.svg" alt="Instagram" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://twitter.com/T13" target="_blank" rel="noopener" title="Twitter" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-twitter.svg" alt="Twitter" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://www.facebook.com/teletrece" target="_blank" rel="noopener" title="Facebook" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-facebook.svg" alt="Facebook" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://t.me/teletrece" target="_blank" rel="noopener" title="Telegram" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-telegram.svg" alt="Telegram" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://open.spotify.com/show/5J3AluRv9AXeCjPhI51JE6?si=K0NON9A-TYilrY32DSeKPA" rel="noopener" target="_blank" title="Spotify" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-spotify.svg" alt="Spotify" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://podcasts.google.com/?feed=aHR0cDovL3d3dy50MTMuY2wvZ29vZ2xlLWFzc2lzdGFuY2UvaW5kZXhfdjI" target="_blank" rel="noopener" title="Google Podcast" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-googlepodcast.svg" alt="Google Podcast" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://www.twitch.tv/t13envivo?lang=es" target="_blank" rel="noopener" title="Twitch" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-twitch1.svg" alt="Twitch" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://www.tiktok.com/@teletrece" target="_blank" rel="noopener" title="Tiktok" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-tiktok.svg" alt="Tiktok" class="lazyload"></a></li></ul></div><div class="menu__top__search"><div class="ui-input--group"><button role="button" type="button" id="t13-search-button-menu" aria-label="Buscar"><img data-src="https://www-storage.13.cl/t13/assets/svg/search-solid-v1.svg" alt="Search" aria-hidden="true" class="lazyload"></button><input id="t13-search-input-menu" placeholder="Buscar" type="text"><label for="t13-search-input-menu">Buscar...</label></div></div></div></div><!----><div class="menu__bottom"><div class="menu__bottom__container layout-container"><div class="menu__bottom__more"><p class="menu__bottom__more__heading">Especiales</p><ul class="menu__bottom__more__list"><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/valparaiso">T13 Valparaíso</a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/concepcion">T13 Concepción</a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/t13-te-explica">T13 Te Explica Podcast </a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/emprendedores">Emprendedores</a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/apolo-11-viaje-luna">50 años del Apolo 11 </a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/brandedcontent/">T13 Branded content</a></li><!----><!----></ul></div><div class="menu__bottom__trendings"><p class="menu__bottom__trendings__heading">Temas del Día</p><ul class="menu__bottom__trendings__list"><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/mundial%20de%20catar%202022"><div class="chip chip--gray"><span class="chip__text">mundial de catar 2022</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/fiscal%20nacional"><div class="chip chip--gray"><span class="chip__text">fiscal nacional</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/r%C3%ADo%20silala"><div class="chip chip--gray"><span class="chip__text">río silala</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/emprendedorest13"><div class="chip chip--gray"><span class="chip__text">emprendedorest13</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/la%20haya"><div class="chip chip--gray"><span class="chip__text">la haya</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/gobierno%20de%20boric"><div class="chip chip--gray"><span class="chip__text">gobierno de boric</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/navidad%202022"><div class="chip chip--gray"><span class="chip__text">navidad 2022</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/t13%20central"><div class="chip chip--gray"><span class="chip__text">t13 central</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/mat%C3%ADas%20guerra"><div class="chip chip--gray"><span class="chip__text">matías guerra</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/la%20polar"><div class="chip chip--gray"><span class="chip__text">la polar</span></div></a></li><!----><!----></ul></div></div></div><!----></div><header id="t13-site-header" class="t13-site__header"><div class="layout-container header-container"><a href="/" class="header-section-logo"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-t13-2022-v2.svg" alt="T13" class="header-logo-image header-logo-image--white lazyload"></a><div class="header-section-top"><div class="header-networks"><a href="/en-vivo" class="header-networks__item"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-t13envivo.svg" alt="T13 En Vivo" class="header-networks__logo header-networks__logo--gray header-networks__logo--en-vivo lazyload"></a><a href="https://www.tele13radio.cl/" class="header-networks__item"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-t13radio.svg" alt="T13 Radio" class="header-networks__logo header-networks__logo--gray lazyload"></a></div><div class="header-social"><nav aria-label="Redes Sociales"><ul><li><a href="https://www.youtube.com/user/t13video" target="_blank" rel="noopener" title="Youtube" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-youtube.svg" alt="Youtube" class="lazyload"></a></li><li><a href="https://www.instagram.com/teletrece" target="_blank" rel="noopener" title="Instagram" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-instagram.svg" alt="Instagram" class="lazyload"></a></li><li><a href="https://twitter.com/T13" target="_blank" rel="noopener" title="Twitter" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-twitter.svg" alt="Twitter" class="lazyload"></a></li><li><a href="https://www.facebook.com/teletrece" target="_blank" rel="noopener" title="Facebook" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-facebook.svg" alt="Facebook" class="lazyload"></a></li><li><a href="https://t.me/teletrece" target="_blank" rel="noopener" title="Telegram" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-telegram.svg" alt="Telegram" class="lazyload"></a></li><li><a href="https://open.spotify.com/show/5J3AluRv9AXeCjPhI51JE6?si=K0NON9A-TYilrY32DSeKPA" rel="noopener" target="_blank" title="Spotify" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-spotify.svg" alt="Spotify" class="lazyload"></a></li><li><a href="https://podcasts.google.com/?feed=aHR0cDovL3d3dy50MTMuY2wvZ29vZ2xlLWFzc2lzdGFuY2UvaW5kZXhfdjI" target="_blank" rel="noopener" title="Google Podcast" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-googlepodcast.svg" alt="Google Podcast" class="lazyload"></a></li><li><a href="https://www.twitch.tv/t13envivo?lang=es" target="_blank" rel="noopener" title="Twitch" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-twitch1.svg" alt="Twitch" class="lazyload"></a></li><li><a href="https://www.tiktok.com/@teletrece" target="_blank" rel="noopener" title="Tiktok" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-tiktok.svg" alt="Tiktok" class="lazyload"></a></li><li><a href="https://www.13.cl" rel="noopener" target="_blank" title="13" class="logo logo--13"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-13.svg" alt="13" class="lazyload"></a></li><li><a id="btn-en-vivo-top" href="/en-vivo" rel="noopener" target="_blank" class="live__button"></a></li></ul></nav><div id="input-search-header" class="ui-search-input"><label for="t13-search-input">Buscar...</label><input id="t13-search-input" placeholder="Buscar..." type="text"><button id="t13-search-button" role="button" type="button" aria-label="Buscar"></button></div><div class="header-section-menu-button"><button aria-label="Menu de contenidos" id="t13-header-menu-button" onclick="toggleMenu();" class="header-menu-button"><div aria-hidden="true" class="header-menu-button__content"></div></button></div></div></div><div class="header-section-bottom"><nav aria-label="Secciones" class="swiper-container"><div class="swiper-pagination"><div class="swiper-btn swiper-btn-prev btn-anterior"></div><div class="swiper-btn swiper-btn-next btn-siguiente"></div></div><ul class="swiper-wrapper"><li class="swiper-slide"><a href="/lo-ultimo">Lo Último</a></li><!----><!----><li class="swiper-slide"><a href="/nacional">Chile</a></li><!----><li class="swiper-slide"><a href="/politica">Política</a></li><!----><li class="swiper-slide"><a href="/mundo">Mundo</a></li><!----><li class="swiper-slide"><a href="/deportest13">Deportes T13</a></li><!----><li class="swiper-slide"><a href="/comunidadt13">Comunidad T13</a></li><!----><li class="swiper-slide"><a href="/reportajest13">Reportajes T13</a></li><!----><li class="swiper-slide"><a href="/negocios">Negocios</a></li><!----><li class="swiper-slide"><a href="/emprendedores">Emprendedores</a></li><!----><li class="swiper-slide"><a href="/tendencias">Tendencias</a></li><!----><li class="swiper-slide"><a href="/valparaiso">Valparaíso</a></li><!----><li class="swiper-slide"><a href="/concepcion">Concepción</a></li><!----><li class="swiper-slide"><a href="/brandedcontent/">T13 Branded content</a></li><!----><!----></ul></nav><!----><div><a id="btn-en-vivo-bottom" href="/en-vivo" rel="noopener" target="_blank" class="live__button"><div></div></a></div></div></div></header><!----><!----><!----><!----><!----><teletrece-mf-breaking-news></teletrece-mf-breaking-news><router-outlet></router-outlet><main id="t13-site-pages-videos" class="t13-site__videos"><section class="video-layout layout-container--1200"><aside class="video-aside"><div id="video-aside-ad" class="video-aside-ad video-aside-ad--fixed"><div id="dfp-video-aside"></div></div></aside><div class="video-container"><div id="video-main-contaner" class="video-container-player">
    <div class="article-component__video-title"><div class="video-title">[VIDEO] Tarifas de TAG y peajes subirán sobre 12%: Piden al Gobierno frenar alzas</div>
    <div id="rudo_438192" class="article-component__video--mdstrm"></div></div>
    <script>
      var map = { "pre": "", "post": "", "mid": {"tag": 0 }, "over": { "tag": 0 } };
      const isMobile_438192 = window.innerWidth <= 767 ? true : false;
      const slot_438192 = isMobile_438192 ? 'm.t13.cl' : 't13.cl';
      const sizeAds = isMobile_438192 ? '512x288' : '656x368';
      var videoURL = 'https://rudo.video/vod/czxv1g1LM9f';
      var articuloImagen = 'https://imagenes.t13.cl/images/original/2022/12/1669941499-whatsapp-image-2022-12-01-at-212859.jpg?width=1600&height=900&position=top';
      var idPos_i = videoURL.lastIndexOf("/");
      var idPos_f = videoURL.length;
      var videoId = videoURL.substr(idPos_i + 1, (idPos_f - (idPos_i + 1)));
      var description_url = encodeURIComponent(window.location.href);
      var markers = [];
      var autoplay = true == true ? '?volume=0&autostart=1': '?volume=0&autostart=0';
      var dfp_cust_params = "";
      var dfp_adunit = slot_438192 + '/' +'nacional';
      if(typeof dfp_adunit === "undefined"){
          dfp_adunit = "t13.cl";
      }	
      var dfp_base ="https://pubads.g.doubleclick.net/gampad/ads?iu=/112372207/";
      // Preroll
      map.pre = dfp_base + dfp_adunit + "/preroll&description_url=" + description_url + "&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz="+ sizeAds +"&unviewed_position_start=1" + dfp_cust_params;
      // Postroll
      map.post = dfp_base + dfp_adunit + "/postroll&description_url=" + description_url + "&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz="+ sizeAds +"&unviewed_position_start=1" + dfp_cust_params;
      // URL del iframe   btoa(articuloImagen)  +
      var iframe = '<iframe id="vrudo" class="vrudo lazyload" data-src="https://rudo.video/vod/' + videoId + '/skin/simple/13/' + autoplay +' &tag=' + btoa(JSON.stringify(map)) +'" width="600" height="338" allowscriptaccess="always" allowfullscreen="true" webkitallowfullscreen="true" frameborder="0" scrolling="no" allow="autoplay; fullscreen" ></iframe>';

      console.log("map", map);
      console.log("iframe", iframe);

     var player = document.getElementById('rudo_438192');
     player.innerHTML = iframe;



    </script>
    </div><div class="video-info-container"><!----><span class="video-info-container__epigraph">Nacional</span><h1 class="video-info-container__title">[VIDEO] Tarifas de TAG y peajes subirán sobre 12%: Piden al Gobierno frenar alzas</h1><!----><!----><!----><div class="video-info-container__share-hub"><time itemprop="datePublished" datetime="2022-12-01 21:18:00"> jueves 1, diciembre 2022 21:18 Hrs </time><div class="share-hub share-hub--inline"><div class="share-hub__wrapper"><ul><li><a target="_blank" class="share-hub__item share-hub__item--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.t13.cl/videos/nacional/video-tarifas-tag-y-peajes-subiran-12-piden-al-gobierno-frenar-alzas"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-facebook.svg" alt="facebook" class="lazyload"></a></li><li><a target="_blank" class="share-hub__item share-hub__item--twitter" href="https://twitter.com/intent/tweet?text=%5BVIDEO%5D%20Tarifas%20de%20TAG%20y%20peajes%20subir%C3%A1n%20sobre%2012%25:%20Piden%20al%20Gobierno%20frenar%20alzas&amp;url=https://www.t13.cl/videos/nacional/video-tarifas-tag-y-peajes-subiran-12-piden-al-gobierno-frenar-alzas&amp;via=T13"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-twitter.svg" alt="twitter" class="lazyload"></a></li><li><a target="_blank" class="share-hub__item share-hub__item--whatsapp" href="https://api.whatsapp.com/send?text=%5BVIDEO%5D%20Tarifas%20de%20TAG%20y%20peajes%20subir%C3%A1n%20sobre%2012%25:%20Piden%20al%20Gobierno%20frenar%20alzas - https://www.t13.cl/videos/nacional/video-tarifas-tag-y-peajes-subiran-12-piden-al-gobierno-frenar-alzas"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-whatsapp.svg" alt="whatsapp" class="lazyload"></a></li></ul></div></div></div><div id="video-in-ad" class="video-in-ad"><div id="dfp-video-in"></div></div><p class="video-info-container__abstract">Si actualmente gasta 50 mil pesos al mes en el TAG o peajes de las autopistas, ahora,  con el 12,8% de IPC acumulado en 12 meses podría terminar pagando 56 mil 400 pesos. A partir del 1 de enero, el peaje de las autopistas podría podrían experimentar la mayor alza de los últimos años debido a la inflación, por lo que crece la molestia ciudadana y la presión política para que el gobierno evite este incremento.</p><div class="video-info-container__tags"><header class="tag-list__header"><h4 class="tag-list__title">ETIQUETAS DE ESTE VIDEO</h4></header><div class="tag-list__wrapper"><ul><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/tag"><div class="chip chip--primary chip--outline"><span class="chip__text">#tag</span></div></a></li><!----><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/autopistas"><div class="chip chip--dark chip--outline"><span class="chip__text">#autopistas</span></div></a></li><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/peajes"><div class="chip chip--dark chip--outline"><span class="chip__text">#peajes</span></div></a></li><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/alzas-de-tag"><div class="chip chip--dark chip--outline"><span class="chip__text">#alzas de tag</span></div></a></li><!----><!----></ul></div></div></div></div></section><div id="video-bottom-1-ad" class="video-bottom-1-ad"><div id="dfp-video-bottom-1"></div></div><!----><div class="video-related-wrapper video-related-wrapper--interest layout-container--1200"><div class="slider-mini t13-slider"><span class="slider-mini__header">NOTAS RELACIONADAS</span><div id="slider-2" class="slider-mini__wrapper t13-slider-wrapper"><div class="slider-mini__content t13-slider-content"><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/movimiento-no-tag-se-toma-parte-autopista-vespucio-norte-comuna-quilicura-24-10-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/10/1666616893-auno1406370.jpg?height=200 1x,
                                  https://imagenes.t13.cl/images/original/2022/10/1666616893-auno1406370.jpg?height=200&amp;dpr=2 2x" alt="Movimiento &quot;No + TAG&quot; se toma parte de Autopista Vespucio Norte en la comuna de Quilicura" title="Movimiento &quot;No + TAG&quot; se toma parte de Autopista Vespucio Norte en la comuna de Quilicura"></a><span> Agencia Uno - Autopista Vespucio Norte </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/movimiento-no-tag-se-toma-parte-autopista-vespucio-norte-comuna-quilicura-24-10-2022"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/movimiento-no-tag-se-toma-parte-autopista-vespucio-norte-comuna-quilicura-24-10-2022"><span>Movimiento "No + TAG" se toma parte de Autopista Vespucio Norte en la comuna de Quilicura</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/mop-critica-llamado-no-tag-no-apunta-sentido-correcto"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/10/1666610003-untitled-sequence01.jpg?height=200 1x,
                                  https://imagenes.t13.cl/images/original/2022/10/1666610003-untitled-sequence01.jpg?height=200&amp;dpr=2 2x" alt="MOP por bloqueo de autopistas: &quot;No descartamos ninguna medida&quot;" title="MOP por bloqueo de autopistas: &quot;No descartamos ninguna medida&quot;"></a><span> T13  </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/mop-critica-llamado-no-tag-no-apunta-sentido-correcto"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/mop-critica-llamado-no-tag-no-apunta-sentido-correcto"><span>MOP critica llamado de "No + TAG": "No apunta en el sentido correcto"</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/nacional/video-le-clonaron-su-auto-hace-ano-y-le-siguen-cobrando-tag"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/09/1631061184-whatsapp-image-2021-09-07-at-92809-pm.jpg?height=200 1x,
                                  https://imagenes.t13.cl/images/original/2021/09/1631061184-whatsapp-image-2021-09-07-at-92809-pm.jpg?height=200&amp;dpr=2 2x" alt="Le clonaron su auto hace un año y le siguen cobrando el TAG" title="Le clonaron su auto hace un año y le siguen cobrando el TAG"></a><span> T13 </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/nacional/video-le-clonaron-su-auto-hace-ano-y-le-siguen-cobrando-tag"><span>Nacional</span></a><a class="ui-card__title" href="/videos/nacional/video-le-clonaron-su-auto-hace-ano-y-le-siguen-cobrando-tag"><span>[VIDEO] Le clonaron su auto hace un año y le siguen cobrando el TAG</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/nacional/video-buscan-extender-regularizacion-multas-tag"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/03/1616027830-whatsapp-image-2021-03-17-at-93601-pm.jpg?height=200 1x,
                                  https://imagenes.t13.cl/images/original/2021/03/1616027830-whatsapp-image-2021-03-17-at-93601-pm.jpg?height=200&amp;dpr=2 2x" alt="Buscan extender regularización de multas por TAG" title="Buscan extender regularización de multas por TAG"></a><span> T13 </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/nacional/video-buscan-extender-regularizacion-multas-tag"><span>Nacional</span></a><a class="ui-card__title" href="/videos/nacional/video-buscan-extender-regularizacion-multas-tag"><span>[VIDEO] Buscan extender regularización de multas por TAG</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/nacional/video-familia-denuncia-clonacion-su-placa-patente-cobro-del-tag-aumento-mil-ciento"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2020/09/1601511366-whatsapp-image-2020-09-30-at-205937.jpg?height=200 1x,
                                  https://imagenes.t13.cl/images/original/2020/09/1601511366-whatsapp-image-2020-09-30-at-205937.jpg?height=200&amp;dpr=2 2x" alt="Familia denuncia clonación de su placa patente: Cobro del TAG aumentó en mil por ciento" title="Familia denuncia clonación de su placa patente: Cobro del TAG aumentó en mil por ciento"></a><span> T13 </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/nacional/video-familia-denuncia-clonacion-su-placa-patente-cobro-del-tag-aumento-mil-ciento"><span>Nacional</span></a><a class="ui-card__title" href="/videos/nacional/video-familia-denuncia-clonacion-su-placa-patente-cobro-del-tag-aumento-mil-ciento"><span>[VIDEO] Familia denuncia clonación de su placa patente: Cobro del TAG aumentó en mil por ciento</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/nacional/video-filas-y-aglomeraciones-pagar-deudas-del-tag-cinco-horas-espera"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2020/09/1600992163-whatsapp-image-2020-09-24-at-205353.jpg?height=200 1x,
                                  https://imagenes.t13.cl/images/original/2020/09/1600992163-whatsapp-image-2020-09-24-at-205353.jpg?height=200&amp;dpr=2 2x" alt="Filas y aglomeraciones para pagar deudas del TAG: Hasta cinco horas de espera" title="Filas y aglomeraciones para pagar deudas del TAG: Hasta cinco horas de espera"></a><span> T13 </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/nacional/video-filas-y-aglomeraciones-pagar-deudas-del-tag-cinco-horas-espera"><span>Nacional</span></a><a class="ui-card__title" href="/videos/nacional/video-filas-y-aglomeraciones-pagar-deudas-del-tag-cinco-horas-espera"><span>[VIDEO] Filas y aglomeraciones para pagar deudas del TAG: Hasta cinco horas de espera</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/nacional/video-postergan-pago-multas-transitar-tag-podra-condonar-80-deuda"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2020/09/1600821630-whatsapp-image-2020-09-22-at-212042.jpg?height=200 1x,
                                  https://imagenes.t13.cl/images/original/2020/09/1600821630-whatsapp-image-2020-09-22-at-212042.jpg?height=200&amp;dpr=2 2x" alt="" title="Postergan pago de multas por transitar sin TAG: podrá condonar un 80% de la deuda"></a><span> T13 </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/nacional/video-postergan-pago-multas-transitar-tag-podra-condonar-80-deuda"><span>Nacional</span></a><a class="ui-card__title" href="/videos/nacional/video-postergan-pago-multas-transitar-tag-podra-condonar-80-deuda"><span>[VIDEO] Postergan pago de multas por transitar sin TAG: podrá condonar un 80% de la deuda</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/politica/diputados-aprueban-proyecto-baja-multa-quienes-transiten-tag-autopistas"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2019/11/1574803735-autopistas.jpg?height=200 1x,
                                  https://imagenes.t13.cl/images/original/2019/11/1574803735-autopistas.jpg?height=200&amp;dpr=2 2x" alt="Diputados aprueban proyecto que baja la multa a quienes transiten sin TAG por autopistas" title="Diputados aprueban proyecto que baja la multa a quienes transiten sin TAG por autopistas"></a><span> Agencia Uno </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/politica/diputados-aprueban-proyecto-baja-multa-quienes-transiten-tag-autopistas"><span>Política</span></a><a class="ui-card__title" href="/noticia/politica/diputados-aprueban-proyecto-baja-multa-quienes-transiten-tag-autopistas"><span>Diputados aprueban proyecto que baja la multa a quienes transiten sin TAG por autopistas</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/negocios/gobierno-y-autopistas-habrian-llegado-trato-tag-solo-subiria-acuerdo-al-ipc"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2017/01/1483338776-auno220162.jpg?height=200 1x,
                                  https://imagenes.t13.cl/images/original/2017/01/1483338776-auno220162.jpg?height=200&amp;dpr=2 2x" alt="" title="Autopistas"></a><span> Agencia Uno </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/negocios/gobierno-y-autopistas-habrian-llegado-trato-tag-solo-subiria-acuerdo-al-ipc"><span>Negocios</span></a><a class="ui-card__title" href="/noticia/negocios/gobierno-y-autopistas-habrian-llegado-trato-tag-solo-subiria-acuerdo-al-ipc"><span>Gobierno y autopistas habrían llegado a un trato: TAG solo subiría de acuerdo al IPC</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/nuevas-tarifas-tag-cual-es-portico-mas-caro-autopistas-concesionadas"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2018/02/1517850782-auno220155.jpg?height=200 1x,
                                  https://imagenes.t13.cl/images/original/2018/02/1517850782-auno220155.jpg?height=200&amp;dpr=2 2x" alt="Autopistas urbanas" title="Autopistas urbanas"></a><span> Agencia Uno </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/nuevas-tarifas-tag-cual-es-portico-mas-caro-autopistas-concesionadas"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/nuevas-tarifas-tag-cual-es-portico-mas-caro-autopistas-concesionadas"><span>Nuevas tarifas de tag: ¿Cuál es pórtico más caro de las autopistas concesionadas?</span></a></div></article></div><!----><!----></div><button aria-label="Contenido Previo" disabled="" class="slider-mini__arrows slider-mini__arrows--left t13-slider-arrows--left"><img data-src="https://www-storage.13.cl/t13/_svg/angle-left-solid.svg" alt="prev" aria-hidden="true" class="lazyload"></button><button aria-label="Próximo Contenido" class="slider-mini__arrows slider-mini__arrows--right t13-slider-arrows--right"><img data-src="https://www-storage.13.cl/t13/_svg/angle-right-solid.svg" alt="next" aria-hidden="true" class="lazyload"></button></div></div></div><!----><!----><div class="video-related-wrapper video-related-wrapper--more layout-container--1200"><div class="slider-mini t13-slider"><span class="slider-mini__header">LO MÁS VISTO EN Nacional</span><div id="slider-3" class="slider-mini__wrapper t13-slider-wrapper"><div class="slider-mini__content t13-slider-content"><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/nacional/video-vecinos-barrio-matta-amarran-autos-arboles-seguridad-01-12-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/12/1669941082-whatsapp-image-2022-12-01-at-210529.jpg?height=200 1x,
                                  https://imagenes.t13.cl/images/original/2022/12/1669941082-whatsapp-image-2022-12-01-at-210529.jpg?height=200&amp;dpr=2 2x" alt="[VIDEO] Vecinos de Barrio Matta amarran sus autos a árboles por seguridad" title="[VIDEO] Vecinos de Barrio Matta amarran sus autos a árboles por seguridad"></a><span> T13 </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/nacional/video-vecinos-barrio-matta-amarran-autos-arboles-seguridad-01-12-2022"><span>Nacional</span></a><a class="ui-card__title" href="/videos/nacional/video-vecinos-barrio-matta-amarran-autos-arboles-seguridad-01-12-2022"><span>[VIDEO] Vecinos de Barrio Matta amarran sus autos a árboles por seguridad</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/nacional/video-isapres-deberan-devolver-cobros-tabla-factores-fallo-corte-suprema"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/12/1669940419-whatsapp-image-2022-12-01-at-211118.jpg?height=200 1x,
                                  https://imagenes.t13.cl/images/original/2022/12/1669940419-whatsapp-image-2022-12-01-at-211118.jpg?height=200&amp;dpr=2 2x" alt="[VIDEO] Isapres deberán devolver cobros por tabla de factores tras fallo de la Corte Suprema" title="[VIDEO] Isapres deberán devolver cobros por tabla de factores tras fallo de la Corte Suprema"></a><span> T13 </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/nacional/video-isapres-deberan-devolver-cobros-tabla-factores-fallo-corte-suprema"><span>Nacional</span></a><a class="ui-card__title" href="/videos/nacional/video-isapres-deberan-devolver-cobros-tabla-factores-fallo-corte-suprema"><span>[VIDEO] Isapres deberán devolver cobros por tabla de factores tras fallo de la Corte Suprema</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/nacional/video-tarifas-tag-y-peajes-subiran-12-piden-al-gobierno-frenar-alzas"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/12/1669941499-whatsapp-image-2022-12-01-at-212859.jpg?height=200 1x,
                                  https://imagenes.t13.cl/images/original/2022/12/1669941499-whatsapp-image-2022-12-01-at-212859.jpg?height=200&amp;dpr=2 2x" alt="" title="[VIDEO] Tarifas de TAG y peajes subirán sobre 12%: Piden al Gobierno frenar alzas"></a><span> T13 </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/nacional/video-tarifas-tag-y-peajes-subiran-12-piden-al-gobierno-frenar-alzas"><span>Nacional</span></a><a class="ui-card__title" href="/videos/nacional/video-tarifas-tag-y-peajes-subiran-12-piden-al-gobierno-frenar-alzas"><span>[VIDEO] Tarifas de TAG y peajes subirán sobre 12%: Piden al Gobierno frenar alzas</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/nacional/video-denuncian-chileno-fue-secuestrado-ecuador"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/12/1669939728-whatsapp-image-2022-12-01-at-210515.jpg?height=200 1x,
                                  https://imagenes.t13.cl/images/original/2022/12/1669939728-whatsapp-image-2022-12-01-at-210515.jpg?height=200&amp;dpr=2 2x" alt="" title="[VIDEO] Denuncian que chileno fue secuestrado en Ecuador "></a><span> T13 </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/nacional/video-denuncian-chileno-fue-secuestrado-ecuador"><span>Nacional</span></a><a class="ui-card__title" href="/videos/nacional/video-denuncian-chileno-fue-secuestrado-ecuador"><span>[VIDEO] Denuncian que marino chileno fue secuestrado en Ecuador</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/nacional/video-curso-agua-internacional-chile-celebra-fallo-haya-rio-silala"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/12/1669939649-whatsapp-image-2022-12-01-at-210536.jpg?height=200 1x,
                                  https://imagenes.t13.cl/images/original/2022/12/1669939649-whatsapp-image-2022-12-01-at-210536.jpg?height=200&amp;dpr=2 2x" alt="" title="[VIDEO] Curso de agua internacional: Chile celebra fallo en la Haya por río Silala"></a><span> T13 </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/nacional/video-curso-agua-internacional-chile-celebra-fallo-haya-rio-silala"><span>Nacional</span></a><a class="ui-card__title" href="/videos/nacional/video-curso-agua-internacional-chile-celebra-fallo-haya-rio-silala"><span>[VIDEO] Curso de agua internacional: Chile celebra fallo en La Haya por río Silala</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/nacional/video-turismo-inclusivo-diversion-todos"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/11/1669860143-turismo.jpg?height=200 1x,
                                  https://imagenes.t13.cl/images/original/2022/11/1669860143-turismo.jpg?height=200&amp;dpr=2 2x" alt="[VIDEO] Turismo inclusivo, diversión para todos " title="[VIDEO] Turismo inclusivo, diversión para todos "></a><span> T13 </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/nacional/video-turismo-inclusivo-diversion-todos"><span>Nacional</span></a><a class="ui-card__title" href="/videos/nacional/video-turismo-inclusivo-diversion-todos"><span>[VIDEO] Turismo inclusivo, diversión para todos</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/concepcion/nacional/video-dulces-y-frases-conductor-micro-motivo-estudiantes-rindieron-paes"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/11/1669855839-whatsapp-image-2022-11-30-at-90157-pm.jpg?height=200 1x,
                                  https://imagenes.t13.cl/images/original/2022/11/1669855839-whatsapp-image-2022-11-30-at-90157-pm.jpg?height=200&amp;dpr=2 2x" alt="Con dulces y frases: Conductor de micro motivó a los estudiantes que rindieron la PAES" title="Con dulces y frases: Conductor de micro motivó a los estudiantes que rindieron la PAES"></a><span> T13 </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/concepcion/nacional/video-dulces-y-frases-conductor-micro-motivo-estudiantes-rindieron-paes"><span>Nacional</span></a><a class="ui-card__title" href="/videos/concepcion/nacional/video-dulces-y-frases-conductor-micro-motivo-estudiantes-rindieron-paes"><span>[VIDEO] Con dulces y frases: Conductor de micro motivó a los estudiantes que rindieron la PAES</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/nacional/video-estudio-advierte-carnes-no-informadas-salchichas-chilenas"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/11/1669853942-whatsapp-image-2022-11-30-at-90141-pm.jpg?height=200 1x,
                                  https://imagenes.t13.cl/images/original/2022/11/1669853942-whatsapp-image-2022-11-30-at-90141-pm.jpg?height=200&amp;dpr=2 2x" alt="Estudio advierte de carnes no informadas en salchichas chilenas" title="Estudio advierte de carnes no informadas en salchichas chilenas"></a><span> T13 </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/nacional/video-estudio-advierte-carnes-no-informadas-salchichas-chilenas"><span>Nacional</span></a><a class="ui-card__title" href="/videos/nacional/video-estudio-advierte-carnes-no-informadas-salchichas-chilenas"><span>[VIDEO] Estudio advierte de carnes no informadas en salchichas chilenas</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/nacional/video-violentos-asaltos-almacenes-minutos-diferencia-puerto-montt"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/11/1669853584-whatsapp-image-2022-11-30-at-90234-pm.jpg?height=200 1x,
                                  https://imagenes.t13.cl/images/original/2022/11/1669853584-whatsapp-image-2022-11-30-at-90234-pm.jpg?height=200&amp;dpr=2 2x" alt="Violentos asaltos a almacenes con minutos de diferencia en Puerto Montt" title="Violentos asaltos a almacenes con minutos de diferencia en Puerto Montt"></a><span> T13 </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/nacional/video-violentos-asaltos-almacenes-minutos-diferencia-puerto-montt"><span>Nacional</span></a><a class="ui-card__title" href="/videos/nacional/video-violentos-asaltos-almacenes-minutos-diferencia-puerto-montt"><span>[VIDEO] Violentos asaltos a almacenes con minutos de diferencia en Puerto Montt</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/nacional/video-estudio-fne-diferencias-casi-500-mil-servicios-funerarios"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/11/1669853772-whatsapp-image-2022-11-30-at-211539.jpg?height=200 1x,
                                  https://imagenes.t13.cl/images/original/2022/11/1669853772-whatsapp-image-2022-11-30-at-211539.jpg?height=200&amp;dpr=2 2x" alt="" title="[VIDEO] Estudio de la FNE: Diferencias de casi $500 mil en servicios funerarios "></a><span> T13 </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/nacional/video-estudio-fne-diferencias-casi-500-mil-servicios-funerarios"><span>Nacional</span></a><a class="ui-card__title" href="/videos/nacional/video-estudio-fne-diferencias-casi-500-mil-servicios-funerarios"><span>[VIDEO] Estudio de la FNE: Diferencias de casi $500 mil en servicios funerarios</span></a></div></article></div><!----><!----></div><button aria-label="Contenido Previo" disabled="" class="slider-mini__arrows slider-mini__arrows--left t13-slider-arrows--left"><img data-src="https://www-storage.13.cl/t13/_svg/angle-left-solid.svg" alt="prev" aria-hidden="true" class="lazyload"></button><button aria-label="Próximo Contenido" class="slider-mini__arrows slider-mini__arrows--right t13-slider-arrows--right"><img data-src="https://www-storage.13.cl/t13/_svg/angle-right-solid.svg" alt="next" aria-hidden="true" class="lazyload"></button></div></div></div><!----><!----><div id="video-bottom-2-ad" class="video-bottom-2-ad"><div id="dfp-video-bottom-2"></div></div></main><!----><footer id="t13-site-footer" class="t13-site__footer"><div class="footer-container layout-container"><div class="footer-links"><div class="footer-links__columns"><ul><li><a href="https://www.13.cl/corporativo/">quiénes somos</a></li><li><a href="https://www.13.cl/comercial/">área comercial</a></li><li><a href="https://www.13.cl/comercial/politicas-comerciales">políticas comerciales</a></li><li><a href="https://www.13.cl/proveedores/">proveedores</a></li></ul></div><div class="footer-links__columns"><ul><li><a href="https://13.trabajando.cl/">trabaja con nosotros</a></li><li><a href="https://www.13.cl/corporativo/mediciones-de-campo-electromagnetico-de-estaciones-transmisoras">medición antenas</a></li><li><a href="https://www.t13.cl/mas/contacto">contacto</a></li><li><a href="https://www.t13.cl/brandedcontent/">Branded Content</a></li></ul></div></div><div class="footer-partners"><img data-src="https://www-storage.13.cl/t13/assets/svg/iab.svg" alt="iab" class="footer-partners__logo lazyload"></div><div class="footer-info"><img data-src="https://www-storage.13.cl/t13/assets/svg/13.svg" alt="13" class="footer-info__logo svg-icon--gray lazyload"><p> inés matte urrejola #0848, santiago, chile <br> fono (562) 2 251 4000 © todos los derechos<br> reservados. 13.cl 2014 </p></div><div class="footer-networks"><ul><li><a href="https://www.13.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2022.png" class="footer-networks__logo footer-networks__logo--13 lazyload"></a></li><li><a href="https://www.13.cl/c" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2022.png" class="footer-networks__logo footer-networks__logo--13c lazyload"></a></li><li><a href="https://www.13cradio.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2022.png" class="footer-networks__logo footer-networks__logo--oasis lazyload"></a></li><li><a href="https://playfm.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2022.png" class="footer-networks__logo footer-networks__logo--play lazyload"></a></li><li><a href="https://www.13.cl/rec" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2022.png" class="footer-networks__logo footer-networks__logo--rec lazyload"></a></li><li><a href="https://sonarfm.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2022.png" class="footer-networks__logo footer-networks__logo--sonar lazyload"></a></li><li><a href="https://www.tele13radio.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2022.png" class="footer-networks__logo footer-networks__logo--tele13radio lazyload"></a></li><li><a href="https://www.t13.cl/programas/mesa-central-tv" class="footer-networks__logo footer-networks__logo--mesacentral"></a></li><li><a href="https://www.t13.cl/" class="footer-networks__logo footer-networks__logo--t13"></a></li></ul></div></div></footer><div id="base-script-zone-ui"></div></div><!----><div id="footer-sticky" class="footer-sticky__wrapper"><button onclick="javascript:closeSticky();return false;">X</button><div id="footer-sticky-content"></div></div></body></html>