<!--
 ██████╗ █████╗ ███╗   ██╗ █████╗ ██╗          ██╗██████╗               ████████╗███████╗██╗     ███████╗     ██╗██████╗
██╔════╝██╔══██╗████╗  ██║██╔══██╗██║         ███║╚════██╗              ╚══██╔══╝██╔════╝██║     ██╔════╝    ███║╚════██╗
██║     ███████║██╔██╗ ██║███████║██║         ╚██║ █████╔╝    █████╗       ██║   █████╗  ██║     █████╗      ╚██║ █████╔╝
██║     ██╔══██║██║╚██╗██║██╔══██║██║          ██║ ╚═══██╗    ╚════╝       ██║   ██╔══╝  ██║     ██╔══╝       ██║ ╚═══██╗
╚██████╗██║  ██║██║ ╚████║██║  ██║███████╗     ██║██████╔╝                 ██║   ███████╗███████╗███████╗     ██║██████╔╝
 ╚═════╝╚═╝  ╚═╝╚═╝  ╚═══╝╚═╝  ╚═╝╚══════╝     ╚═╝╚═════╝                  ╚═╝   ╚══════╝╚══════╝╚══════╝     ╚═╝╚═════╝

██████╗ ███████╗███████╗ █████╗ ██████╗ ██████╗  ██████╗ ██╗     ██╗      ██████╗
██╔══██╗██╔════╝██╔════╝██╔══██╗██╔══██╗██╔══██╗██╔═══██╗██║     ██║     ██╔═══██╗
██║  ██║█████╗  ███████╗███████║██████╔╝██████╔╝██║   ██║██║     ██║     ██║   ██║
██║  ██║██╔══╝  ╚════██║██╔══██║██╔══██╗██╔══██╗██║   ██║██║     ██║     ██║   ██║
██████╔╝███████╗███████║██║  ██║██║  ██║██║  ██║╚██████╔╝███████╗███████╗╚██████╔╝
╚═════╝ ╚══════╝╚══════╝╚═╝  ╚═╝╚═╝  ╚═╝╚═╝  ╚═╝ ╚═════╝ ╚══════╝╚══════╝ ╚═════╝

███╗   ███╗██╗   ██╗██╗  ████████╗██╗██████╗ ██╗      █████╗ ████████╗ █████╗ ███████╗ ██████╗ ██████╗ ███╗   ███╗ █████╗
████╗ ████║██║   ██║██║  ╚══██╔══╝██║██╔══██╗██║     ██╔══██╗╚══██╔══╝██╔══██╗██╔════╝██╔═══██╗██╔══██╗████╗ ████║██╔══██╗
██╔████╔██║██║   ██║██║     ██║   ██║██████╔╝██║     ███████║   ██║   ███████║█████╗  ██║   ██║██████╔╝██╔████╔██║███████║
██║╚██╔╝██║██║   ██║██║     ██║   ██║██╔═══╝ ██║     ██╔══██║   ██║   ██╔══██║██╔══╝  ██║   ██║██╔══██╗██║╚██╔╝██║██╔══██║
██║ ╚═╝ ██║╚██████╔╝███████╗██║   ██║██║     ███████╗██║  ██║   ██║   ██║  ██║██║     ╚██████╔╝██║  ██║██║ ╚═╝ ██║██║  ██║
╚═╝     ╚═╝ ╚═════╝ ╚══════╝╚═╝   ╚═╝╚═╝     ╚══════╝╚═╝  ╚═╝   ╚═╝   ╚═╝  ╚═╝╚═╝      ╚═════╝ ╚═╝  ╚═╝╚═╝     ╚═╝╚═╝  ╚═╝
                                                                                                                                                                                                                                    
--><!DOCTYPE html><html lang="es-419" itemtype="https://schema.org/WebPage"><head>
    <meta charset="utf-8">
    <title>El Inter, con Alexis dando una asistencia, goleó 6-1 al Bologna | T13</title>
    <base href="/">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- ICONOS -->
    <link rel="icon" type="image/svg+xml" href="/favicon.svg">
    <link rel="alternate icon" href="/favicon.ico">
    <style>:root{font-family:Roboto,sans-serif,Arial;font-size:14px}html{scroll-behavior: smooth;}article,aside,details,figcaption,figure,footer,header,hgroup,hr,menu,nav,section{display:block}a,hr{padding:0;text-decoration:none}button,button:focus,input,input:focus{padding:0;outline:0}abbr,address,article,aside,audio,b,blockquote,body,canvas,caption,cite,code,dd,del,details,dfn,div,dl,dt,em,fieldset,figcaption,figure,footer,form,h1,h2,h3,h4,h5,h6,header,hgroup,html,i,iframe,img,ins,kbd,label,legend,li,mark,menu,nav,object,ol,p,pre,q,samp,section,small,span,strong,sub,summary,sup,table,tbody,td,tfoot,th,thead,time,tr,ul,var,video{margin:0;padding:0;border:0;outline:0;font-size:inherit;vertical-align:baseline;background:0 0;list-style:none}ins,mark{background-color:#ff9;color:#000}body{line-height:1}nav ul{list-style:none}blockquote,q{quotes:none}blockquote:after,blockquote:before,q:after,q:before{content:'';content:none}a{margin:0;font-size:100%;vertical-align:baseline;background:0 0}ins{text-decoration:none}mark{font-style:italic;font-weight:700}del{text-decoration:line-through}abbr[title],dfn[title]{border-bottom:1px dotted;cursor:help}table{border-collapse:collapse;border-spacing:0}hr{height:1px;border:0;border-top:1px solid #ccc;margin:1em 0}input,select{vertical-align:middle}#notification-modal-popover-container{z-index:400!important}.t13-site__menu{transform:translateY(-125%)}@keyframes initial-loading{0%,100%{transform:translate(-34px,0)}50%{transform:translate(96px,0)}}@-webkit-keyframes initial-loading{0%,100%{transform:translate(-34px,0)}50%{transform:translate(96px,0)}}.t13-site__splash{position:fixed;top:0;left:0;z-index:10000000000000;background:#ededed;width:100%;height:100%;display:flex;align-items:center;justify-content:center;flex-direction:column;transition:.5s ease opacity}.t13-site__splash .splash__content{width:150px;display:flex;flex-direction:column;height:150px;align-items:center;justify-content:space-evenly;transition:transform .3s 1s,opacity .3s 1s}.t13-site__splash .splash__content .splash__content__image{background-image:url(https://www-storage.13.cl/t13/assets/svg/logos-t13.svg);height:80px;width:80px;margin:0 auto 0;transform:translate(0,0);opacity:1;transition:all .5s ease-out;background-repeat:no-repeat;background-size:contain;background-position:center;filter:grayscale(1) opacity(.5)}.t13-site__splash .splash__content .splash__loading-bar{width:130px;height:2px;margin:0 auto;border-radius:2px;background-color:#cfcfcf;position:relative;overflow:hidden;z-index:1;transform:rotateY(0);transition:transform .3s ease-in}.t13-site__splash .splash__content .splash__loading-bar .splash__progress-bar{height:100%;width:68px;position:absolute;transform:translate(-34px,0);background-color:#ff6c1c;border-radius:2px;animation:initial-loading 1.5s infinite ease}.t13-site__splash.fade-load .splash__content .splash__content__image{transform:translate(0,10px);opacity:0}.t13-site__splash.fade-load .splash__loading-bar{transform:rotateY(90deg)}.t13-site__splash.splash-out{opacity:0}</style>
    <style>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</style>
    <style>.footer-sticky__wrapper{background:#333;position:fixed;bottom:0;left:0;width:100%;text-align:center;padding:5px 0;z-index:99;display:none}.footer-sticky__wrapper button{position:absolute;right:10px;top:-25px;background:#333;border:none;color:#fff;font-family:Arial;font-weight:700;height:25px;width:33px;text-align:center;border-radius:5px 5px 0 0;line-height:0}</style>
    <script type="text/javascript" src="https://www-storage.13.cl/t13/_libs/lazysizes/lazysizes.min.js" defer=""></script>
    <link rel="preconnect" href="https://sp1cluster.cxense.com">
    <link rel="preconnect" href="https://scomcluster.cxense.com">
    <link rel="preconnect" href="https://api.cxense.com">
    <link rel="preconnect" href="https://tpc.googlesyndication.com">
    <link rel="preconnect" href="https://www.google.com">
    <link rel="preconnect" href="https://googleads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="">
    <script>var cX=cX||{};cX.callQueue=cX.callQueue||[],cX.callQueue.push(["setSiteId","1132882043386718453"]),cX.callQueue.push(["cint","200"]),cX.callQueue.push(["sendPageViewEvent"]);var googletag=googletag||{};googletag.cmd=googletag.cmd||[],cX.callQueue.push(["invoke",function(){googletag.cmd.push((function(){googletag.pubads().setTargeting("CxSegments",cX.getUserSegmentIds({persistedQueryId:"92297dd7e90be54ad8e9da2466245e45ca8464e8"})),googletag.pubads().collapseEmptyDivs(),googletag.enableServices()}))}]), cX.callQueue.push(["invoke",()=>googletag.pubads().addEventListener("slotRenderEnded",event=>"dfp-x94"===event.slot.getSlotElementId()&&!event.isEmpty&&initializePrestitialMobile())]);const closePrestitial=()=>{try{configNotification._initFCM()}catch(e){}};</script>
    <script>const closeSticky = () => document.querySelector("#footer-sticky").style.display = 'none';</script>
    <script>const initializeSticky = () => document.querySelector("#footer-sticky").style.display = 'block';</script>
    <script>cX.callQueue.push(["invoke", () => googletag.pubads().addEventListener("slotRenderEnded", event => "footer-sticky-content" === event.slot.getSlotElementId() && !event.isEmpty && initializeSticky())])</script>
    <script>const initializePrestitialMobile=()=>{document.getElementById("t13-prestitial-mobile").classList.add("prestitial__wrapper--active"),document.getElementsByClassName("prestitial__wrapper--active")[0].style.height =window.innerHeight+'px',document.getElementById("t13-prestitial-mobile-close-btn").addEventListener("click",()=>closePrestitialMobile())};</script>
    <script>const closePrestitialMobile=()=>{const prestitialMobileElement=document.getElementById("t13-prestitial-mobile");prestitialMobileElement.classList.remove("prestitial__wrapper--active"),document.getElementById("t13-prestitial-mobile").removeAttribute("style"),setTimeout(()=>prestitialMobileElement.remove(),2e3)};</script>
    <script>document.addEventListener('DOMContentLoaded', () => { setTimeout(()=>{document.getElementById("t13-site-splash").classList.remove("fade-load"),setTimeout(()=>document.getElementById("t13-site-splash").classList.add("fade-load"),2500),setTimeout(()=>document.getElementById("t13-site-splash").classList.add("splash-out"),2800),setTimeout(()=>(document.getElementById("t13-site-splash").style.display="none",document.getElementById("t13-site-root").classList.remove("t13-site__scroll--lock")),3300)},200),window.onbeforeunload=function(){document.body.style.transition=".1s ease opacity;",document.body.style.opacity=0,window.scrollTo(0,0)};})</script>
    <script src="/assets/libs/dom/dom-manipulate.min.js" defer=""></script>
    <script src="https://www-storage.13.cl/t13/microfrontend/breaking-news/v0.0.2/t13-breaking-news.min.js" async=""></script>
  <style ng-transition="serverApp"></style><style type="text/css">
      .article-top-ad{ min-height: 130px; background-color: #22222c; display: flex; align-items: center; justify-content: center;}
      .article-top-ad > div:empty { height: 90px; width: 970px; background-color: rgba(255,255,255,0.05); }
      .article-top-ad > #dfp-article-top{ margin: 20px auto; }
      .article-aside-top-ad{ min-height: 250px; display: flex; align-items: center; justify-content: center; }
      .article-aside-top-ad > div:empty { height: 250px; width: 300px; background-color: rgba(0,0,0,0.05); }
      .article-aside-bottom-ad{ min-height: 600px; display: flex; align-items: center; justify-content: center; }
      .article-aside-bottom-ad > div:empty { height: 600px; width: 300px; background-color: rgba(0,0,0,0.05); }
      .article-aside-bottom-ad.article-aside-bottom-ad--fixed{ position: sticky; top: 80px; }
      .article-bottom-1-ad,
      .article-bottom-2-ad { min-height: 130px; display: flex; align-items: center; justify-content: center;}
      .article-bottom-1-ad > div:empty,
      .article-bottom-2-ad > div:empty { height: 90px; width: 970px; background-color: rgba(0,0,0,0.05); }
      .article-bottom-1-ad > #dfp-article-bottom-1,
      .article-bottom-2-ad > #dfp-article-bottom-2 { margin: 20px auto; }
      .t13_inread_ads{ display: none; }


      @media only screen and (max-width: 1100px) {
        .article-top-ad > div:empty { width: 728px; }
        .article-aside-top-ad{ display: none; }
        .article-aside-bottom-ad > div:empty { width: 120px; }
        .article-aside-bottom-ad.article-aside-bottom-ad--fixed{ top: 110px; }
        .article-bottom-1-ad > div:empty,
        .article-bottom-2-ad > div:empty { width: 728px; }
        .t13_inread_ads{ display: none; }
      }

      @media only screen and (max-width: 767px) {
        .article-top-ad{ min-height: 50px; }
        .article-top-ad > div:empty { height: 50px; width: 320px; }
        .article-top-ad > #dfp-article-top{ margin: auto; }
        .article-aside-bottom-ad,
        .article-aside-top-ad { display: none; }
        .article-bottom-1-ad,
        .article-bottom-2-ad { min-height: 50px; }
        .article-bottom-1-ad > div:empty,
        .article-bottom-2-ad > div:empty { height: 50px; width: 320px; }
        .article-bottom-1-ad > #dfp-article-bottom-1,
        .article-bottom-2-ad > #dfp-article-bottom-2 { margin: auto; }
        .t13_inread_ads{ display:flex; justify-content: center; margin-bottom: 20px;}
      }
      </style><link rel="stylesheet" type="text/css" href="/styles-article-bundle.css"><script type="text/javascript">
      let clientHit = new XMLHttpRequest();
      clientHit.onreadystatechange = () => {
        if (clientHit.readyState == 4 && clientHit.status === 200) {
          console.log('T13 hit!');
        }
      };
      clientHit.open('GET', 'https://api.t13.cl/v3/hit/393323');
      clientHit.send();
    </script><meta name="description" content="Por otro lado, Arturo Vidal fue baja en los lombardos por una lesión."><meta name="keywords" content="inter de milán,arturo vidal,alexis sánchez,gary medel,inter de milán,bologna,inter"><meta name="tags" content="inter de milán,arturo vidal,alexis sánchez,gary medel,inter de milán,bologna,inter"><meta name="author" content="AFP,T13"><meta name="channel_name" content="article"><meta name="page_description" content="El Inter, con Alexis dando una asistencia, goleó 6-1 al Bologna | T13 Por otro lado, Arturo Vidal fue baja en los lombardos por una lesión. inter de milán,arturo vidal,alexis sánchez,gary medel,inter de milán,bologna,inter"><meta name="page_title" content="El Inter, con Alexis dando una asistencia, goleó 6-1 al Bologna | T13"><meta name="page_publish_time" content="2021-09-18T17:04:00-03:00"><meta name="cXenseParse:pageclass" content="article"><meta name="cXenseParse:recs:articleid" content="393323"><meta name="cXenseParse:recs:publishtime" content="2021-09-18T17:04:00-03:00"><meta name="cXenseParse:recs:seccion" content="DeportesT13"><meta name="cXenseParse:seccion" content="DeportesT13"><meta name="cXenseParse:recs:contentType" content="nota"><meta name="cXenseParse:contentType" content="nota"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@T13"><meta name="twitter:creator" content="@T13"><meta name="twitter:title" content="El Inter, con Alexis dando una asistencia, goleó 6-1 al Bologna de Gary Medel"><meta name="twitter:image" content="https://imagenes.t13.cl/images/original/2021/09/1631995312-inter.jpg?width=1200&amp;height=675&amp;position=top"><meta name="twitter:description" content="Por otro lado, Arturo Vidal fue baja en los lombardos por una lesión."><meta name="twitter:url" content="https://www.t13.cl/noticia/deportest13/el-inter-alexis-dando-asistencia-goleo-6-1-al-bologna-gary-medel"><meta property="og:title" content="El Inter, con Alexis dando una asistencia, goleó 6-1 al Bologna de Gary Medel"><meta property="og:type" content="website"><meta property="og:description" content="Por otro lado, Arturo Vidal fue baja en los lombardos por una lesión."><meta property="og:image" content="https://imagenes.t13.cl/images/original/2021/09/1631995312-inter.jpg?width=1200&amp;height=675&amp;position=top"><meta property="og:url" content="https://www.t13.cl/noticia/deportest13/el-inter-alexis-dando-asistencia-goleo-6-1-al-bologna-gary-medel"><meta property="og:site_name" content="https://www.facebook.com/teletrece"><meta property="og:locale" content="es_LA"><meta property="fb:page_id" content="203381729743399"><meta property="article:author" content="https://www.facebook.com/teletrece"><meta property="article:publisher" content="https://www.facebook.com/teletrece"><link rel="amphtml" href="https://www.t13.cl/amp/noticia/deportest13/el-inter-alexis-dando-asistencia-goleo-6-1-al-bologna-gary-medel"><link rel="canonical" href="https://www.t13.cl/noticia/deportest13/el-inter-alexis-dando-asistencia-goleo-6-1-al-bologna-gary-medel"><script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "headline": "El Inter, con Alexis dando una asistencia, goleó 6-1 al Bologna de Gary Medel",
      "image": ["https://imagenes.t13.cl/images/original/2021/09/1631995312-inter.jpg?width=1200&height=675&position=top"],
      "datePublished": "2021-09-18T20:04:00.000Z",
      "dateModified": "2021-09-18T20:04:00.000Z"
    }
    </script><script type="text/javascript">
      cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function() {
            googletag.pubads().setTargeting('contentid', 't13-393323');
          });
        }]);
      if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/deportest13/intersticial',
                [[300, 450]],
                'dfp-x94'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-x94');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/deportest13/intersticial',
              [[980, 600]],
              'dfp-x95'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-x95');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/deportest13/intersticial',
              [[980, 600]],
              'dfp-x95'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-x95');
        });
      }
    ]);};</script><script type="text/javascript">
      cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function() {
            googletag.pubads().setTargeting('contentid', 't13-393323');
          });
        }]);
      if (window.innerWidth <= 767) {} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/deportest13/in-banner',
              [[1, 1]],
              'dfp-in-banner'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-in-banner');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/deportest13/in-banner',
              [[1, 1]],
              'dfp-in-banner'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-in-banner');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/deportest13/footer',
                [[320, 50], [320, 100]],
                'footer-sticky-content'
              )
              .addService(googletag.pubads());
            googletag.display('footer-sticky-content');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { } else {};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/deportest13/leaderboard.1',
                [[320, 50],[320, 100]],
                'dfp-article-top'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-article-top');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/deportest13/leaderboard.1',
              [[728, 90]],
              'dfp-article-top'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-top');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/deportest13/leaderboard.1',
              [[728, 90],[970, 90],[970, 250]],
              'dfp-article-top'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-top');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {} else if (window.innerWidth <= 1099) { } else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/deportest13/mediumrectangule.1',
              [[300, 250]],
              'dfp-article-aside-top'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-aside-top');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {} else if (window.innerWidth <= 1099) { } else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/INREAD/t13.cl/inread.desktop',
              [[1, 1]],
              'article-inread-desktop'
            )
            .addService(googletag.pubads());
          googletag.display('article-inread-desktop');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/deportest13/skyscraper.right.1',
              [[120, 600]],
              'dfp-article-aside-bottom'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-aside-bottom');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/deportest13/halfpage.1',
              [[300, 600]],
              'dfp-article-aside-bottom'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-aside-bottom');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/deportest13/leaderboard.2',
                [[320, 50],[320, 100]],
                'dfp-article-bottom-1'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-article-bottom-1');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/deportest13/leaderboard.2',
              [[728, 90]],
              'dfp-article-bottom-1'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-bottom-1');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/deportest13/leaderboard.2',
              [[728, 90],[970, 90],[970, 250]],
              'dfp-article-bottom-1'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-bottom-1');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/deportest13/leaderboard.3',
                [[320, 50],[320, 100]],
                'dfp-article-bottom-2'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-article-bottom-2');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/deportest13/leaderboard.3',
              [[728, 90]],
              'dfp-article-bottom-2'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-bottom-2');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/deportest13/leaderboard.3',
              [[728, 90],[970, 90],[970, 250]],
              'dfp-article-bottom-2'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-bottom-2');
        });
      }
    ]);};</script></head>
  <body id="t13-site-root" class="t13-site__scroll--lock" ng-version="10.1.6"><div id="dfp-x95"></div><div id="dfp-in-banner"></div><div id="t13-prestitial-mobile" class="prestitial__wrapper"><div id="dfp-x94"></div><button id="t13-prestitial-mobile-close-btn" aria-label="Close Prestitial" class="prestitial__close_button t13__shadow__deep_2"></button></div><router-outlet></router-outlet><div id="t13-site-wrapper" class="t13-site__wrapper"><div id="t13-site-splash" class="t13-site__splash fade-load"><div class="splash__content"><div class="splash__content__image"></div><div class="splash__loading-bar"><div class="splash__progress-bar"></div></div></div></div><div id="t13-site-menu" class="t13-site__menu"><div class="menu__top"><div class="menu__top__container layout-container"><div class="menu__top__sections"><p class="menu__top__sections__heading">Secciones</p><ul class="menu__top__sections__list"><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="lo-ultimo">Lo Último</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="nacional">Chile</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="mundo">Mundo</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="reportajest13">Reportajes T13</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="deportest13">Deportes T13</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="politica">Política</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="negocios">Negocios</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="emprendedores">Emprendedores </a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="tendencias">Tendencias</a></li><!----><!----></ul></div><div class="menu__top__videos"><p class="menu__top__videos__heading">Programas</p><ul class="menu__top__videos__list"><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/t13-am">T13 AM</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/t13-tarde">T13 Tarde</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/t13-central">T13 Central</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/t13-noche">T13 Noche</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/mesa-central-tv">Mesa Central</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="https://www.t13.cl/etiqueta/t13-sin-despertador">Sin Despertador</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="/etiqueta/al%20límite%20de%20la%20ficción">Al límite de la ficción </a></li><!----><!----></ul></div><div class="menu__top__featured"><p class="menu__top__featured__heading">Coberturas</p><a class="menu__top__featured__item" href="lo-ultimo"><img height="40" alt="destacado.name ? destacado.name : 'contenido destacado'" class="menu__top__featured__item__link lazyload" data-src="https://www-storage.13.cl/t13/resources/lo-ultimo/image/logo-lo-ultimo.png"></a><!----><a class="menu__top__featured__item" href="coronavirus"><img height="40" alt="destacado.name ? destacado.name : 'contenido destacado'" class="menu__top__featured__item__link lazyload" data-src="https://www-storage.13.cl/t13/resources/coronavirus/assets/logo-coronavirus-blanco-v3.png"></a><!----><!----></div><div class="menu__top__social"><ul class="menu__top__social__list"><li class="menu__top__social__list__item"><a href="https://www.youtube.com/user/t13video" target="_blank" rel="noopener" title="Youtube" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-youtube.svg" alt="Youtube" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://www.instagram.com/teletrece" target="_blank" rel="noopener" title="Instagram" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-instagram.svg" alt="Instagram" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://twitter.com/T13" target="_blank" rel="noopener" title="Twitter" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-twitter.svg" alt="Twitter" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://www.facebook.com/teletrece" target="_blank" rel="noopener" title="Facebook" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-facebook.svg" alt="Facebook" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://t.me/teletrece" target="_blank" rel="noopener" title="Telegram" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-telegram.svg" alt="Telegram" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://open.spotify.com/show/5J3AluRv9AXeCjPhI51JE6?si=K0NON9A-TYilrY32DSeKPA" rel="noopener" target="_blank" title="Spotify" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-spotify.svg" alt="Spotify" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://podcasts.google.com/?feed=aHR0cDovL3d3dy50MTMuY2wvZ29vZ2xlLWFzc2lzdGFuY2UvaW5kZXhfdjI" target="_blank" rel="noopener" title="Google Podcast" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-googlepodcast.svg" alt="Google Podcast" class="lazyload"></a></li></ul></div><div class="menu__top__search"><div class="ui-input--group"><button role="button" type="button" id="t13-search-button-menu" aria-label="Buscar"><img data-src="https://www-storage.13.cl/t13/assets/svg/search-solid-v1.svg" alt="Search" aria-hidden="true" class="lazyload"></button><input id="t13-search-input-menu" placeholder="Buscar" type="text"><label for="t13-search-input-menu">Buscar...</label></div></div></div></div><!----><div class="menu__bottom"><div class="menu__bottom__container layout-container"><div class="menu__bottom__more"><p class="menu__bottom__more__heading">Especiales</p><ul class="menu__bottom__more__list"><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/convencion-constitucional">Convención Constitucional</a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/elecciones-2021">Elecciones 2021</a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/coronavirus">Coronavirus en Chile</a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/t13-te-explica">T13 Te Explica Podcast </a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/emprendedores">Emprendedores</a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/apolo-11-viaje-luna">50 años del Apolo 11 </a></li><!----><!----></ul></div><div class="menu__bottom__trendings"><p class="menu__bottom__trendings__heading">Temas del Día</p><ul class="menu__bottom__trendings__list"><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/fiestas%20patrias%202021"><div class="chip chip--gray"><span class="chip__text">fiestas patrias 2021</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/coronavirus%20en%20chile"><div class="chip chip--gray"><span class="chip__text">coronavirus en chile</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/copa%20davis"><div class="chip chip--gray"><span class="chip__text">copa davis</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/coronavirus"><div class="chip chip--gray"><span class="chip__text">coronavirus</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/convenci%C3%B3n%20constitucional"><div class="chip chip--gray"><span class="chip__text">convención constitucional</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/fiestas%20patrias"><div class="chip chip--gray"><span class="chip__text">fiestas patrias</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/emprendedorest13"><div class="chip chip--gray"><span class="chip__text">emprendedorest13</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/bbcnewsmundo"><div class="chip chip--gray"><span class="chip__text">bbcnewsmundo</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/barrio%20meiggs"><div class="chip chip--gray"><span class="chip__text">barrio meiggs</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/afganist%C3%A1n"><div class="chip chip--gray"><span class="chip__text">afganistán</span></div></a></li><!----><!----></ul></div></div></div><!----></div><header id="t13-site-header" class="t13-site__header"><div class="layout-container header-container"><a href="/" class="header-section-logo"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-t13.svg" alt="T13" class="header-logo-image header-logo-image--white lazyload"></a><div class="header-section-top"><div class="header-networks"><a href="/en-vivo" class="header-networks__item"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-t13envivo.svg" alt="T13 En Vivo" class="header-networks__logo header-networks__logo--gray header-networks__logo--en-vivo lazyload"></a><a href="https://www.tele13radio.cl/" class="header-networks__item"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-t13radio.svg" alt="T13 Radio" class="header-networks__logo header-networks__logo--gray lazyload"></a></div><div class="header-social"><nav aria-label="Redes Sociales"><ul><li><a href="https://www.youtube.com/user/t13video" target="_blank" rel="noopener" title="Youtube" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-youtube.svg" alt="Youtube" class="lazyload"></a></li><li><a href="https://www.instagram.com/teletrece" target="_blank" rel="noopener" title="Instagram" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-instagram.svg" alt="Instagram" class="lazyload"></a></li><li><a href="https://twitter.com/T13" target="_blank" rel="noopener" title="Twitter" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-twitter.svg" alt="Twitter" class="lazyload"></a></li><li><a href="https://www.facebook.com/teletrece" target="_blank" rel="noopener" title="Facebook" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-facebook.svg" alt="Facebook" class="lazyload"></a></li><li><a href="https://t.me/teletrece" target="_blank" rel="noopener" title="Telegram" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-telegram.svg" alt="Telegram" class="lazyload"></a></li><li><a href="https://open.spotify.com/show/5J3AluRv9AXeCjPhI51JE6?si=K0NON9A-TYilrY32DSeKPA" rel="noopener" target="_blank" title="Spotify" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-spotify.svg" alt="Spotify" class="lazyload"></a></li><li><a href="https://podcasts.google.com/?feed=aHR0cDovL3d3dy50MTMuY2wvZ29vZ2xlLWFzc2lzdGFuY2UvaW5kZXhfdjI" target="_blank" rel="noopener" title="Google Podcast" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-googlepodcast.svg" alt="Google Podcast" class="lazyload"></a></li><li><a href="https://www.13.cl" rel="noopener" target="_blank" title="13" class="logo logo--13"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-13.svg" alt="13" class="lazyload"></a></li><li><a id="btn-en-vivo-top" href="/en-vivo" rel="noopener" target="_blank" class="live__button"></a></li></ul></nav></div></div><div class="header-section-bottom"><nav aria-label="Secciones"><ul><li><a href="/lo-ultimo">Lo Último</a></li><!----><li><a href="/coronavirus">Coronavirus</a></li><!----><!----><li><a href="/nacional">Chile</a></li><!----><li><a href="/mundo">Mundo</a></li><!----><li><a href="/convencion-constitucional">Convención Constitucional</a></li><!----><li><a href="/deportest13">Deportes T13</a></li><!----><li><a href="/politica">Política</a></li><!----><li><a href="/reportajest13">Reportajes T13</a></li><!----><li><a href="/negocios">Negocios</a></li><!----><li><a href="/emprendedores">Emprendedores</a></li><!----><li><a href="/tendencias">Tendencias</a></li><!----><!----></ul></nav><!----><div><div id="input-search-header" class="ui-search-input"><label for="t13-search-input">Buscar...</label><input id="t13-search-input" placeholder="Buscar..." type="text"><button id="t13-search-button" role="button" type="button" aria-label="Buscar"></button></div><a id="btn-en-vivo-bottom" href="/en-vivo" rel="noopener" target="_blank" class="live__button"><div></div></a></div></div><div class="header-section-menu-button"><button aria-label="Menu de contenidos" id="t13-header-menu-button" onclick="toggleMenu();" class="header-menu-button"><div aria-hidden="true" class="header-menu-button__content"></div></button></div></div></header><!----><!----><!----><!----><!----><teletrece-mf-breaking-news></teletrece-mf-breaking-news><router-outlet></router-outlet><main id="t13-site-pages-article" class="t13-site__article"><div id="article-top-ad" class="article-top-ad"><div id="dfp-article-top"></div></div><section class="article-layout article-layout--a layout-container--1200"><aside class="article-aside article-aside--right"><div id="article-aside-top-ad" class="article-aside-top-ad"><div id="dfp-article-aside-top"></div></div><div class="last-articles-component"><header class="last-articles-component__header"><span class="last-articles-component__title">lo último en DeportesT13</span></header><div class="last-articles-component__main"><ul><li class="last-articles-component__item"><a href="/noticia/nacional/carabineros-detuvo-sujeto-iba-direccion-iquique-trafico-inmigrantes"><div class="last-articles-component__article"><time> 20:32 </time><span>Carabineros detuvo por tráfico de inmigrantes a conductor de bus que iba de Colchane a Iquique</span></div></a></li><!----><li class="last-articles-component__item"><a href="/noticia/nacional/femicidio-santiago-centro-victima-alcanzo-dar-identidad-su-asesino-antes-morir"><div class="last-articles-component__article"><time> 20:11 </time><span>Femicidio en Santiago: Víctima alcanzó a dar la identidad de su femicida antes de morir</span></div></a></li><!----><li class="last-articles-component__item"><a href="/noticia/mundo/empresario-arrollo-7-jovenes-colombia-solo-uno-sobrevivio"><div class="last-articles-component__article"><time> 20:01 </time><span>Empresario en estado de ebriedad arrolló a 7 jóvenes en Colombia: Sólo uno sobrevivió y está en coma</span></div></a></li><!----><li class="last-articles-component__item"><a href="/noticia/tendencias/nicki-minaj-cree-vacuna-covid-podria-causar-impotencia-experto-desmiente"><div class="last-articles-component__article"><time> 19:06 </time><span>Nicki Minaj cree que la vacuna para el COVID-19 podría causar impotencia: Experto la desmintió</span></div></a></li><!----><!----></ul></div></div><div id="article-aside-bottom-ad" class="article-aside-bottom-ad article-aside-bottom-ad--fixed"><div id="dfp-article-aside-bottom"></div></div></aside><div class="article-wrapper"><article class="article-component"><header class="article-component__header"><span class="article-component__header-epigraph">DeportesT13</span><h1 itemprop="headline" class="article-component__header-title">El Inter, con Alexis dando una asistencia, goleó 6-1 al Bologna de Gary Medel</h1><!----><!----><div class="article-component__header-image-wrapper"><img alt="" class="lazyload" src="https://imagenes.t13.cl/images/original/2021/09/1631995312-inter.jpg"><span> Twitter @Inter</span><!----><!----></div></header><div class="article-component__wrapper"><div class="article-component__actions"><div class="share-hub share-hub--sticky"><header class="share-hub__header"><h4 class="share-hub__title">COMPARTIR</h4></header><div class="share-hub__wrapper"><ul><li><a target="_blank" class="share-hub__item share-hub__item--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.t13.cl/noticia/deportest13/el-inter-alexis-dando-asistencia-goleo-6-1-al-bologna-gary-medel"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-facebook.svg" alt="facebook" class="lazyload"></a></li><li><a target="_blank" class="share-hub__item share-hub__item--twitter" href="https://twitter.com/intent/tweet?text=El%20Inter,%20con%20Alexis%20dando%20una%20asistencia,%20gole%C3%B3%206-1%20al%20Bologna%20de%20Gary%20Medel&amp;url=https://www.t13.cl/noticia/deportest13/el-inter-alexis-dando-asistencia-goleo-6-1-al-bologna-gary-medel&amp;via=T13"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-twitter.svg" alt="twitter" class="lazyload"></a></li><li><a target="_blank" class="share-hub__item share-hub__item--whatsapp" href="https://api.whatsapp.com/send?text=El%20Inter,%20con%20Alexis%20dando%20una%20asistencia,%20gole%C3%B3%206-1%20al%20Bologna%20de%20Gary%20Medel - https://www.t13.cl/noticia/deportest13/el-inter-alexis-dando-asistencia-goleo-6-1-al-bologna-gary-medel"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-whatsapp.svg" alt="whatsapp" class="lazyload"></a></li></ul></div></div></div><div class="article-component__main"><div class="article-component__info"><div itemtype="http://schema.org/Person" itemscope=""><span itemprop="name">Por<!----><!----> AFP |<!----><!----><!----><!----> T13 <!----><!----><!----></span><div class="share-hub share-hub--mini share-hub--mobile"><header class="share-hub__header"><h4 class="share-hub__title">COMPARTIR</h4></header><div class="share-hub__wrapper"><ul><li><a target="_blank" class="share-hub__item share-hub__item--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.t13.cl/noticia/deportest13/el-inter-alexis-dando-asistencia-goleo-6-1-al-bologna-gary-medel"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-facebook.svg" alt="facebook" class="lazyload"></a></li><li><a target="_blank" class="share-hub__item share-hub__item--twitter" href="https://twitter.com/intent/tweet?text=El%20Inter,%20con%20Alexis%20dando%20una%20asistencia,%20gole%C3%B3%206-1%20al%20Bologna%20de%20Gary%20Medel&amp;url=https://www.t13.cl/noticia/deportest13/el-inter-alexis-dando-asistencia-goleo-6-1-al-bologna-gary-medel&amp;via=T13"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-twitter.svg" alt="twitter" class="lazyload"></a></li><li><a target="_blank" class="share-hub__item share-hub__item--whatsapp" href="https://api.whatsapp.com/send?text=El%20Inter,%20con%20Alexis%20dando%20una%20asistencia,%20gole%C3%B3%206-1%20al%20Bologna%20de%20Gary%20Medel - https://www.t13.cl/noticia/deportest13/el-inter-alexis-dando-asistencia-goleo-6-1-al-bologna-gary-medel"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-whatsapp.svg" alt="whatsapp" class="lazyload"></a></li></ul></div></div></div><time itemprop="datePublished" datetime="2021-09-18 17:04:00"> sábado 18, septiembre 2021 17:04 Hrs </time></div><div itemprop="abstract" class="article-component__lead">Por otro lado, Arturo Vidal fue baja en los lombardos por una lesión.</div><a href="/lo-ultimo" target="blank" id="lo-ultimo-banner-nota" class="article-component__extras--banner lo-ultimo"></a><!----><!----><div id="article-body-wrapper" class="article-component__body"><p style="text-align: justify;" itemprop="articleBody">El&nbsp;<strong>Inter</strong>&nbsp;<strong>de Milán</strong> goleó<strong> 6-1</strong> en su estadio al Bolonia <strong>(7º)</strong>, este sábado en la cuarta jornada de la Serie A, un resultado que le sirve para situarse al frente de la tabla, a falta de que Roma, Milan y Nápoles jueguen sus partidos.</p>

<p style="text-align: justify;" itemprop="articleBody">Los vigentes campeones tienen 10 puntos y los tres equipos perseguidores suman 9. La Roma visita al Hellas Verona (19º) el domingo, mientras que el Milan tienen un duro enfrentamiento con la Juventus (16º), protagonista de un arranque por debajo de las expectativas. El Nápoles cierra la fecha el lunes ante el Udinese (6º).</p>

<p itemprop="articleBody">
          </p><div class="article-component__read" onclick="clickLeeTambien('Árbitro de liga rusa olvidó moneda y pidió a capitanes que definieran quién parte con un cachipún', '/noticia/deportest13/liga-rusa-futbol-cachipun-18-09-2021');">
            <div class="image__wrapper">
              <img data-src="https://imagenes.t13.cl/images/original/2021/09/1631994326-papel-o-tijera.jpg?width=240" class="lazyload" itemprop="image" alt="Árbitro de liga rusa olvidó moneda y pidió a capitanes que definiera quién parte con un cachipún" title="Árbitro de liga rusa olvidó moneda y pidió a capitanes que definiera quién parte con un cachipún">
              <span itemprop="copyrightHolder"></span>
            </div>
            <div class="text__wrapper">
              <span>Lee También &gt;</span>
              <h3>Árbitro de liga rusa olvidó moneda y pidió a capitanes que definieran quién parte con un cachipún</h3>
            </div>
          </div>
        <div id="dfp-inread-wrapper-1">
          <div id="dfp-inread-mobile-1" class="t13_inread_ads"></div>
          <script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/deportest13/mediumrectangule_parrafo.1',
                [[320, 250]],
                'dfp-inread-mobile-1'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-inread-mobile-1');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { } else {};</script>
        </div>

<p style="text-align: justify;" itemprop="articleBody">En el Giuseppe Meazza, el&nbsp;Inter&nbsp;goleó con tantos d<strong>e Lautaro Martínez (6), Milan Škriniar (31), Nicolo Barella (34), Matías Vecino (55) y un doblete del veterano ariete Edin Dzeko (63, 68)</strong>.</p>

<p style="text-align: justify;" itemprop="articleBody">Agresivo en la presión, incisivo en sus contras y preciso en la construcción, el equipo dirigido por Simone Inzaghi no dejó ninguna opción a un Bolonia que ha protagonizado un notable arranque de campeonato.</p>

<p style="text-align: justify;" itemprop="articleBody">"Estaba preocupado porque tras un partido como el del Real Madrid, en el que claramente merecimos más, había un poco de alarma. Pero los chicos afrontaron el partido de la mejor manera posible", dijo Inzaghi.</p>
        <div id="dfp-inread-wrapper-2">
          <div id="dfp-inread-mobile-2" class="t13_inread_ads"></div>
          <script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/deportest13/mediumrectangule_parrafo.2',
                [[320, 250]],
                'dfp-inread-mobile-2'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-inread-mobile-2');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { } else {};</script>
        </div>

<p style="text-align: justify;" itemprop="articleBody">En el <mark class="cmaker_mark_class">Bologna estuvo presente los 90 minutos Gary Medel, quien jugó como defensa central. Por otro lado, Alexis Sánchez entró al 66' y asistió a Dzeko en uno de sus goles,&nbsp; mientras que Arturo Vidal se perdió el partido por lesión</mark>.</p>

<h2 style="text-align: justify;">Brozovic, brillante como organizador</h2>

<p style="text-align: justify;" itemprop="articleBody">Cinco jugadores marcaron en el&nbsp;<strong>Inter</strong>, pero brilló especialmente un trío; Federico Dimarco, Denzel Dumfries y sobre todo Marcelo Brozovic, el jefe de una orquesta brillante.</p>

<p style="text-align: justify;" itemprop="articleBody">"Estoy muy contento. Creo que fue un buen partido para nosotros, tras la derrota contra el Real Madrid necesitábamos regresar e hicimos un muy buen trabajo como equipo", dijo Dumfries.</p>
        <div id="dfp-inread-wrapper-3">
          <div id="dfp-inread-mobile-3" class="t13_inread_ads"></div>
          <script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/deportest13/mediumrectangule_parrafo.3',
                [[320, 250]],
                'dfp-inread-mobile-3'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-inread-mobile-3');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { } else {};</script>
        </div>

<p style="text-align: justify;" itemprop="articleBody">El&nbsp;<strong>Inter</strong>, que inició la Champions con una derrota por la mínima en casa ante el Real Madrid en un partido en el que desaprovechó un gran número de ocasiones, se mostró mucho más efectivo este sábado.</p>

<p style="text-align: justify;" itemprop="articleBody">La fiesta comenzó en el minuto 6, cuando Dumfries desbordó por la derecha para centrar y Lautaro fusiló al arquero.</p>

<p style="text-align: justify;" itemprop="articleBody">Skriniar amplió la cuenta con un cabezazo y cuatro minutos después Brozovic lanzó a Dumfries y su centro fue mal despejado por la defensa. Barella solo tuvo que empujarla a las mallas.</p>
        <div id="dfp-inread-wrapper-4">
          <div id="dfp-inread-mobile-4" class="t13_inread_ads"></div>
          <script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/deportest13/mediumrectangule_parrafo.4',
                [[320, 250]],
                'dfp-inread-mobile-4'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-inread-mobile-4');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { } else {};</script>
        </div>

<p style="text-align: justify;" itemprop="articleBody"><img alt="El Inter, con Alexis dando una asistencia, goleó 6-1 al Bologna de Gary Medel" data-alt="El Inter, con Alexis dando una asistencia, goleó 6-1 al Bologna de Gary Medel" data-credit="AFP" data-title="El Inter, con Alexis dando una asistencia, goleó 6-1 al Bologna de Gary Medel" src="//static.t13.cl/images/original/2021/09/1631995431-0009n44bf.jpg" style="margin-right: 10px; margin-bottom: 10px; max-width:100%;" title="El Inter, con Alexis dando una asistencia, goleó 6-1 al Bologna de Gary Medel"></p>

<p style="text-align: justify;" itemprop="articleBody">El técnico del Bolonia Sinisa Mihajlovic poco pudo cambiar al descanso. Sus jugadores siguieron dejando grietas a los interistas. Vecino controló y marcó de cerca tras un nuevo error de la defensa.</p>

<p style="text-align: justify;" itemprop="articleBody">A la hora de juego Brozovic de nuevo envió un balón tenso al área que Lautaro dejó pasar con inteligencia para Dzeko, que abrió su cuenta. El delantero bosnio logró su doblete cinco minutos después al aprovechar un pase de Alexis Sánchez, notable en los minutos que tuvo.</p>
        <div id="dfp-inread-wrapper-5">
          <div id="dfp-inread-mobile-5" class="t13_inread_ads"></div>
          <script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/deportest13/mediumrectangule_parrafo.5',
                [[320, 250]],
                'dfp-inread-mobile-5'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-inread-mobile-5');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { } else {};</script>
        </div>

<p style="text-align: justify;" itemprop="articleBody">En el otro partido disputado este sábado la Fiorentina (5º) mantuvo su buena trayectoria con un triunfo 2-1 sobre el Génova (14º).</p>

<p style="text-align: justify;" itemprop="articleBody">Este sábado también se juega el Salernitana-Atalanta.</p>
</div><div id="article-inread-desktop"></div><div id="article-extras-bottom-wrapper" class="article-component__extras--bottom"><!----><iframe class="iframeresize newsletter-iframe" id="newsletter-iframe-bottom" title="newsletter-iframe-bottom" src="https://resource.t13.cl/extra/newsletter-t13/index_v2_bottom.html?v4&amp;url=/noticia/deportest13/el-inter-alexis-dando-asistencia-goleo-6-1-al-bologna-gary-medel"></iframe></div><div class="article-component__footer"><div class="tag-list"><header class="tag-list__header"><h4 class="tag-list__title">ETIQUETAS DE ESTA NOTA</h4></header><div class="tag-list__wrapper"><ul><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/inter-de-milan"><div class="chip chip--primary"><span class="chip__text">#inter de milán</span></div></a></li><!----><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/arturo-vidal"><div class="chip chip--primary chip--outline"><span class="chip__text">#arturo vidal</span></div></a></li><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/alexis-sanchez"><div class="chip chip--primary chip--outline"><span class="chip__text">#alexis sánchez</span></div></a></li><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/gary-medel"><div class="chip chip--primary chip--outline"><span class="chip__text">#gary medel</span></div></a></li><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/inter-de-milan"><div class="chip chip--primary chip--outline"><span class="chip__text">#inter de milán</span></div></a></li><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/bologna"><div class="chip chip--primary chip--outline"><span class="chip__text">#bologna</span></div></a></li><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/inter"><div class="chip chip--primary chip--outline"><span class="chip__text">#inter</span></div></a></li><!----><!----></ul></div></div></div></div></div></article></div></section><div id="article-bottom-1-ad" class="article-bottom-1-ad"><div id="dfp-article-bottom-1"></div></div><div class="article-related-wrapper article-related-wrapper--interest layout-container--1200"><div class="slider-mini t13-slider"><span class="slider-mini__header">LO MÁS RECIENTE</span><div id="slider-1" class="slider-mini__wrapper t13-slider-wrapper"><div class="slider-mini__content t13-slider-content"><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/carabineros-detuvo-sujeto-iba-direccion-iquique-trafico-inmigrantes"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/09/1632006443-whatsapp-image-2021-09-18-at-192256.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/09/1632006443-whatsapp-image-2021-09-18-at-192256.jpg?height=200&amp;dpr=2 2x" alt="Carabineros detuvo a sujeto que iba en dirección a Iquique por tráfico de inmigrantes " title="Carabineros detuvo a sujeto que iba en dirección a Iquique por tráfico de inmigrantes "></a><span> cedida </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/carabineros-detuvo-sujeto-iba-direccion-iquique-trafico-inmigrantes"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/carabineros-detuvo-sujeto-iba-direccion-iquique-trafico-inmigrantes"><span>Carabineros detuvo por tráfico de inmigrantes a conductor de bus que iba de Colchane a Iquique</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/femicidio-santiago-centro-victima-alcanzo-dar-identidad-su-asesino-antes-morir"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/09/1632002185-whatsapp-image-2021-09-18-at-185543.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/09/1632002185-whatsapp-image-2021-09-18-at-185543.jpg?height=200&amp;dpr=2 2x" alt="" title="Whatsappimage20210918at185543"></a><span> Carabineros </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/femicidio-santiago-centro-victima-alcanzo-dar-identidad-su-asesino-antes-morir"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/femicidio-santiago-centro-victima-alcanzo-dar-identidad-su-asesino-antes-morir"><span>Femicidio en Santiago: Víctima alcanzó a dar la identidad de su femicida antes de morir</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/mundo/empresario-arrollo-7-jovenes-colombia-solo-uno-sobrevivio"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/09/1632005040-whatsappimage2021-09-13at112826am.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/09/1632005040-whatsappimage2021-09-13at112826am.jpg?height=200&amp;dpr=2 2x" alt="Empresario arrolló a 7 jóvenes en Colombia: Sólo uno sobrevivió" title="Empresario arrolló a 7 jóvenes en Colombia: Sólo uno sobrevivió"></a><span> El Heraldo </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/mundo/empresario-arrollo-7-jovenes-colombia-solo-uno-sobrevivio"><span>Mundo</span></a><a class="ui-card__title" href="/noticia/mundo/empresario-arrollo-7-jovenes-colombia-solo-uno-sobrevivio"><span>Empresario en estado de ebriedad arrolló a 7 jóvenes en Colombia: Sólo uno sobrevivió y está en coma</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/tendencias/nicki-minaj-cree-vacuna-covid-podria-causar-impotencia-experto-desmiente"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/09/1632002136-0009mz4r2.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/09/1632002136-0009mz4r2.jpg?height=200&amp;dpr=2 2x" alt="Nicki Minaj cree que la vacuna contra el Covid podría causar impotencia: Experto la desmiente" title="Nicki Minaj cree que la vacuna contra el Covid podría causar impotencia: Experto la desmiente"></a><span> t13 </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/tendencias/nicki-minaj-cree-vacuna-covid-podria-causar-impotencia-experto-desmiente"><span>Tendencias</span></a><a class="ui-card__title" href="/noticia/tendencias/nicki-minaj-cree-vacuna-covid-podria-causar-impotencia-experto-desmiente"><span>Nicki Minaj cree que la vacuna para el COVID-19 podría causar impotencia: Experto la desmintió</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/tendencias/jugador-nfl-sufrio-lesion-pierna-partido-equipo-sammis-reyes"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/09/1632002566-nfl.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/09/1632002566-nfl.jpg?height=200&amp;dpr=2 2x" alt="[VIDEO] Jugador de la NFL sufrió escalofriante lesión en partido contra equipo de Sammis Reyes" title="[VIDEO] Jugador de la NFL sufrió escalofriante lesión en partido contra equipo de Sammis Reyes"></a><span> Reuters </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/tendencias/jugador-nfl-sufrio-lesion-pierna-partido-equipo-sammis-reyes"><span>Tendencias</span></a><a class="ui-card__title" href="/noticia/tendencias/jugador-nfl-sufrio-lesion-pierna-partido-equipo-sammis-reyes"><span>[VIDEO] Jugador de la NFL sufrió escalofriante lesión en partido contra equipo de Sammis Reyes</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/tendencias/joven-se-hizo-muerta-ver-reaccion-su-perro"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/09/1631999790-perro-psycho.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/09/1631999790-perro-psycho.jpg?height=200&amp;dpr=2 2x" alt="[VIDEO] Joven se hizo la muerta para ver la reacción de su perro: La fue a rematar con un cuchillo" title="[VIDEO] Joven se hizo la muerta para ver la reacción de su perro: La fue a rematar con un cuchillo"></a><span>  thedeeckendogs </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/tendencias/joven-se-hizo-muerta-ver-reaccion-su-perro"><span>Tendencias</span></a><a class="ui-card__title" href="/noticia/tendencias/joven-se-hizo-muerta-ver-reaccion-su-perro"><span>[VIDEO] Joven se hizo la muerta para ver la reacción de su perro: La mascota tomó un cuchillo</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/tendencias/revisa-edicion-t13-despertador-este-18-septiembre"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/03/1616262247-t13-sin-despertador.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/03/1616262247-t13-sin-despertador.jpg?height=200&amp;dpr=2 2x" alt="" title="T13 Sin Despertador"></a><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/tendencias/revisa-edicion-t13-despertador-este-18-septiembre"><span>Tendencias</span></a><a class="ui-card__title" href="/videos/tendencias/revisa-edicion-t13-despertador-este-18-septiembre"><span>Revisa la edición de T13 Sin Despertador de este 18 de septiembre</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/efectivos-pdi-sufren-emboscada-infiernillo-les-robaron-sus-placas-y-armamento"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/09/1632000270-auno1171684.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/09/1632000270-auno1171684.jpg?height=200&amp;dpr=2 2x" alt="Efectivos de la PDI sufren emboscada en Los Vilos: Les robaron sus placas y armamento" title="Efectivos de la PDI sufren emboscada en Los Vilos: Les robaron sus placas y armamento"></a><span> Agencia Uno </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/efectivos-pdi-sufren-emboscada-infiernillo-les-robaron-sus-placas-y-armamento"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/efectivos-pdi-sufren-emboscada-infiernillo-les-robaron-sus-placas-y-armamento"><span>Efectivos de la PDI sufren emboscada en Los Vilos: Les robaron sus placas y armamento</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/tendencias/atencion-paya-divertida-imitacion-kramer-felipe-alessandri"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/09/1631999850-diseo-sin-ttulo-4.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/09/1631999850-diseo-sin-ttulo-4.jpg?height=200&amp;dpr=2 2x" alt="[VIDEO] Atención a la paya: La divertida imitación de Kramer a Felipe Alessandri" title="[VIDEO] Atención a la paya: La divertida imitación de Kramer a Felipe Alessandri"></a><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/tendencias/atencion-paya-divertida-imitacion-kramer-felipe-alessandri"><span>Tendencias</span></a><a class="ui-card__title" href="/noticia/tendencias/atencion-paya-divertida-imitacion-kramer-felipe-alessandri"><span>[VIDEO] Atención a la paya: La divertida imitación de Kramer a Felipe Alessandri</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/tendencias/de-correr-dos-manos-crear-sable-laser-real-conoce-record-guinness-mas-raros-2021"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/09/1631995331-guinness.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/09/1631995331-guinness.jpg?height=200&amp;dpr=2 2x" alt="" title="Rec"></a><span> Guinness </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/tendencias/de-correr-dos-manos-crear-sable-laser-real-conoce-record-guinness-mas-raros-2021"><span>Tendencias</span></a><a class="ui-card__title" href="/noticia/tendencias/de-correr-dos-manos-crear-sable-laser-real-conoce-record-guinness-mas-raros-2021"><span>De correr en dos manos a crear un sable láser real: Conoce los Récord Guinness más raros de 2021</span></a></div></article></div><!----><!----></div><button aria-label="Contenido Previo" disabled="" class="slider-mini__arrows slider-mini__arrows--left t13-slider-arrows--left"><img data-src="https://www-storage.13.cl/t13/_svg/angle-left-solid.svg" alt="prev" aria-hidden="true" class="lazyload"></button><button aria-label="Próximo Contenido" class="slider-mini__arrows slider-mini__arrows--right t13-slider-arrows--right"><img data-src="https://www-storage.13.cl/t13/_svg/angle-right-solid.svg" alt="next" aria-hidden="true" class="lazyload"></button></div></div></div><div class="article-related-wrapper article-related-wrapper--red13 layout-container--1200"><div class="slider-mini t13-slider"><span class="slider-mini__header">RED DE SITIOS 13</span><div id="slider-2" class="slider-mini__wrapper t13-slider-wrapper"><div class="slider-mini__content t13-slider-content"><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.nosotras13.cl/tiempo-libre/mayte-rodriguez-y-su-potente-antojo-seis-meses-de-embarazo?utm_source=carrusel-t13"><img class="lazyload" src="https://www.nosotras13.cl/sites/default/files/styles/manualcrop_740x415/public/mujer13/field-image/241313934_606913067385309_8140823635956882363_n.jpg" alt="" title=""></a><span> nosotras13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.nosotras13.cl/tiempo-libre/mayte-rodriguez-y-su-potente-antojo-seis-meses-de-embarazo?utm_source=carrusel-t13"><span>nosotras13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.nosotras13.cl/tiempo-libre/mayte-rodriguez-y-su-potente-antojo-seis-meses-de-embarazo?utm_source=carrusel-t13"><span>Mayte Rodríguez y su “potente” antojo a seis meses de embarazo</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.nosotras13.cl/actualidad/chef-de-la-met-gala-se-defiende-actriz-critico-su-menu-vegano?utm_source=carrusel-t13"><img class="lazyload" src="https://www.nosotras13.cl/sites/default/files/styles/manualcrop_740x415/public/mujer13/field-image/241736820_831806037383414_6590901339035714089_n.jpg" alt="" title=""></a><span> nosotras13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.nosotras13.cl/actualidad/chef-de-la-met-gala-se-defiende-actriz-critico-su-menu-vegano?utm_source=carrusel-t13"><span>nosotras13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.nosotras13.cl/actualidad/chef-de-la-met-gala-se-defiende-actriz-critico-su-menu-vegano?utm_source=carrusel-t13"><span>Chef de la MET Gala se defiende: Actriz criticó su menú vegano</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.nosotras13.cl/tiempo-libre/lucila-vit-saca-relucir-su-lado-fashion-en-instagram?utm_source=carrusel-t13"><img class="lazyload" src="https://www.nosotras13.cl/sites/default/files/styles/manualcrop_740x415/public/mujer13/field-image/lucila-vit_343284_1_60e85e7f561d7.jpg" alt="" title=""></a><span> nosotras13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.nosotras13.cl/tiempo-libre/lucila-vit-saca-relucir-su-lado-fashion-en-instagram?utm_source=carrusel-t13"><span>nosotras13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.nosotras13.cl/tiempo-libre/lucila-vit-saca-relucir-su-lado-fashion-en-instagram?utm_source=carrusel-t13"><span>Lucila Vit saca a relucir su lado fashion en Instagram</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.13.cl/programas/caso-cerrado/casos/dra-polo-resolvio-el-caso-de-un-hombre-obsesionado-con-los-parques?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/programas/articulos/field-imagen/casocerrado1809.jpg?itok=QzGmpTAj" alt="" title=""></a><span> 13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.13.cl/programas/caso-cerrado/casos/dra-polo-resolvio-el-caso-de-un-hombre-obsesionado-con-los-parques?utm_source=carrusel-t13"><span>13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.13.cl/programas/caso-cerrado/casos/dra-polo-resolvio-el-caso-de-un-hombre-obsesionado-con-los-parques?utm_source=carrusel-t13"><span>Dra. Polo resolvió el caso de un hombre obsesionado con los parques temáticos </span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.ar13.cl/noticias/kathy-contreras-responde-a-criticas-por-comer-placenta?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/espectaculos/field-imagen/241010473_567508194682503_4452558694082083027_n.jpg?itok=45ePap78" alt="" title=""></a><span> ar13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.ar13.cl/noticias/kathy-contreras-responde-a-criticas-por-comer-placenta?utm_source=carrusel-t13"><span>ar13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.ar13.cl/noticias/kathy-contreras-responde-a-criticas-por-comer-placenta?utm_source=carrusel-t13"><span>Kathy Contreras responde a críticas por comer placenta</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.13.cl/programas/que-dice-chile/capitulos/que-dice-chile-capitulo-25?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/programas/articulos/field-imagen/quedicechile1709.jpg?itok=t6HN4VDL" alt="" title=""></a><span> 13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.13.cl/programas/que-dice-chile/capitulos/que-dice-chile-capitulo-25?utm_source=carrusel-t13"><span>13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.13.cl/programas/que-dice-chile/capitulos/que-dice-chile-capitulo-25?utm_source=carrusel-t13"><span>¡Qué Dice Chile! / Capítulo 25</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.ar13.cl/noticias/wilma-gonzalez-se-somete-a-radical-cambio-de-look?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/espectaculos/field-imagen/241061385_1180670355746920_7184988094177198427_n_1.jpg?itok=0StcJhCC" alt="" title=""></a><span> ar13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.ar13.cl/noticias/wilma-gonzalez-se-somete-a-radical-cambio-de-look?utm_source=carrusel-t13"><span>ar13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.ar13.cl/noticias/wilma-gonzalez-se-somete-a-radical-cambio-de-look?utm_source=carrusel-t13"><span>Wilma González se somete a radical cambio de look</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.ar13.cl/noticias/botota-fox-imita-look-de-kim-kardashian?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/espectaculos/field-imagen/241313866_529217934804906_1987629673000487204_n_0.jpg?itok=RR-7hPND" alt="" title=""></a><span> ar13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.ar13.cl/noticias/botota-fox-imita-look-de-kim-kardashian?utm_source=carrusel-t13"><span>ar13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.ar13.cl/noticias/botota-fox-imita-look-de-kim-kardashian?utm_source=carrusel-t13"><span>Botota Fox imita look de Kim Kardashian</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.ar13.cl/noticias/informe-ar-lo-mejor-de-los-premios-mtv-y-la-met-gala?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/espectaculos/field-imagen/informe_ar_premios.jpg?itok=6M5Y3_vM" alt="" title=""></a><span> ar13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.ar13.cl/noticias/informe-ar-lo-mejor-de-los-premios-mtv-y-la-met-gala?utm_source=carrusel-t13"><span>ar13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.ar13.cl/noticias/informe-ar-lo-mejor-de-los-premios-mtv-y-la-met-gala?utm_source=carrusel-t13"><span>Informe AR: Lo mejor de los premios MTV y la Met Gala</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.nosotras13.cl/tiempo-libre/jennifer-aniston-sobre-reunion-de-friends-brutal-y-deprimente?utm_source=carrusel-t13"><img class="lazyload" src="https://www.nosotras13.cl/sites/default/files/styles/manualcrop_740x415/public/mujer13/field-image/194367244_505044144020617_6582320029080409701_n.jpg" alt="" title=""></a><span> nosotras13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.nosotras13.cl/tiempo-libre/jennifer-aniston-sobre-reunion-de-friends-brutal-y-deprimente?utm_source=carrusel-t13"><span>nosotras13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.nosotras13.cl/tiempo-libre/jennifer-aniston-sobre-reunion-de-friends-brutal-y-deprimente?utm_source=carrusel-t13"><span>Jennifer Aniston sobre reunión de Friends: “Brutal” y “deprimente”</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.13.cl/programas/bienvenidos/moda/tonka-tomicic-celebra-las-fiestas-patrias-con-look-floral-y-un-terremoto?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/programas/articulos/field-imagen/tonkatomicicpetric_242226112_590674362087869_345663923391712208_n.jpg?itok=_aVZAGqb" alt="" title=""></a><span> 13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.13.cl/programas/bienvenidos/moda/tonka-tomicic-celebra-las-fiestas-patrias-con-look-floral-y-un-terremoto?utm_source=carrusel-t13"><span>13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.13.cl/programas/bienvenidos/moda/tonka-tomicic-celebra-las-fiestas-patrias-con-look-floral-y-un-terremoto?utm_source=carrusel-t13"><span>Tonka Tomicic celebra las Fiestas Patrias con look floral y un "terremoto"</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.13.cl/programas/bienvenidos/moda/el-elegante-look-dieciochero-de-raquel-argandona?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/programas/articulos/field-imagen/argandona.raquel_198515337_350264943194995_3269491172378298417_n.jpg?itok=u5tEyFxF" alt="" title=""></a><span> 13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.13.cl/programas/bienvenidos/moda/el-elegante-look-dieciochero-de-raquel-argandona?utm_source=carrusel-t13"><span>13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.13.cl/programas/bienvenidos/moda/el-elegante-look-dieciochero-de-raquel-argandona?utm_source=carrusel-t13"><span>El elegante look dieciochero de Raquel Argandoña </span></a></div></article></div><!----><!----></div><button aria-label="Contenido Previo" disabled="" class="slider-mini__arrows slider-mini__arrows--left t13-slider-arrows--left"><img data-src="https://www-storage.13.cl/t13/_svg/angle-left-solid.svg" alt="prev" aria-hidden="true" class="lazyload"></button><button aria-label="Próximo Contenido" class="slider-mini__arrows slider-mini__arrows--right t13-slider-arrows--right"><img data-src="https://www-storage.13.cl/t13/_svg/angle-right-solid.svg" alt="next" aria-hidden="true" class="lazyload"></button></div></div></div><div class="article-related-wrapper article-related-wrapper--more layout-container--1200"><div class="slider-mini t13-slider"><span class="slider-mini__header">MÁS DE T13.CL</span><div id="slider-3" class="slider-mini__wrapper t13-slider-wrapper"><div class="slider-mini__content t13-slider-content"><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/tendencias/bbc/salud-sexual-como-es-realmente-el-clitoris-y-las-asombrosas-similitudes-que-tiene-con-el-pene"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/09/1631097001-120241130promocomparacionpeneclitoris.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/09/1631097001-120241130promocomparacionpeneclitoris.jpg?height=200&amp;dpr=2 2x" alt="Salud sexual: cómo es realmente el clítoris (y las asombrosas similitudes que tiene con el pene)" title="Salud sexual: cómo es realmente el clítoris (y las asombrosas similitudes que tiene con el pene)"></a><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/tendencias/bbc/salud-sexual-como-es-realmente-el-clitoris-y-las-asombrosas-similitudes-que-tiene-con-el-pene"><span>Tendencias</span></a><a class="ui-card__title" href="/noticia/tendencias/bbc/salud-sexual-como-es-realmente-el-clitoris-y-las-asombrosas-similitudes-que-tiene-con-el-pene"><span>Salud sexual: cómo es realmente el clítoris (y las asombrosas similitudes que tiene con el pene)</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/nacional/video-subasta-electronica-adunas-autos-91-mil"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/09/1631753034-whatsapp-image-2021-09-15-at-93620-pm.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/09/1631753034-whatsapp-image-2021-09-15-at-93620-pm.jpg?height=200&amp;dpr=2 2x" alt="" title="[VIDEO] Subasta electrónica de Adunas: Autos desde $91 mil"></a><span> T13 </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/nacional/video-subasta-electronica-adunas-autos-91-mil"><span>Nacional</span></a><a class="ui-card__title" href="/videos/nacional/video-subasta-electronica-adunas-autos-91-mil"><span>[VIDEO] Subasta electrónica de Aduanas: Autos desde $91 mil</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/tendencias/los-detalles-controversia-canal-red-y-empresa-carozzi-12-09-2021"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/09/1631465824-diseo-sin-ttulo-2.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/09/1631465824-diseo-sin-ttulo-2.jpg?height=200&amp;dpr=2 2x" alt="Los detalles de la controversia entre el canal La Red y la empresa Carozzi" title="Los detalles de la controversia entre el canal La Red y la empresa Carozzi"></a><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/tendencias/los-detalles-controversia-canal-red-y-empresa-carozzi-12-09-2021"><span>Tendencias</span></a><a class="ui-card__title" href="/noticia/tendencias/los-detalles-controversia-canal-red-y-empresa-carozzi-12-09-2021"><span>Los detalles de la controversia entre el canal La Red y la empresa Carozzi</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/camioneros-graban-como-son-obligados-detenerse-norte-llevar-migrantes"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/09/1631737907-sin-ttulo.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/09/1631737907-sin-ttulo.jpg?height=200&amp;dpr=2 2x" alt="" title="Camioneros graban cómo son obligados a detenerse en el norte para llevar a migrantes"></a><span> @jorgesolimano </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/camioneros-graban-como-son-obligados-detenerse-norte-llevar-migrantes"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/camioneros-graban-como-son-obligados-detenerse-norte-llevar-migrantes"><span>Descartan que videos de camioneros "obligados a detenerse" para llevar a migrantes sean en Chile</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/desconocidos-vandalizaron-estatua-salvador-allende-san-joaquin"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/09/1631894527-allende2.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/09/1631894527-allende2.jpg?height=200&amp;dpr=2 2x" alt="Desconocidos vandalizaron estatua de Salvador Allende en San Joaquín" title="Desconocidos vandalizaron estatua de Salvador Allende en San Joaquín"></a><span> Municipalidad de San Joaquín </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/desconocidos-vandalizaron-estatua-salvador-allende-san-joaquin"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/desconocidos-vandalizaron-estatua-salvador-allende-san-joaquin"><span>Desconocidos vandalizaron estatua de Salvador Allende en San Joaquín</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/deportest13/agencia-antidopaje-analizara-quitar-cannabis-como-sustancia-prohibida"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/09/1631721285-cannabis.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/09/1631721285-cannabis.jpg?height=200&amp;dpr=2 2x" alt="Agencia Antidopaje analizará quitar a la cannabis como sustancia prohibida" title="Agencia Antidopaje analizará quitar a la cannabis como sustancia prohibida"></a><span> AFP </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/deportest13/agencia-antidopaje-analizara-quitar-cannabis-como-sustancia-prohibida"><span>DeportesT13</span></a><a class="ui-card__title" href="/noticia/deportest13/agencia-antidopaje-analizara-quitar-cannabis-como-sustancia-prohibida"><span>El deporte analizará quitar a la cannabis de su lista negra de sustancias prohibidas</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/nacional/video-marcaban-victimas-cae-peligrosa-banda-baleo-mujer-salida-banco"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/09/1631838495-whatsapp-image-2021-09-16-at-92254-pm.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/09/1631838495-whatsapp-image-2021-09-16-at-92254-pm.jpg?height=200&amp;dpr=2 2x" alt="" title="  [VIDEO] &quot;Marcaban&quot; a las víctimas: Cae peligrosa banda que baleó a mujer en salida de un banco"></a><span> T13 </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/nacional/video-marcaban-victimas-cae-peligrosa-banda-baleo-mujer-salida-banco"><span>Nacional</span></a><a class="ui-card__title" href="/videos/nacional/video-marcaban-victimas-cae-peligrosa-banda-baleo-mujer-salida-banco"><span>[VIDEO] "Marcaban" a las víctimas: Cae peligrosa banda que baleó a mujer en salida de un banco</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/revelan-diagnostico-rojas-vade-15-09-2021"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/09/1630796209-auno1302709.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/09/1630796209-auno1302709.jpg?height=200&amp;dpr=2 2x" alt="El delegado presidencial del Gobierno descartó que los registros fuesen capturados en rutas chilenas." title="El delegado presidencial del Gobierno descartó que los registros fuesen capturados en rutas chilenas."></a><span> Agencia UNO </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/revelan-diagnostico-rojas-vade-15-09-2021"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/revelan-diagnostico-rojas-vade-15-09-2021"><span>Sífilis, trombocitopenia inmunitaria y enfermedad de Behcet: revelan diagnóstico de Rojas Vade</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/mundo/madre-e-hija-once-anos-mueren-cruzando-desierto-lograron-salvar-nino-tres-anos"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/09/1631474443-whatsapp-image-2021-09-12-at-161950.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/09/1631474443-whatsapp-image-2021-09-12-at-161950.jpg?height=200&amp;dpr=2 2x" alt="Madre e hija de once años mueren cruzando desierto: Lograron salvar a un niño de tres años" title="Madre e hija de once años mueren cruzando desierto: Lograron salvar a un niño de tres años"></a><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/mundo/madre-e-hija-once-anos-mueren-cruzando-desierto-lograron-salvar-nino-tres-anos"><span>Mundo</span></a><a class="ui-card__title" href="/noticia/mundo/madre-e-hija-once-anos-mueren-cruzando-desierto-lograron-salvar-nino-tres-anos"><span>Madre e hija de 11 años mueren cruzando desierto: Lograron salvar al menor de la familia, de 3 años</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/mundo/video-inspiration4-mision-tiene-4-civiles-orbita"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/09/1631928130-inspiration.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/09/1631928130-inspiration.jpg?height=200&amp;dpr=2 2x" alt="[VIDEO] Inspiration4: La misión que tiene a 4 civiles en órbita" title="[VIDEO] Inspiration4: La misión que tiene a 4 civiles en órbita"></a><span> t13 </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/mundo/video-inspiration4-mision-tiene-4-civiles-orbita"><span>Mundo</span></a><a class="ui-card__title" href="/videos/mundo/video-inspiration4-mision-tiene-4-civiles-orbita"><span>[VIDEO] Inspiration4: La misión que tiene a 4 civiles en órbita</span></a></div></article></div><!----><!----></div><button aria-label="Contenido Previo" disabled="" class="slider-mini__arrows slider-mini__arrows--left t13-slider-arrows--left"><img data-src="https://www-storage.13.cl/t13/_svg/angle-left-solid.svg" alt="prev" aria-hidden="true" class="lazyload"></button><button aria-label="Próximo Contenido" class="slider-mini__arrows slider-mini__arrows--right t13-slider-arrows--right"><img data-src="https://www-storage.13.cl/t13/_svg/angle-right-solid.svg" alt="next" aria-hidden="true" class="lazyload"></button></div></div></div><div id="article-bottom-2-ad" class="article-bottom-2-ad"><div id="dfp-article-bottom-2"></div></div></main><!----><footer id="t13-site-footer" class="t13-site__footer"><div class="footer-container layout-container"><div class="footer-links"><div class="footer-links__columns"><ul><li><a href="https://www.13.cl/corporativo/">quiénes somos</a></li><li><a href="https://www.13.cl/comercial/">área comercial</a></li><li><a href="https://www.13.cl/comercial/politicas-comerciales">políticas comerciales</a></li><li><a href="https://www.13.cl/proveedores/">proveedores</a></li></ul></div><div class="footer-links__columns"><ul><li><a href="https://13.trabajando.cl/">trabaja con nosotros</a></li><li><a href="https://www.13.cl/corporativo/mediciones-de-campo-electromagnetico-de-estaciones-transmisoras">medición antenas</a></li><li><a href="https://www.t13.cl/mas/contacto">contacto</a></li></ul></div></div><div class="footer-partners"><img data-src="https://www-storage.13.cl/t13/assets/svg/iab.svg" alt="iab" class="footer-partners__logo lazyload"></div><div class="footer-info"><img data-src="https://www-storage.13.cl/t13/assets/svg/13.svg" alt="13" class="footer-info__logo svg-icon--gray lazyload"><p> inés matte urrejola #0848, santiago, chile <br> fono (562) 2 251 4000 © todos los derechos<br> reservados. 13.cl 2014 </p></div><div class="footer-networks"><ul><li><a href="https://www.13.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--13 lazyload"></a></li><li><a href="https://www.13.cl/c" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--13c lazyload"></a></li><li><a href="https://oasisfm.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--oasis lazyload"></a></li><li><a href="https://playfm.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--play lazyload"></a></li><li><a href="https://www.13.cl/rec" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--rec lazyload"></a></li><li><a href="https://sonarfm.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--sonar lazyload"></a></li><li><a href="https://www.tele13radio.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--tele13radio lazyload"></a></li><li><a href="https://www.t13.cl/programas/mesa-central-tv" class="footer-networks__logo footer-networks__logo--mesacentral"></a></li><li><a href="https://www.t13.cl/" class="footer-networks__logo footer-networks__logo--t13"></a></li></ul></div></div></footer><div id="base-script-zone-ui"></div></div><!----><div id="footer-sticky" class="footer-sticky__wrapper"><button onclick="javascript:closeSticky();return false;">X</button><div id="footer-sticky-content"></div></div></body></html>