<!--
 ██████╗ █████╗ ███╗   ██╗ █████╗ ██╗          ██╗██████╗               ████████╗███████╗██╗     ███████╗     ██╗██████╗
██╔════╝██╔══██╗████╗  ██║██╔══██╗██║         ███║╚════██╗              ╚══██╔══╝██╔════╝██║     ██╔════╝    ███║╚════██╗
██║     ███████║██╔██╗ ██║███████║██║         ╚██║ █████╔╝    █████╗       ██║   █████╗  ██║     █████╗      ╚██║ █████╔╝
██║     ██╔══██║██║╚██╗██║██╔══██║██║          ██║ ╚═══██╗    ╚════╝       ██║   ██╔══╝  ██║     ██╔══╝       ██║ ╚═══██╗
╚██████╗██║  ██║██║ ╚████║██║  ██║███████╗     ██║██████╔╝                 ██║   ███████╗███████╗███████╗     ██║██████╔╝
 ╚═════╝╚═╝  ╚═╝╚═╝  ╚═══╝╚═╝  ╚═╝╚══════╝     ╚═╝╚═════╝                  ╚═╝   ╚══════╝╚══════╝╚══════╝     ╚═╝╚═════╝

██████╗ ███████╗███████╗ █████╗ ██████╗ ██████╗  ██████╗ ██╗     ██╗      ██████╗
██╔══██╗██╔════╝██╔════╝██╔══██╗██╔══██╗██╔══██╗██╔═══██╗██║     ██║     ██╔═══██╗
██║  ██║█████╗  ███████╗███████║██████╔╝██████╔╝██║   ██║██║     ██║     ██║   ██║
██║  ██║██╔══╝  ╚════██║██╔══██║██╔══██╗██╔══██╗██║   ██║██║     ██║     ██║   ██║
██████╔╝███████╗███████║██║  ██║██║  ██║██║  ██║╚██████╔╝███████╗███████╗╚██████╔╝
╚═════╝ ╚══════╝╚══════╝╚═╝  ╚═╝╚═╝  ╚═╝╚═╝  ╚═╝ ╚═════╝ ╚══════╝╚══════╝ ╚═════╝

███╗   ███╗██╗   ██╗██╗  ████████╗██╗██████╗ ██╗      █████╗ ████████╗ █████╗ ███████╗ ██████╗ ██████╗ ███╗   ███╗ █████╗
████╗ ████║██║   ██║██║  ╚══██╔══╝██║██╔══██╗██║     ██╔══██╗╚══██╔══╝██╔══██╗██╔════╝██╔═══██╗██╔══██╗████╗ ████║██╔══██╗
██╔████╔██║██║   ██║██║     ██║   ██║██████╔╝██║     ███████║   ██║   ███████║█████╗  ██║   ██║██████╔╝██╔████╔██║███████║
██║╚██╔╝██║██║   ██║██║     ██║   ██║██╔═══╝ ██║     ██╔══██║   ██║   ██╔══██║██╔══╝  ██║   ██║██╔══██╗██║╚██╔╝██║██╔══██║
██║ ╚═╝ ██║╚██████╔╝███████╗██║   ██║██║     ███████╗██║  ██║   ██║   ██║  ██║██║     ╚██████╔╝██║  ██║██║ ╚═╝ ██║██║  ██║
╚═╝     ╚═╝ ╚═════╝ ╚══════╝╚═╝   ╚═╝╚═╝     ╚══════╝╚═╝  ╚═╝   ╚═╝   ╚═╝  ╚═╝╚═╝      ╚═════╝ ╚═╝  ╚═╝╚═╝     ╚═╝╚═╝  ╚═╝
                                                                                                                                                                                                                                    
--><!DOCTYPE html><html lang="es-419" itemtype="https://schema.org/WebPage"><head>
    <meta charset="utf-8">
    <title>Kast: "Lo más probable es que la inmobiliaria popular quiebre" | T13</title>
    <base href="/">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- ICONOS -->
    <link rel="icon" type="image/svg+xml" href="/favicon.svg">
    <link rel="alternate icon" href="/favicon.ico">
    <style>:root{font-family:Roboto,sans-serif,Arial;font-size:14px}html{scroll-behavior: smooth;}article,aside,details,figcaption,figure,footer,header,hgroup,hr,menu,nav,section{display:block}a,hr{padding:0;text-decoration:none}button,button:focus,input,input:focus{padding:0;outline:0}abbr,address,article,aside,audio,b,blockquote,body,canvas,caption,cite,code,dd,del,details,dfn,div,dl,dt,em,fieldset,figcaption,figure,footer,form,h1,h2,h3,h4,h5,h6,header,hgroup,html,i,iframe,img,ins,kbd,label,legend,li,mark,menu,nav,object,ol,p,pre,q,samp,section,small,span,strong,sub,summary,sup,table,tbody,td,tfoot,th,thead,time,tr,ul,var,video{margin:0;padding:0;border:0;outline:0;font-size:inherit;vertical-align:baseline;background:0 0;list-style:none}ins,mark{background-color:#ff9;color:#000}body{line-height:1}nav ul{list-style:none}blockquote,q{quotes:none}blockquote:after,blockquote:before,q:after,q:before{content:'';content:none}a{margin:0;font-size:100%;vertical-align:baseline;background:0 0}ins{text-decoration:none}mark{font-style:italic;font-weight:700}del{text-decoration:line-through}abbr[title],dfn[title]{border-bottom:1px dotted;cursor:help}table{border-collapse:collapse;border-spacing:0}hr{height:1px;border:0;border-top:1px solid #ccc;margin:1em 0}input,select{vertical-align:middle}#notification-modal-popover-container{z-index:400!important}.t13-site__menu{transform:translateY(-125%)}@keyframes initial-loading{0%,100%{transform:translate(-34px,0)}50%{transform:translate(96px,0)}}@-webkit-keyframes initial-loading{0%,100%{transform:translate(-34px,0)}50%{transform:translate(96px,0)}}.t13-site__splash{position:fixed;top:0;left:0;z-index:10000000000000;background:#ededed;width:100%;height:100%;display:flex;align-items:center;justify-content:center;flex-direction:column;transition:.5s ease opacity}.t13-site__splash .splash__content{width:150px;display:flex;flex-direction:column;height:150px;align-items:center;justify-content:space-evenly;transition:transform .3s 1s,opacity .3s 1s}.t13-site__splash .splash__content .splash__content__image{background-image:url(https://www-storage.13.cl/t13/assets/svg/logos-t13.svg);height:80px;width:80px;margin:0 auto 0;transform:translate(0,0);opacity:1;transition:all .5s ease-out;background-repeat:no-repeat;background-size:contain;background-position:center;filter:grayscale(1) opacity(.5)}.t13-site__splash .splash__content .splash__loading-bar{width:130px;height:2px;margin:0 auto;border-radius:2px;background-color:#cfcfcf;position:relative;overflow:hidden;z-index:1;transform:rotateY(0);transition:transform .3s ease-in}.t13-site__splash .splash__content .splash__loading-bar .splash__progress-bar{height:100%;width:68px;position:absolute;transform:translate(-34px,0);background-color:#ff6c1c;border-radius:2px;animation:initial-loading 1.5s infinite ease}.t13-site__splash.fade-load .splash__content .splash__content__image{transform:translate(0,10px);opacity:0}.t13-site__splash.fade-load .splash__loading-bar{transform:rotateY(90deg)}.t13-site__splash.splash-out{opacity:0}</style>
    <style>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</style>
    <style>.footer-sticky__wrapper{background:#333;position:fixed;bottom:0;left:0;width:100%;text-align:center;padding:5px 0;z-index:99;display:none}.footer-sticky__wrapper button{position:absolute;right:10px;top:-25px;background:#333;border:none;color:#fff;font-family:Arial;font-weight:700;height:25px;width:33px;text-align:center;border-radius:5px 5px 0 0;line-height:0}</style>
    <style>#dfp-in-banner{line-height: 0;}</style>
    <script type="text/javascript" src="https://www-storage.13.cl/t13/_libs/lazysizes/lazysizes.min.js" defer=""></script>
    <link rel="preconnect" href="https://sp1cluster.cxense.com">
    <link rel="preconnect" href="https://scomcluster.cxense.com">
    <link rel="preconnect" href="https://api.cxense.com">
    <link rel="preconnect" href="https://tpc.googlesyndication.com">
    <link rel="preconnect" href="https://www.google.com">
    <link rel="preconnect" href="https://googleads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="">
    <script>var cX=cX||{};cX.callQueue=cX.callQueue||[],cX.callQueue.push(["setSiteId","1132882043386718453"]),cX.callQueue.push(["cint","200"]),cX.callQueue.push(["sendPageViewEvent"]);var googletag=googletag||{};googletag.cmd=googletag.cmd||[],cX.callQueue.push(["invoke",function(){googletag.cmd.push((function(){googletag.pubads().setTargeting("CxSegments",cX.getUserSegmentIds({persistedQueryId:"92297dd7e90be54ad8e9da2466245e45ca8464e8"})),googletag.pubads().collapseEmptyDivs(),googletag.enableServices()}))}]), cX.callQueue.push(["invoke",()=>googletag.pubads().addEventListener("slotRenderEnded",event=>"dfp-x94"===event.slot.getSlotElementId()&&!event.isEmpty&&initializePrestitialMobile())]);const closePrestitial=()=>{try{configNotification._initFCM()}catch(e){}};</script>
    <script>const closeSticky = () => document.querySelector("#footer-sticky").style.display = 'none';</script>
    <script>const initializeSticky = () => document.querySelector("#footer-sticky").style.display = 'block';</script>
    <script>cX.callQueue.push(["invoke", () => googletag.pubads().addEventListener("slotRenderEnded", event => "footer-sticky-content" === event.slot.getSlotElementId() && !event.isEmpty && initializeSticky())])</script>
    <script>const initializePrestitialMobile=()=>{document.getElementById("t13-prestitial-mobile").classList.add("prestitial__wrapper--active"),document.getElementsByClassName("prestitial__wrapper--active")[0].style.height =window.innerHeight+'px',document.getElementById("t13-prestitial-mobile-close-btn").addEventListener("click",()=>closePrestitialMobile())};</script>
    <script>const closePrestitialMobile=()=>{const prestitialMobileElement=document.getElementById("t13-prestitial-mobile");prestitialMobileElement.classList.remove("prestitial__wrapper--active"),document.getElementById("t13-prestitial-mobile").removeAttribute("style"),setTimeout(()=>prestitialMobileElement.remove(),2e3)};</script>
    <script>document.addEventListener('DOMContentLoaded', () => { setTimeout(()=>{document.getElementById("t13-site-splash").classList.remove("fade-load"),setTimeout(()=>document.getElementById("t13-site-splash").classList.add("fade-load"),2500),setTimeout(()=>document.getElementById("t13-site-splash").classList.add("splash-out"),2800),setTimeout(()=>(document.getElementById("t13-site-splash").style.display="none",document.getElementById("t13-site-root").classList.remove("t13-site__scroll--lock")),3300)},200),window.onbeforeunload=function(){document.body.style.transition=".1s ease opacity;",document.body.style.opacity=0,window.scrollTo(0,0)};})</script>
    <script src="/assets/libs/dom/dom-manipulate.min.js" defer=""></script>
    <script src="https://www-storage.13.cl/t13/microfrontend/breaking-news/v0.0.2/t13-breaking-news.min.js" async=""></script>
    <link rel="stylesheet" href="https://www-storage.13.cl/t13/_libs/swiper/swiper-bundle.min.css">
    <script src="https://www-storage.13.cl/t13/_libs/swiper/swiper-bundle.min.js"></script>
    <style>
      .t13-site__header .header-section-bottom nav {
          overflow: hidden;
          position:relative;
          width: calc(100% - 10px);
      }
      .t13-site__header .header-section-bottom nav .swiper-pagination {
          position: absolute;
          top: calc(50% - 20px);
          left: 0;
          width: 100%;
      }

      .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-prev.btn-anterior {
          left: 0px;
          position: absolute;
          top: 0px;
          z-index: 2;
          background: #ffffff;
          cursor: pointer;
          width: 30px;
          height: 39px;
          display: flex;
          align-items: center;
          justify-content: center;
          box-shadow: 10px 0px 10px rgb(255 255 255);
      }
      .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-next.btn-siguiente {
          right: 0px;
          position: absolute;
          top: 0px;
          z-index: 2;
          background: #ffffff;
          cursor: pointer;
          width: 20px;
          height: 39px;
          display: flex;
          align-items: center;
          justify-content: center;
          box-shadow: -10px 0px 10px rgb(255 255 255);
      }
      .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-prev.btn-anterior::after {
          content:"";
          display:block;
          width:8px;
          height:8px;
          border-top:3px solid #888888;
          border-left:3px solid #888888;
          transform: rotate(-45deg);
      }
      .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-next.btn-siguiente::after {
          content:"";
          display:block;
          width:8px;
          height:8px;
          border-top:3px solid #888888;
          border-right:3px solid #888888;
          transform: rotate(45deg);
      }
      .t13-site__header .header-section-bottom nav ul{
          justify-content: initial;
          width:initial;
          display:flex;
          padding-right: 60px;
      }
      .t13-site__header .header-section-bottom nav ul li{
          width:max-content;
          display: flex;
          align-items: center;
          justify-content: center;
          margin-right:0;
      }
      .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-next.btn-siguiente.swiper-button-disabled,
      .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-prev.btn-anterior.swiper-button-disabled {
          display: none;
      }
      @media only screen and (max-width: 1099px){
          .t13-site__header .header-section-bottom nav{
              width:100%;
          }
          .t13-site__header .header-section-bottom nav .swiper-pagination {
              display: none;
          }
          .t13-site__header .header-section-bottom{
              overflow:auto;
          }
      }
  </style>


  <style ng-transition="serverApp"></style><style type="text/css">
      .article-top-ad{ min-height: 130px; background-color: #22222c; display: flex; align-items: center; justify-content: center;}
      .article-top-ad > div:empty { height: 90px; width: 970px; background-color: rgba(255,255,255,0.05); }
      .article-top-ad > #dfp-article-top{ margin: 20px auto; }
      .article-aside-top-ad{ min-height: 250px; display: flex; align-items: center; justify-content: center; }
      .article-aside-top-ad > div:empty { height: 250px; width: 300px; background-color: rgba(0,0,0,0.05); }
      .article-aside-bottom-ad{ min-height: 600px; display: flex; align-items: center; justify-content: center; }
      .article-aside-bottom-ad > div:empty { height: 600px; width: 300px; background-color: rgba(0,0,0,0.05); }
      .article-aside-bottom-ad.article-aside-bottom-ad--fixed{ position: sticky; top: 80px; }
      .article-bottom-1-ad,
      .article-bottom-2-ad { min-height: 130px; display: flex; align-items: center; justify-content: center;}
      .article-bottom-1-ad > div:empty,
      .article-bottom-2-ad > div:empty { height: 90px; width: 970px; background-color: rgba(0,0,0,0.05); }
      .article-bottom-1-ad > #dfp-article-bottom-1,
      .article-bottom-2-ad > #dfp-article-bottom-2 { margin: 20px auto; }
      .t13_inread_ads{ display: none; }


      @media only screen and (max-width: 1100px) {
        .article-top-ad > div:empty { width: 728px; }
        .article-aside-top-ad{ display: none; }
        .article-aside-bottom-ad > div:empty { width: 120px; }
        .article-aside-bottom-ad.article-aside-bottom-ad--fixed{ top: 110px; }
        .article-bottom-1-ad > div:empty,
        .article-bottom-2-ad > div:empty { width: 728px; }
        .t13_inread_ads{ display: none; }
      }

      @media only screen and (max-width: 767px) {
        .article-top-ad{ min-height: 50px; }
        .article-top-ad > div:empty { height: 50px; width: 320px; }
        .article-top-ad > #dfp-article-top{ margin: auto; }
        .article-aside-bottom-ad,
        .article-aside-top-ad { display: none; }
        .article-bottom-1-ad,
        .article-bottom-2-ad { min-height: 50px; }
        .article-bottom-1-ad > div:empty,
        .article-bottom-2-ad > div:empty { height: 50px; width: 320px; }
        .article-bottom-1-ad > #dfp-article-bottom-1,
        .article-bottom-2-ad > #dfp-article-bottom-2 { margin: auto; }
        .t13_inread_ads{ display:flex; justify-content: center; margin-bottom: 20px;}
      }
      </style><link rel="stylesheet" type="text/css" href="/styles-article-bundle.css"><script type="text/javascript">
      let clientHit = new XMLHttpRequest();
      clientHit.onreadystatechange = () => {
        if (clientHit.readyState == 4 && clientHit.status === 200) {
          console.log('T13 hit!');
        }
      };
      clientHit.open('GET', 'https://api.t13.cl/v3/hit/402306');
      clientHit.send();
    </script><meta name="description" content="&quot;Lo más probable es que la Universidad Popular siga el destino de la Arcis que generó el Partido Comunista&quot;, agregó."><meta name="keywords" content="elecciones 2021,gabriel boric,josé antonio kast,debate presidencial,farmacia popular,inmobiliaria popular"><meta name="tags" content="elecciones 2021,gabriel boric,josé antonio kast,debate presidencial,farmacia popular,inmobiliaria popular"><meta name="author" content="T13"><meta name="channel_name" content="article"><meta name="page_description" content="Kast: &quot;Lo más probable es que la inmobiliaria popular quiebre&quot; | T13 &quot;Lo más probable es que la Universidad Popular siga el destino de la Arcis que generó el Partido Comunista&quot;, agregó. elecciones 2021,gabriel boric,josé antonio kast,debate presidencial,farmacia popular,inmobiliaria popular"><meta name="page_title" content="Kast: &quot;Lo más probable es que la inmobiliaria popular quiebre&quot; | T13"><meta name="page_publish_time" content="2021-12-13T21:29:00-03:00"><meta name="cXenseParse:pageclass" content="article"><meta name="cXenseParse:recs:articleid" content="402306"><meta name="cXenseParse:recs:publishtime" content="2021-12-13T21:29:00-03:00"><meta name="cXenseParse:recs:seccion" content="Política"><meta name="cXenseParse:seccion" content="Política"><meta name="cXenseParse:recs:contentType" content="nota"><meta name="cXenseParse:contentType" content="nota"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@T13"><meta name="twitter:creator" content="@T13"><meta name="twitter:title" content="J.A. Kast sobre proyectos &quot;populares&quot;: &quot;Lo más probable es que la inmobiliaria popular quiebre&quot;"><meta name="twitter:image" content="https://imagenes.t13.cl/images/original/2021/12/1639441095-whatsapp-image-2021-12-13-at-210824.jpg?width=1200&amp;height=675&amp;position=top"><meta name="twitter:description" content="&quot;Las farmacias populares ayudan en el sentido de igualar los precios a la baja (...) pero hay que hacerlo bien, porque aquí la farmacia popular quebró, lo más probable es que la inmobiliaria popular quiebre y lo más probable es que la universidad popular siga el destino de la Arcis que generó el Partido Comunista&quot;, sostuvo el candidato del Partido Republicano."><meta name="twitter:url" content="https://www.t13.cl/noticia/elecciones-2021/politica/j.a.-kast-proyectos-populares-mas-probable-es-inmobiliaria-popular-quiebre"><meta property="og:title" content="J.A. Kast sobre proyectos &quot;populares&quot;: &quot;Lo más probable es que la inmobiliaria popular quiebre&quot;"><meta property="og:type" content="website"><meta property="og:description" content="&quot;Las farmacias populares ayudan en el sentido de igualar los precios a la baja (...) pero hay que hacerlo bien, porque aquí la farmacia popular quebró, lo más probable es que la inmobiliaria popular quiebre y lo más probable es que la universidad popular siga el destino de la Arcis que generó el Partido Comunista&quot;, sostuvo el candidato del Partido Republicano."><meta property="og:image" content="https://imagenes.t13.cl/images/original/2021/12/1639441095-whatsapp-image-2021-12-13-at-210824.jpg?width=1200&amp;height=675&amp;position=top"><meta property="og:url" content="https://www.t13.cl/noticia/elecciones-2021/politica/j.a.-kast-proyectos-populares-mas-probable-es-inmobiliaria-popular-quiebre"><meta property="og:site_name" content="https://www.facebook.com/teletrece"><meta property="og:locale" content="es_LA"><meta property="fb:page_id" content="203381729743399"><meta property="article:author" content="https://www.facebook.com/teletrece"><meta property="article:publisher" content="https://www.facebook.com/teletrece"><link rel="amphtml" href="https://www.t13.cl/amp/noticia/elecciones-2021/politica/j.a.-kast-proyectos-populares-mas-probable-es-inmobiliaria-popular-quiebre"><link rel="canonical" href="https://www.t13.cl/noticia/elecciones-2021/politica/j.a.-kast-proyectos-populares-mas-probable-es-inmobiliaria-popular-quiebre"><script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "headline": "J.A. Kast sobre proyectos 'populares': 'Lo más probable es que la inmobiliaria popular quiebre'",
      "image": ["https://imagenes.t13.cl/images/original/2021/12/1639441095-whatsapp-image-2021-12-13-at-210824.jpg?width=1200&height=675&position=top"],
      "datePublished": "2021-12-14T00:29:00.000Z",
      "dateModified": "2021-12-14T00:29:00.000Z"
    }
    </script><script type="text/javascript">
      cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function() {
            googletag.pubads().setTargeting('contentid', 't13-402306');
          });
        }]);
      if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/elecciones-2021/intersticial',
                [[300, 450]],
                'dfp-x94'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-x94');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/elecciones-2021/intersticial',
              [[980, 600]],
              'dfp-x95'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-x95');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/elecciones-2021/intersticial',
              [[980, 600]],
              'dfp-x95'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-x95');
        });
      }
    ]);};</script><script type="text/javascript">
      cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function() {
            googletag.pubads().setTargeting('contentid', 't13-402306');
          });
        }]);
      if (window.innerWidth <= 767) {} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/elecciones-2021/in-banner',
              [[1, 1]],
              'dfp-in-banner'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-in-banner');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/elecciones-2021/in-banner',
              [[1, 1]],
              'dfp-in-banner'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-in-banner');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/elecciones-2021/footer',
                [[320, 50], [320, 100]],
                'footer-sticky-content'
              )
              .addService(googletag.pubads());
            googletag.display('footer-sticky-content');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { } else {};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/elecciones-2021/leaderboard.1',
                [[320, 50],[320, 100]],
                'dfp-article-top'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-article-top');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/elecciones-2021/leaderboard.1',
              [[728, 90]],
              'dfp-article-top'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-top');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/elecciones-2021/leaderboard.1',
              [[728, 90],[970, 90],[970, 250]],
              'dfp-article-top'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-top');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {} else if (window.innerWidth <= 1099) { } else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/elecciones-2021/mediumrectangule.1',
              [[300, 250]],
              'dfp-article-aside-top'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-aside-top');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {} else if (window.innerWidth <= 1099) { } else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/INREAD/t13.cl/inread.desktop',
              [[1, 1]],
              'article-inread-desktop'
            )
            .addService(googletag.pubads());
          googletag.display('article-inread-desktop');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/elecciones-2021/skyscraper.right.1',
              [[120, 600]],
              'dfp-article-aside-bottom'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-aside-bottom');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/elecciones-2021/halfpage.1',
              [[300, 600]],
              'dfp-article-aside-bottom'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-aside-bottom');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/elecciones-2021/leaderboard.2',
                [[320, 50],[320, 100]],
                'dfp-article-bottom-1'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-article-bottom-1');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/elecciones-2021/leaderboard.2',
              [[728, 90]],
              'dfp-article-bottom-1'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-bottom-1');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/elecciones-2021/leaderboard.2',
              [[728, 90],[970, 90],[970, 250]],
              'dfp-article-bottom-1'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-bottom-1');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/elecciones-2021/leaderboard.3',
                [[320, 50],[320, 100]],
                'dfp-article-bottom-2'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-article-bottom-2');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/elecciones-2021/leaderboard.3',
              [[728, 90]],
              'dfp-article-bottom-2'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-bottom-2');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/elecciones-2021/leaderboard.3',
              [[728, 90],[970, 90],[970, 250]],
              'dfp-article-bottom-2'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-bottom-2');
        });
      }
    ]);};</script></head>
  <body id="t13-site-root" class="t13-site__scroll--lock" ng-version="10.1.6"><div id="dfp-x95"></div><div id="dfp-in-banner"></div><div id="t13-prestitial-mobile" class="prestitial__wrapper"><div id="dfp-x94"></div><button id="t13-prestitial-mobile-close-btn" aria-label="Close Prestitial" class="prestitial__close_button t13__shadow__deep_2"></button></div><router-outlet></router-outlet><div id="t13-site-wrapper" class="t13-site__wrapper"><div id="t13-site-splash" class="t13-site__splash fade-load"><div class="splash__content"><div class="splash__content__image"></div><div class="splash__loading-bar"><div class="splash__progress-bar"></div></div></div></div><div id="t13-site-menu" class="t13-site__menu"><div class="menu__top"><div class="menu__top__container layout-container"><div class="menu__top__sections"><p class="menu__top__sections__heading">Secciones</p><ul class="menu__top__sections__list"><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="lo-ultimo">Lo Último</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="nacional">Chile</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="mundo">Mundo</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="reportajest13">Reportajes T13</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="deportest13">Deportes T13</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="politica">Política</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="negocios">Negocios</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="emprendedores">Emprendedores </a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="tendencias">Tendencias</a></li><!----><!----></ul></div><div class="menu__top__videos"><p class="menu__top__videos__heading">Programas</p><ul class="menu__top__videos__list"><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/t13-am">T13 AM</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/t13-tarde">T13 Tarde</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/t13-central">T13 Central</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/t13-noche">T13 Noche</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/mesa-central-tv">Mesa Central</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="https://www.t13.cl/etiqueta/t13-sin-despertador">Sin Despertador</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="/etiqueta/al%20límite%20de%20la%20ficción">Al límite de la ficción </a></li><!----><!----></ul></div><div class="menu__top__featured"><p class="menu__top__featured__heading">Coberturas</p><a class="menu__top__featured__item" href="lo-ultimo"><img height="40" alt="destacado.name ? destacado.name : 'contenido destacado'" class="menu__top__featured__item__link lazyload" data-src="https://www-storage.13.cl/t13/resources/lo-ultimo/image/logo-lo-ultimo.png"></a><!----><a class="menu__top__featured__item" href="coronavirus"><img height="40" alt="destacado.name ? destacado.name : 'contenido destacado'" class="menu__top__featured__item__link lazyload" data-src="https://www-storage.13.cl/t13/resources/coronavirus/assets/logo-coronavirus-blanco-v3.png"></a><!----><a class="menu__top__featured__item" href="comunidadt13"><img height="40" alt="destacado.name ? destacado.name : 'contenido destacado'" class="menu__top__featured__item__link lazyload" data-src="https://www-storage.13.cl/t13/resources/comunidadt13/logo-comunidad.png"></a><!----><!----></div><div class="menu__top__social" style="flex-direction: column;"><ul class="menu__top__social__list"><li class="menu__top__social__list__item"><a href="https://www.youtube.com/user/t13video" target="_blank" rel="noopener" title="Youtube" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-youtube.svg" alt="Youtube" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://www.instagram.com/teletrece" target="_blank" rel="noopener" title="Instagram" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-instagram.svg" alt="Instagram" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://twitter.com/T13" target="_blank" rel="noopener" title="Twitter" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-twitter.svg" alt="Twitter" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://www.facebook.com/teletrece" target="_blank" rel="noopener" title="Facebook" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-facebook.svg" alt="Facebook" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://t.me/teletrece" target="_blank" rel="noopener" title="Telegram" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-telegram.svg" alt="Telegram" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://open.spotify.com/show/5J3AluRv9AXeCjPhI51JE6?si=K0NON9A-TYilrY32DSeKPA" rel="noopener" target="_blank" title="Spotify" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-spotify.svg" alt="Spotify" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://podcasts.google.com/?feed=aHR0cDovL3d3dy50MTMuY2wvZ29vZ2xlLWFzc2lzdGFuY2UvaW5kZXhfdjI" target="_blank" rel="noopener" title="Google Podcast" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-googlepodcast.svg" alt="Google Podcast" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://www.twitch.tv/t13envivo?lang=es" target="_blank" rel="noopener" title="Twitch" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-twitch1.svg" alt="Twitch" class="lazyload"></a></li></ul><a href="https://music.amazon.com/unlimited?ref=dmm_mf_disp_cl_dig_t13cl_log" target="_blank" rel="noopener" title="Amazon Music"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-amazonmusic.svg" alt="Amazon Music" class="lazyload" style="width: 120px;"></a></div><div class="menu__top__search"><div class="ui-input--group"><button role="button" type="button" id="t13-search-button-menu" aria-label="Buscar"><img data-src="https://www-storage.13.cl/t13/assets/svg/search-solid-v1.svg" alt="Search" aria-hidden="true" class="lazyload"></button><input id="t13-search-input-menu" placeholder="Buscar" type="text"><label for="t13-search-input-menu">Buscar...</label></div></div></div></div><!----><div class="menu__bottom"><div class="menu__bottom__container layout-container"><div class="menu__bottom__more"><p class="menu__bottom__more__heading">Especiales</p><ul class="menu__bottom__more__list"><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/elecciones-2021">Elecciones 2021</a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/convencion-constitucional">Convención Constitucional</a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/coronavirus">Coronavirus en Chile</a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/t13-te-explica">T13 Te Explica Podcast </a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/emprendedores">Emprendedores</a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/apolo-11-viaje-luna">50 años del Apolo 11 </a></li><!----><!----></ul></div><div class="menu__bottom__trendings"><p class="menu__bottom__trendings__heading">Temas del Día</p><ul class="menu__bottom__trendings__list"><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/elecciones%202021"><div class="chip chip--gray"><span class="chip__text">elecciones 2021</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/coronavirus%20en%20chile"><div class="chip chip--gray"><span class="chip__text">coronavirus en chile</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/vicente%20fern%C3%A1ndez"><div class="chip chip--gray"><span class="chip__text">vicente fernández</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/emprendedorest13"><div class="chip chip--gray"><span class="chip__text">emprendedorest13</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/campeonato%20nacional%202022"><div class="chip chip--gray"><span class="chip__text">campeonato nacional 2022</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/coronavirus"><div class="chip chip--gray"><span class="chip__text">coronavirus</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/lollapalooza%20chile%202022"><div class="chip chip--gray"><span class="chip__text">lollapalooza chile 2022</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/miss%20universo%202021"><div class="chip chip--gray"><span class="chip__text">miss universo 2021</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/estados%20unidos"><div class="chip chip--gray"><span class="chip__text">estados unidos</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/t13%20tarde"><div class="chip chip--gray"><span class="chip__text">t13 tarde</span></div></a></li><!----><!----></ul></div></div></div><!----></div><header id="t13-site-header" class="t13-site__header"><div class="layout-container header-container"><a href="/" class="header-section-logo"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-t13.svg" alt="T13" class="header-logo-image header-logo-image--white lazyload"></a><div class="header-section-top"><div class="header-networks"><a href="/en-vivo" class="header-networks__item"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-t13envivo.svg" alt="T13 En Vivo" class="header-networks__logo header-networks__logo--gray header-networks__logo--en-vivo lazyload"></a><a href="https://www.tele13radio.cl/" class="header-networks__item"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-t13radio.svg" alt="T13 Radio" class="header-networks__logo header-networks__logo--gray lazyload"></a></div><div class="header-social"><nav aria-label="Redes Sociales"><ul><li><a href="https://www.youtube.com/user/t13video" target="_blank" rel="noopener" title="Youtube" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-youtube.svg" alt="Youtube" class="lazyload"></a></li><li><a href="https://www.instagram.com/teletrece" target="_blank" rel="noopener" title="Instagram" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-instagram.svg" alt="Instagram" class="lazyload"></a></li><li><a href="https://twitter.com/T13" target="_blank" rel="noopener" title="Twitter" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-twitter.svg" alt="Twitter" class="lazyload"></a></li><li><a href="https://www.facebook.com/teletrece" target="_blank" rel="noopener" title="Facebook" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-facebook.svg" alt="Facebook" class="lazyload"></a></li><li><a href="https://t.me/teletrece" target="_blank" rel="noopener" title="Telegram" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-telegram.svg" alt="Telegram" class="lazyload"></a></li><li><a href="https://open.spotify.com/show/5J3AluRv9AXeCjPhI51JE6?si=K0NON9A-TYilrY32DSeKPA" rel="noopener" target="_blank" title="Spotify" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-spotify.svg" alt="Spotify" class="lazyload"></a></li><li><a href="https://podcasts.google.com/?feed=aHR0cDovL3d3dy50MTMuY2wvZ29vZ2xlLWFzc2lzdGFuY2UvaW5kZXhfdjI" target="_blank" rel="noopener" title="Google Podcast" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-googlepodcast.svg" alt="Google Podcast" class="lazyload"></a></li><li><a href="https://www.twitch.tv/t13envivo?lang=es" target="_blank" rel="noopener" title="Twitch" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-twitch1.svg" alt="Twitch" class="lazyload"></a></li><li><a href="https://www.13.cl" rel="noopener" target="_blank" title="13" class="logo logo--13"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-13.svg" alt="13" class="lazyload"></a></li><li><a href="https://music.amazon.com/unlimited?ref=dmm_mf_disp_cl_dig_t13cl_log" rel="noopener" target="_blank" title="Amazon Music" class="logo logo--amazonmusic" style="width: auto;"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-amazonmusic.svg" alt="Amazon Music" class="lazyload" style="width: 120px;"></a></li><li><a id="btn-en-vivo-top" href="/en-vivo" rel="noopener" target="_blank" class="live__button"></a></li></ul></nav><div id="input-search-header" class="ui-search-input"><label for="t13-search-input">Buscar...</label><input id="t13-search-input" placeholder="Buscar..." type="text"><button id="t13-search-button" role="button" type="button" aria-label="Buscar"></button></div><div class="header-section-menu-button"><button aria-label="Menu de contenidos" id="t13-header-menu-button" onclick="toggleMenu();" class="header-menu-button"><div aria-hidden="true" class="header-menu-button__content"></div></button></div></div></div><div class="header-section-bottom"><nav aria-label="Secciones" class="swiper-container"><div class="swiper-pagination"><div class="swiper-btn swiper-btn-prev btn-anterior"></div><div class="swiper-btn swiper-btn-next btn-siguiente"></div></div><ul class="swiper-wrapper"><li class="swiper-slide"><a href="/lo-ultimo">Lo Último</a></li><!----><li class="swiper-slide"><a href="/coronavirus">Coronavirus</a></li><!----><li class="swiper-slide"><a href="/comunidadt13">Comunidad T13</a></li><!----><!----><li class="swiper-slide"><a href="/elecciones-2021">Especial elecciones</a></li><!----><li class="swiper-slide"><a href="/nacional">Chile</a></li><!----><li class="swiper-slide"><a href="/mundo">Mundo</a></li><!----><li class="swiper-slide"><a href="/deportest13">Deportes T13</a></li><!----><li class="swiper-slide"><a href="/convencion-constitucional">Convención Constitucional</a></li><!----><li class="swiper-slide"><a href="/reportajest13">Reportajes T13</a></li><!----><li class="swiper-slide"><a href="/negocios">Negocios</a></li><!----><li class="swiper-slide"><a href="/emprendedores">Emprendedores</a></li><!----><li class="swiper-slide"><a href="/tendencias">Tendencias</a></li><!----><!----></ul></nav><!----><div><a id="btn-en-vivo-bottom" href="/en-vivo" rel="noopener" target="_blank" class="live__button"><div></div></a></div></div></div></header><!----><!----><!----><!----><!----><teletrece-mf-breaking-news></teletrece-mf-breaking-news><router-outlet></router-outlet><main id="t13-site-pages-article" class="t13-site__article"><div id="article-top-ad" class="article-top-ad"><div id="dfp-article-top"></div></div><!----><section class="article-layout article-layout--a layout-container--1200"><aside class="article-aside article-aside--right"><div id="article-aside-top-ad" class="article-aside-top-ad"><div id="dfp-article-aside-top"></div></div><div class="last-articles-component"><header class="last-articles-component__header"><span class="last-articles-component__title">lo último</span></header><div class="last-articles-component__main"><ul><li class="last-articles-component__item"><a href="/noticia/mundo/tsunami-indonesia-terremoto-magnitud-7.3-14-12-2021"><div class="last-articles-component__article"><time> 2:43 </time><span>Emiten alerta de tsunami en Indonesia tras terremoto magnitud 7.3</span></div></a></li><!----><li class="last-articles-component__item"><a href="/noticia/nacional/se-registra-temblor-region-atacama-madrigada-este-martes-14-12-2021"><div class="last-articles-component__article"><time> 1:54 </time><span>Se registra temblor en la Región de Atacama durante la madrugada de este martes</span></div></a></li><!----><li class="last-articles-component__item"><a href="/noticia/mundo/terremoto-magnitud-76-estremece-indonesia-14-12-2021"><div class="last-articles-component__article"><time> 1:12 </time><span>Terremoto de magnitud 7,6 estremece Indonesia</span></div></a></li><!----><li class="last-articles-component__item"><a href="/videos/programas/t13-central/revisa-edicion-t13-este-13-diciembre3"><div class="last-articles-component__article"><time> 0:06 </time><span>Revisa la edición de T13 de este 13 de diciembre</span></div></a></li><!----><!----></ul></div></div><div id="article-aside-bottom-ad" class="article-aside-bottom-ad article-aside-bottom-ad--fixed"><div id="dfp-article-aside-bottom"></div></div></aside><div class="article-wrapper"><article class="article-component"><header class="article-component__header"><span class="article-component__header-epigraph">Política</span><h1 itemprop="headline" class="article-component__header-title">J.A. Kast sobre proyectos "populares": "Lo más probable es que la inmobiliaria popular quiebre"</h1><!----><div class="article-component__header-external-banner"><a target="_blank" href="/elecciones-2021"><img class="lazyload" src="https://www-storage.13.cl/t13/_images/articles-types/elecciones-2021/logo-elecciones-2021-article.jpg" alt="elecciones-2021"></a></div><!----><!----><div class="article-component__header-image-wrapper"><img alt="" class="lazyload" src="https://imagenes.t13.cl/images/original/2021/12/1639441095-whatsapp-image-2021-12-13-at-210824.jpg"><span> T13</span><!----><!----></div></header><div class="article-component__wrapper"><div class="article-component__actions"><div class="share-hub share-hub--sticky"><header class="share-hub__header"><h4 class="share-hub__title">COMPARTIR</h4></header><div class="share-hub__wrapper"><ul><li><a target="_blank" class="share-hub__item share-hub__item--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.t13.cl/noticia/elecciones-2021/politica/j.a.-kast-proyectos-populares-mas-probable-es-inmobiliaria-popular-quiebre"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-facebook.svg" alt="facebook" class="lazyload"></a></li><li><a target="_blank" class="share-hub__item share-hub__item--twitter" href="https://twitter.com/intent/tweet?text=J.A.%20Kast%20sobre%20proyectos%20%22populares%22:%20%22Lo%20m%C3%A1s%20probable%20es%20que%20la%20inmobiliaria%20popular%20quiebre%22&amp;url=https://www.t13.cl/noticia/elecciones-2021/politica/j.a.-kast-proyectos-populares-mas-probable-es-inmobiliaria-popular-quiebre&amp;via=T13"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-twitter.svg" alt="twitter" class="lazyload"></a></li><li><a target="_blank" class="share-hub__item share-hub__item--whatsapp" href="https://api.whatsapp.com/send?text=J.A.%20Kast%20sobre%20proyectos%20%22populares%22:%20%22Lo%20m%C3%A1s%20probable%20es%20que%20la%20inmobiliaria%20popular%20quiebre%22 - https://www.t13.cl/noticia/elecciones-2021/politica/j.a.-kast-proyectos-populares-mas-probable-es-inmobiliaria-popular-quiebre"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-whatsapp.svg" alt="whatsapp" class="lazyload"></a></li></ul></div></div></div><div class="article-component__main"><div class="article-component__info"><div itemtype="http://schema.org/Person" itemscope=""><span itemprop="name">Por<!----><!----> T13 <!----><!----><!----></span><div class="share-hub share-hub--mini share-hub--mobile"><header class="share-hub__header"><h4 class="share-hub__title">COMPARTIR</h4></header><div class="share-hub__wrapper"><ul><li><a target="_blank" class="share-hub__item share-hub__item--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.t13.cl/noticia/elecciones-2021/politica/j.a.-kast-proyectos-populares-mas-probable-es-inmobiliaria-popular-quiebre"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-facebook.svg" alt="facebook" class="lazyload"></a></li><li><a target="_blank" class="share-hub__item share-hub__item--twitter" href="https://twitter.com/intent/tweet?text=J.A.%20Kast%20sobre%20proyectos%20%22populares%22:%20%22Lo%20m%C3%A1s%20probable%20es%20que%20la%20inmobiliaria%20popular%20quiebre%22&amp;url=https://www.t13.cl/noticia/elecciones-2021/politica/j.a.-kast-proyectos-populares-mas-probable-es-inmobiliaria-popular-quiebre&amp;via=T13"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-twitter.svg" alt="twitter" class="lazyload"></a></li><li><a target="_blank" class="share-hub__item share-hub__item--whatsapp" href="https://api.whatsapp.com/send?text=J.A.%20Kast%20sobre%20proyectos%20%22populares%22:%20%22Lo%20m%C3%A1s%20probable%20es%20que%20la%20inmobiliaria%20popular%20quiebre%22 - https://www.t13.cl/noticia/elecciones-2021/politica/j.a.-kast-proyectos-populares-mas-probable-es-inmobiliaria-popular-quiebre"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-whatsapp.svg" alt="whatsapp" class="lazyload"></a></li></ul></div></div></div><time itemprop="datePublished" datetime="2021-12-13 21:29:00"> lunes 13, diciembre 2021 21:29 Hrs </time></div><div itemprop="abstract" class="article-component__lead">"Las farmacias populares ayudan en el sentido de igualar los precios a la baja (...) pero hay que hacerlo bien, porque aquí la farmacia popular quebró, lo más probable es que la inmobiliaria popular quiebre y lo más probable es que la universidad popular siga el destino de la Arcis que generó el Partido Comunista", sostuvo el candidato del Partido Republicano.</div><a href="/lo-ultimo" target="blank" id="lo-ultimo-banner-nota" class="article-component__extras--banner lo-ultimo"></a><!----><!----><!----><!----><div id="article-body-wrapper" class="article-component__body"><p style="text-align: justify;" itemprop="articleBody">Este lunes 13 de diciembre se vive el <strong>último debate presidencial </strong>de cara a las elecciones de este domingo.</p>

<p style="text-align: justify;" itemprop="articleBody">En este contexto, el candidato y líder del Partido Republicano, <strong>José Antonio Kast</strong>, se refirió a los proyectos populares&nbsp;en las comunas, tal como&nbsp;es el caso de Recoleta.</p>

<p style="text-align: justify;" itemprop="articleBody">El municipio liderado por Daniel Jadue impulsó <strong>una farmacia, inmobiliaria, universidad y disquería popular</strong>, entre otros.</p>
        <div id="dfp-inread-wrapper-1">
          <div id="dfp-inread-mobile-1" class="t13_inread_ads"></div>
          <script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/elecciones-2021/mediumrectangule_parrafo.1',
                [[320, 250]],
                'dfp-inread-mobile-1'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-inread-mobile-1');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { } else {};</script>
        </div>

<p style="text-align: justify;" itemprop="articleBody">
          </p><div class="article-component__read" onclick="clickLeeTambien('Debate Anatel: Boric y Kast protagonizan tenso intercambio por posturas sobre diversidad sexual', '/noticia/elecciones-2021/politica/debate-anatel-boric-y-kast-prortagonizan-intecambio-posturas-diversidad-sexual');">
            <div class="image__wrapper">
              <img data-src="https://imagenes.t13.cl/images/original/2021/12/1639440255-whatsapp-image-2021-12-13-at-83944-pm-1.jpg?width=240" class="lazyload" itemprop="image" alt="Debate Anatel: Boric y Kast protagonizan intercambio por posturas sobre diversidad sexual" title="Debate Anatel: Boric y Kast protagonizan intercambio por posturas sobre diversidad sexual">
              <span itemprop="copyrightHolder">Captura de pantalla</span>
            </div>
            <div class="text__wrapper">
              <span>Lee También &gt;</span>
              <h3>Debate Anatel: Boric y Kast protagonizan tenso intercambio por posturas sobre diversidad sexual</h3>
            </div>
          </div>

<p style="text-align: justify;" itemprop="articleBody">"Las farmacias populares ayudan en el sentido de igualar los precios a la baja (...) pero hay que hacerlo bien, porque aquí la farmacia popular quebró, <mark class="cmaker_mark_class">lo más probable es que la inmobiliaria popular quiebre</mark> y lo más probable es que la universidad popular siga el destino de la Arcis que generó el Partido Comunista", sostuvo Kast.</p>

<div class="article-component__video" itemprop="associatedMedia">
    <div id="mdstrm_0" class="article-component__video--mdstrm"></div>
    <script>

      let enableScript = false;
      var scripts = document.getElementsByTagName('script');
      for (var i = scripts.length; i--; ) {
        if (scripts[i].src == "https://platform.s-mdstrm.com/js/player_api.js") {
          enableScript = true;
        }
      }

      const isMobile = window.innerWidth <= 767 ? true : false;
      const slot = isMobile ? 'm.t13.cl' : 't13.cl';
      var nPlays = 0;
      var adId = "5fbfac9bd922b107b0d946f5";
      var description_url = encodeURIComponent(window.location.href);
      var dfp_adunit = slot + '/' +'politica';
      var videoURL = 'https://mdstrm.com/video/61b7e27195db147f085d92dd.m3u8';
      var idPos_i = videoURL.lastIndexOf("/");
      var idPos_f = videoURL.lastIndexOf(".m3u8");
      var videoId = videoURL.substr(idPos_i + 1, (idPos_f - (idPos_i + 1)));
      var mdstrm_0 = {
        width: 640,
        height: 360,
        type: "media",
        id: videoId,
        poster: "https://imagenes.t13.cl/images/original/2021/12/1639441539-whatsapp-image-2021-12-13-at-210824.jpg",
        autoplay: "false",
        player: "5fbfae059cb310081e8fd363",
        ads: {
          map: 'https://mdstrm.com/ads/' + adId + '/map.xml?page-url=&adUnit=' + encodeURIComponent(dfp_adunit) + '&descriptionUrl=' + encodeURIComponent(description_url)
        },
        events: {
          onPlay: function() {

            if(nPlays == 0){
              ga('create', ' UA-56296159-8', 'auto', {'name': 'T13Video'});
              ga('T13Video.send', 'event', 'JA Kast sobre proyectos populares Lo ms probable es que la inmobiliaria popular quiebre', 'Play');
            }
          },
          onVideoEnd: function() {

            nPlays = 0;
            ga('create', ' UA-56296159-8', 'auto', {'name': 'T13Video'});
            ga('T13Video.send', 'event', 'JA Kast sobre proyectos populares Lo ms probable es que la inmobiliaria popular quiebre' , 'Complete');
          },
        }
      };

      if(enableScript){
        var player = new MediastreamPlayer("mdstrm_0", mdstrm_0);
        player.videoPlay();
      } else {
        var mdstrmScript = document.createElement('script');
        mdstrmScript.src = "https://platform.s-mdstrm.com/js/player_api.js";
        mdstrmScript.async = 1;
        mdstrmScript.onload = function () {
          var player = new MediastreamPlayer("mdstrm_0", mdstrm_0);
          player.videoPlay();
        };
        document.getElementsByTagName('head')[0].appendChild(mdstrmScript);
      }
    </script>
      </div>
        <div id="dfp-inread-wrapper-2">
          <div id="dfp-inread-mobile-2" class="t13_inread_ads"></div>
          <script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/elecciones-2021/mediumrectangule_parrafo.2',
                [[320, 250]],
                'dfp-inread-mobile-2'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-inread-mobile-2');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { } else {};</script>
        </div>
</div><div id="article-inread-desktop"></div><div id="article-extras-bottom-wrapper" class="article-component__extras--bottom"><!----><iframe class="iframeresize newsletter-iframe" id="newsletter-iframe-bottom" title="newsletter-iframe-bottom" src="https://resource.t13.cl/extra/newsletter-t13/index_v2_bottom.html?v4&amp;url=/noticia/elecciones-2021/politica/j.a.-kast-proyectos-populares-mas-probable-es-inmobiliaria-popular-quiebre"></iframe></div><div class="article-component__footer"><div class="tag-list"><header class="tag-list__header"><h4 class="tag-list__title">ETIQUETAS DE ESTA NOTA</h4></header><div class="tag-list__wrapper"><ul><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/elecciones-2021"><div class="chip chip--primary"><span class="chip__text">#elecciones 2021</span></div></a></li><!----><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/gabriel-boric"><div class="chip chip--primary chip--outline"><span class="chip__text">#gabriel boric</span></div></a></li><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/jose-antonio-kast"><div class="chip chip--primary chip--outline"><span class="chip__text">#josé antonio kast</span></div></a></li><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/debate-presidencial"><div class="chip chip--primary chip--outline"><span class="chip__text">#debate presidencial</span></div></a></li><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/farmacia-popular"><div class="chip chip--primary chip--outline"><span class="chip__text">#farmacia popular</span></div></a></li><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/inmobiliaria-popular"><div class="chip chip--primary chip--outline"><span class="chip__text">#inmobiliaria popular</span></div></a></li><!----><!----></ul></div></div></div></div></div></article></div></section><div id="article-bottom-1-ad" class="article-bottom-1-ad"><div id="dfp-article-bottom-1"></div></div><div class="article-related-wrapper article-related-wrapper--interest layout-container--1200"><div class="slider-mini t13-slider"><span class="slider-mini__header">LO MÁS RECIENTE</span><div id="slider-1" class="slider-mini__wrapper t13-slider-wrapper"><div class="slider-mini__content t13-slider-content"><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/mundo/tsunami-indonesia-terremoto-magnitud-7.3-14-12-2021"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/12/1639460583-indonesia.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/12/1639460583-indonesia.jpg?height=200&amp;dpr=2 2x" alt="Emiten alerta de tsunami en Indonesia tras terremoto magnitud 7.3 " title="Emiten alerta de tsunami en Indonesia tras terremoto magnitud 7.3 "></a><span> AFP </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/mundo/tsunami-indonesia-terremoto-magnitud-7.3-14-12-2021"><span>Mundo</span></a><a class="ui-card__title" href="/noticia/mundo/tsunami-indonesia-terremoto-magnitud-7.3-14-12-2021"><span>Emiten alerta de tsunami en Indonesia tras terremoto magnitud 7.3</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/se-registra-temblor-region-atacama-madrigada-este-martes-14-12-2021"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/10/1635244360-sismozonacentral.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/10/1635244360-sismozonacentral.jpg?height=200&amp;dpr=2 2x" alt="temblor-mediana-intensidad-se-percibe-zona-central-del-pais-madrugada-este-miercoles-03-11-2021" title="temblor-mediana-intensidad-se-percibe-zona-central-del-pais-madrugada-este-miercoles-03-11-2021"></a><span> Agencia Uno </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/se-registra-temblor-region-atacama-madrigada-este-martes-14-12-2021"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/se-registra-temblor-region-atacama-madrigada-este-martes-14-12-2021"><span>Se registra temblor en la Región de Atacama durante la madrugada de este martes</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/mundo/terremoto-magnitud-76-estremece-indonesia-14-12-2021"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/12/1638335061-sismo-ok.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/12/1638335061-sismo-ok.jpg?height=200&amp;dpr=2 2x" alt="" title="Sismook"></a><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/mundo/terremoto-magnitud-76-estremece-indonesia-14-12-2021"><span>Mundo</span></a><a class="ui-card__title" href="/noticia/mundo/terremoto-magnitud-76-estremece-indonesia-14-12-2021"><span>Terremoto de magnitud 7,6 estremece Indonesia</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/programas/t13-central/revisa-edicion-t13-este-13-diciembre3"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/11/1637718217-t13-central-2.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/11/1637718217-t13-central-2.jpg?height=200&amp;dpr=2 2x" alt="Revisa la edición de T13 Central de este 12 de diciembre" title="Revisa la edición de T13 Central de este 12 de diciembre"></a><span> T13 </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/programas/t13-central/revisa-edicion-t13-este-13-diciembre3"><span>T13 Central</span></a><a class="ui-card__title" href="/videos/programas/t13-central/revisa-edicion-t13-este-13-diciembre3"><span>Revisa la edición de T13 de este 13 de diciembre</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/menor-16-anos-fallece-balacera-feria-navidena-maipu"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/12/1639450540-1637691554-carabineros.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/12/1639450540-1637691554-carabineros.jpg?height=200&amp;dpr=2 2x" alt="Menor de 16 años fallece tras balacera en feria navideña en Maipú" title="Menor de 16 años fallece tras balacera en feria navideña en Maipú"></a><span> Referencial - Agencia Uno  </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/menor-16-anos-fallece-balacera-feria-navidena-maipu"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/menor-16-anos-fallece-balacera-feria-navidena-maipu"><span>Menor de 16 años fallece y una pareja herida tras balacera en feria navideña en Maipú</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/elecciones-2021/politica/pensiones-test-droga-evelyn-matthei-giorgio-jackson-analisis-debate-13-12-2021"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/12/1639449438-foto-ok.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/12/1639449438-foto-ok.jpg?height=200&amp;dpr=2 2x" alt="" title="Fotook"></a><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/elecciones-2021/politica/pensiones-test-droga-evelyn-matthei-giorgio-jackson-analisis-debate-13-12-2021"><span>Política</span></a><a class="ui-card__title" href="/noticia/elecciones-2021/politica/pensiones-test-droga-evelyn-matthei-giorgio-jackson-analisis-debate-13-12-2021"><span>Pensiones y test de droga: Evelyn Matthei y Giorgio Jackson dieron su análisis del debate</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/elecciones-2021/politica/boric-cuestionamientos-su-test-drogas-basta-instalar-mentiras-13-12-2021"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/12/1639449818-auno1337665.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/12/1639449818-auno1337665.jpg?height=200&amp;dpr=2 2x" alt="Boric tras cuestionamientos a su test de drogas: &quot;Basta de instalar mentiras&quot;" title="Boric tras cuestionamientos a su test de drogas: &quot;Basta de instalar mentiras&quot;"></a><span> Agencia Uno </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/elecciones-2021/politica/boric-cuestionamientos-su-test-drogas-basta-instalar-mentiras-13-12-2021"><span>Política</span></a><a class="ui-card__title" href="/noticia/elecciones-2021/politica/boric-cuestionamientos-su-test-drogas-basta-instalar-mentiras-13-12-2021"><span>Boric tras cuestionamientos a su test de drogas: "Basta de instalar mentiras"</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/nacional/video-aerodromo-peldehue-no-reemplazara-al-tobalaba"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/12/1639448912-whatsapp-image-2021-12-13-at-230011.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/12/1639448912-whatsapp-image-2021-12-13-at-230011.jpg?height=200&amp;dpr=2 2x" alt="[VIDEO] Aeródromo de Peldehue no reemplazará al de Tobalaba " title="[VIDEO] Aeródromo de Peldehue no reemplazará al de Tobalaba "></a><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/nacional/video-aerodromo-peldehue-no-reemplazara-al-tobalaba"><span>Nacional</span></a><a class="ui-card__title" href="/videos/nacional/video-aerodromo-peldehue-no-reemplazara-al-tobalaba"><span>[VIDEO] Aeródromo de Peldehue no reemplazará al de Tobalaba</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/elecciones-2021/politica/quiero-valorar-evolucion-tenso-cruce-kast-y-boric-debate-anatel-13-12-2012"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/12/1639447595-auno1337654.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/12/1639447595-auno1337654.jpg?height=200&amp;dpr=2 2x" alt="&quot;Quiero valorar tu evolución&quot;: El tenso cruce entre Kast y Boric durante el debate Anatel" title="&quot;Quiero valorar tu evolución&quot;: El tenso cruce entre Kast y Boric durante el debate Anatel"></a><span> Agencia Uno </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/elecciones-2021/politica/quiero-valorar-evolucion-tenso-cruce-kast-y-boric-debate-anatel-13-12-2012"><span>Política</span></a><a class="ui-card__title" href="/noticia/elecciones-2021/politica/quiero-valorar-evolucion-tenso-cruce-kast-y-boric-debate-anatel-13-12-2012"><span>"Quiero valorar tu evolución": El tenso cruce entre Kast y Boric durante el debate Anatel</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/nacional/video-se-escuda-su-hija-y-ataca-carabineros-machete-antes-habia-golpeado-su-esposa"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/12/1639448735-whatsapp-image-2021-12-13-at-225949.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/12/1639448735-whatsapp-image-2021-12-13-at-225949.jpg?height=200&amp;dpr=2 2x" alt="[VIDEO] Se escuda con su hija y ataca a carabineros con machete: antes había golpeado a su esposa" title="[VIDEO] Se escuda con su hija y ataca a carabineros con machete: antes había golpeado a su esposa"></a><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/nacional/video-se-escuda-su-hija-y-ataca-carabineros-machete-antes-habia-golpeado-su-esposa"><span>Nacional</span></a><a class="ui-card__title" href="/videos/nacional/video-se-escuda-su-hija-y-ataca-carabineros-machete-antes-habia-golpeado-su-esposa"><span>[VIDEO] Se escuda con su hija y ataca a carabineros con machete: antes había golpeado a su esposa</span></a></div></article></div><!----><!----></div><button aria-label="Contenido Previo" disabled="" class="slider-mini__arrows slider-mini__arrows--left t13-slider-arrows--left"><img data-src="https://www-storage.13.cl/t13/_svg/angle-left-solid.svg" alt="prev" aria-hidden="true" class="lazyload"></button><button aria-label="Próximo Contenido" class="slider-mini__arrows slider-mini__arrows--right t13-slider-arrows--right"><img data-src="https://www-storage.13.cl/t13/_svg/angle-right-solid.svg" alt="next" aria-hidden="true" class="lazyload"></button></div></div></div><div class="article-related-wrapper article-related-wrapper--red13 layout-container--1200"><div class="slider-mini t13-slider"><span class="slider-mini__header">RED DE SITIOS 13</span><div id="slider-2" class="slider-mini__wrapper t13-slider-wrapper"><div class="slider-mini__content t13-slider-content"><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.nosotras13.cl/actualidad/condenan-19-anos-de-carcel-paraguaya-tras-ingresar-al-pais-17-mujeres-para-que?utm_source=carrusel-t13"><img class="lazyload" src="https://www.nosotras13.cl/sites/default/files/styles/manualcrop_740x415/public/mujer13/field-image/Mujer-esposada-e1532878766334.jpg" alt="" title=""></a><span> nosotras13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.nosotras13.cl/actualidad/condenan-19-anos-de-carcel-paraguaya-tras-ingresar-al-pais-17-mujeres-para-que?utm_source=carrusel-t13"><span>nosotras13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.nosotras13.cl/actualidad/condenan-19-anos-de-carcel-paraguaya-tras-ingresar-al-pais-17-mujeres-para-que?utm_source=carrusel-t13"><span>Condenan a 19 años de cárcel a paraguaya tras ingresar al país a 17 mujeres para que ejercieran la prostitución</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.ar13.cl/noticias/pololo-de-kel-calderon-se-la-juega-con-tierno-piropo-en-publico?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/espectaculos/field-imagen/266362300_131926045911875_6105786483210496930_n.jpg?itok=Fyj7OP_a" alt="" title=""></a><span> ar13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.ar13.cl/noticias/pololo-de-kel-calderon-se-la-juega-con-tierno-piropo-en-publico?utm_source=carrusel-t13"><span>ar13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.ar13.cl/noticias/pololo-de-kel-calderon-se-la-juega-con-tierno-piropo-en-publico?utm_source=carrusel-t13"><span>Pololo de Kel Calderón se la juega con tierno piropo en público</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.13.cl/programas/aqui-somos-todos/capitulos/aqui-somos-todos-capitulo-427?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/programas/articulos/field-imagen/astcap427-1.jpg?itok=Tj3-8mBr" alt="" title=""></a><span> 13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.13.cl/programas/aqui-somos-todos/capitulos/aqui-somos-todos-capitulo-427?utm_source=carrusel-t13"><span>13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.13.cl/programas/aqui-somos-todos/capitulos/aqui-somos-todos-capitulo-427?utm_source=carrusel-t13"><span>Aquí Somos Todos / Capítulo 427</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.nosotras13.cl/maternidad/despidiendo-mi-pancita-mayte-rodriguez-enternece-las-redes-con-sesion-fotografica-junto?utm_source=carrusel-t13"><img class="lazyload" src="https://www.nosotras13.cl/sites/default/files/styles/manualcrop_740x415/public/mujer13/field-image/f1280x720-13539_145214_5050.jpg" alt="" title=""></a><span> nosotras13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.nosotras13.cl/maternidad/despidiendo-mi-pancita-mayte-rodriguez-enternece-las-redes-con-sesion-fotografica-junto?utm_source=carrusel-t13"><span>nosotras13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.nosotras13.cl/maternidad/despidiendo-mi-pancita-mayte-rodriguez-enternece-las-redes-con-sesion-fotografica-junto?utm_source=carrusel-t13"><span>“Despidiendo mi pancita”: Mayte Rodríguez enternece a las redes con sesión fotográfica junto a su pareja a pocos días de dar a luz</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.nosotras13.cl/actualidad/se-me-tiro-encima-blanca-lewin-desclasifica-repudiable-acoso-sexual-que-sufrio-por-parte?utm_source=carrusel-t13"><img class="lazyload" src="https://www.nosotras13.cl/sites/default/files/styles/manualcrop_740x415/public/mujer13/field-image/98b8e149366b6e126045abe3f7f6db0a-e1552329995478-1024x486-818x460.jpg" alt="" title=""></a><span> nosotras13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.nosotras13.cl/actualidad/se-me-tiro-encima-blanca-lewin-desclasifica-repudiable-acoso-sexual-que-sufrio-por-parte?utm_source=carrusel-t13"><span>nosotras13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.nosotras13.cl/actualidad/se-me-tiro-encima-blanca-lewin-desclasifica-repudiable-acoso-sexual-que-sufrio-por-parte?utm_source=carrusel-t13"><span>“Se me tiró encima”: Blanca Lewin desclasifica repudiable acoso sexual que sufrió por parte de un director </span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.ar13.cl/noticias/ingrid-aceiton-anuncia-nuevo-embarazo-con-emotiva-publicacion?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/espectaculos/field-imagen/249027563_956680871857063_3649641143290482222_n.jpg?itok=5WKAhCZY" alt="" title=""></a><span> ar13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.ar13.cl/noticias/ingrid-aceiton-anuncia-nuevo-embarazo-con-emotiva-publicacion?utm_source=carrusel-t13"><span>ar13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.ar13.cl/noticias/ingrid-aceiton-anuncia-nuevo-embarazo-con-emotiva-publicacion?utm_source=carrusel-t13"><span>Ingrid Aceitón anuncia nuevo embarazo con emotiva publicación</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.13.cl/programas/caso-cerrado/casos/dra-polo-resolvio-caso-de-mujer-que-aseguraba-hablar-por-telefono-con?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/programas/articulos/field-imagen/casocerrado1312-1.jpg?itok=6my3dh8b" alt="" title=""></a><span> 13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.13.cl/programas/caso-cerrado/casos/dra-polo-resolvio-caso-de-mujer-que-aseguraba-hablar-por-telefono-con?utm_source=carrusel-t13"><span>13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.13.cl/programas/caso-cerrado/casos/dra-polo-resolvio-caso-de-mujer-que-aseguraba-hablar-por-telefono-con?utm_source=carrusel-t13"><span>Dra. Polo resolvió caso de mujer que aseguraba hablar por teléfono con el fantasma de su madre </span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.ar13.cl/noticias/hijo-clon-de-mauricio-bustamante-encanta-con-look-fiestero?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/espectaculos/field-imagen/249494162_1615154878692791_8179311930701937551_n.jpg?itok=OyBxWlC-" alt="" title=""></a><span> ar13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.ar13.cl/noticias/hijo-clon-de-mauricio-bustamante-encanta-con-look-fiestero?utm_source=carrusel-t13"><span>ar13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.ar13.cl/noticias/hijo-clon-de-mauricio-bustamante-encanta-con-look-fiestero?utm_source=carrusel-t13"><span>Hijo clon de Mauricio Bustamante encanta con look fiestero</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.nosotras13.cl/actualidad/video-mujer-incendia-instalacion-petrolera-por-tener-demasiado-estres-provocado-por-su?utm_source=carrusel-t13"><img class="lazyload" src="https://www.nosotras13.cl/sites/default/files/styles/manualcrop_740x415/public/mujer13/field-image/COVER-SITIO-2021-2-6.jpg" alt="" title=""></a><span> nosotras13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.nosotras13.cl/actualidad/video-mujer-incendia-instalacion-petrolera-por-tener-demasiado-estres-provocado-por-su?utm_source=carrusel-t13"><span>nosotras13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.nosotras13.cl/actualidad/video-mujer-incendia-instalacion-petrolera-por-tener-demasiado-estres-provocado-por-su?utm_source=carrusel-t13"><span>VIDEO: Mujer incendia instalación petrolera por tener “demasiado estrés” provocado por su jefe</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.13.cl/programas/la-torre-de-mabel/capitulos/capitulo-101-mabel-quiere-detener-a-bobby?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/programas/articulos/field-imagen/mabel1312-2.jpg?itok=j-cTens6" alt="" title=""></a><span> 13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.13.cl/programas/la-torre-de-mabel/capitulos/capitulo-101-mabel-quiere-detener-a-bobby?utm_source=carrusel-t13"><span>13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.13.cl/programas/la-torre-de-mabel/capitulos/capitulo-101-mabel-quiere-detener-a-bobby?utm_source=carrusel-t13"><span>Capítulo 101 / Mabel quiere detener a “Bobby”</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.ar13.cl/noticias/luz-valdivieso-confunde-con-foto-junto-a-su-sobrino?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/espectaculos/field-imagen/176138374_554337965954086_1035531563886064738_n.jpg?itok=Tu8Y6GES" alt="" title=""></a><span> ar13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.ar13.cl/noticias/luz-valdivieso-confunde-con-foto-junto-a-su-sobrino?utm_source=carrusel-t13"><span>ar13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.ar13.cl/noticias/luz-valdivieso-confunde-con-foto-junto-a-su-sobrino?utm_source=carrusel-t13"><span>Luz Valdivieso confunde con foto junto a su sobrino</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.13.cl/programas/que-dice-chile/capitulos/que-dice-chile-capitulo-85?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/programas/articulos/field-imagen/qdccap1312-2.jpeg?itok=6cByzMwI" alt="" title=""></a><span> 13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.13.cl/programas/que-dice-chile/capitulos/que-dice-chile-capitulo-85?utm_source=carrusel-t13"><span>13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.13.cl/programas/que-dice-chile/capitulos/que-dice-chile-capitulo-85?utm_source=carrusel-t13"><span>¡Qué Dice Chile! / Capítulo 85</span></a></div></article></div><!----><!----></div><button aria-label="Contenido Previo" disabled="" class="slider-mini__arrows slider-mini__arrows--left t13-slider-arrows--left"><img data-src="https://www-storage.13.cl/t13/_svg/angle-left-solid.svg" alt="prev" aria-hidden="true" class="lazyload"></button><button aria-label="Próximo Contenido" class="slider-mini__arrows slider-mini__arrows--right t13-slider-arrows--right"><img data-src="https://www-storage.13.cl/t13/_svg/angle-right-solid.svg" alt="next" aria-hidden="true" class="lazyload"></button></div></div></div><div class="article-related-wrapper article-related-wrapper--more layout-container--1200"><div class="slider-mini t13-slider"><span class="slider-mini__header">MÁS DE T13.CL</span><div id="slider-3" class="slider-mini__wrapper t13-slider-wrapper"><div class="slider-mini__content t13-slider-content"><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/deportest13/eliana-busch-nadadora-87-anos-gano-6-medallas-oro-sudamericano-brasil"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/12/1638993768-whatsapp-image-2021-12-08-at-170235.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/12/1638993768-whatsapp-image-2021-12-08-at-170235.jpg?height=200&amp;dpr=2 2x" alt="Eliana Busch, la nadadora de 87 años, ganó 6 medallas de oro en Sudamericano en Brasil" title="Eliana Busch, la nadadora de 87 años, ganó 6 medallas de oro en Sudamericano en Brasil"></a><span> Instagram Eliana Busch </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/deportest13/eliana-busch-nadadora-87-anos-gano-6-medallas-oro-sudamericano-brasil"><span>DeportesT13</span></a><a class="ui-card__title" href="/noticia/deportest13/eliana-busch-nadadora-87-anos-gano-6-medallas-oro-sudamericano-brasil"><span>Eliana Busch, la nadadora chilena de 87 años, ganó 6 medallas de oro en Sudamericano en Brasil</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/confirman-dos-contactos-estrechos-del-primer-caso-omicron-chile-es-pareja-talca-07-12-2021"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/12/1638863912-vacuna.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/12/1638863912-vacuna.jpg?height=200&amp;dpr=2 2x" alt="Confirman dos contactos estrechos del primer caso de Ómicron en Chile: Es una pareja de Talca" title="Confirman dos contactos estrechos del primer caso de Ómicron en Chile: Es una pareja de Talca"></a><span> Agencia Uno </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/confirman-dos-contactos-estrechos-del-primer-caso-omicron-chile-es-pareja-talca-07-12-2021"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/confirman-dos-contactos-estrechos-del-primer-caso-omicron-chile-es-pareja-talca-07-12-2021"><span>Confirman dos contactos estrechos del primer caso de Ómicron en Chile: Es una pareja de Talca</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/mundo/sarco-maquina-suicidio-asistido-aprobado-suiza-09-12-2021"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/12/1639070437-sarco-la-mquina-de-muerte-asistida-que-fue-aprobada-en-suiza.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/12/1639070437-sarco-la-mquina-de-muerte-asistida-que-fue-aprobada-en-suiza.jpg?height=200&amp;dpr=2 2x" alt="Sacro, la máquina de suicidio asistido que fue aprobado en Suiza" title="Sacro, la máquina de suicidio asistido que fue aprobado en Suiza"></a><span> YouTube </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/mundo/sarco-maquina-suicidio-asistido-aprobado-suiza-09-12-2021"><span>Mundo</span></a><a class="ui-card__title" href="/noticia/mundo/sarco-maquina-suicidio-asistido-aprobado-suiza-09-12-2021"><span>Sarco, la máquina de suicidio asistido que fue aprobada en Suiza</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/elecciones-2021/politica/joven-denuncio-acoso-boric-asegura-converso-candidato-y-este-le-pidio-disculpas"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/12/1639360955-auno1337172.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/12/1639360955-auno1337172.jpg?height=200&amp;dpr=2 2x" alt="Joven que denunció por acoso a Boric asegura que conversó con candidato y este le pidió disculpas" title="Joven que denunció por acoso a Boric asegura que conversó con candidato y este le pidió disculpas"></a><span> Agencia Uno </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/elecciones-2021/politica/joven-denuncio-acoso-boric-asegura-converso-candidato-y-este-le-pidio-disculpas"><span>Política</span></a><a class="ui-card__title" href="/noticia/elecciones-2021/politica/joven-denuncio-acoso-boric-asegura-converso-candidato-y-este-le-pidio-disculpas"><span>Joven que denunció por acoso a Boric asegura que conversó con candidato y este le pidió disculpas</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/elecciones-2021/no-son-tiempos-ser-neutrales-ex-fiscal-gajardo-anuncia-apoyo-boric-franja-electoral"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/12/1638938049-gajardo.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/12/1638938049-gajardo.jpg?height=200&amp;dpr=2 2x" alt="" title=""></a><span> Canal de Youtube T13 </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/elecciones-2021/no-son-tiempos-ser-neutrales-ex-fiscal-gajardo-anuncia-apoyo-boric-franja-electoral"><span>Elecciones 2021</span></a><a class="ui-card__title" href="/noticia/elecciones-2021/no-son-tiempos-ser-neutrales-ex-fiscal-gajardo-anuncia-apoyo-boric-franja-electoral"><span>“No son tiempos para ser neutrales”: Ex fiscal Gajardo anuncia apoyo a Boric en franja electoral</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/busquedas-mas-frecuentes-chilenos-google-2021-08-12-2021"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/12/1638908293-1629399206-onlyfans-.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/12/1638908293-1629399206-onlyfans-.jpg?height=200&amp;dpr=2 2x" alt="Del IFE a Onlyfans: Las búsquedas más frecuentes de los chilenos en Google durante 2021" title="Del IFE a Onlyfans: Las búsquedas más frecuentes de los chilenos en Google durante 2021"></a><span> Getty Referencial  </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/busquedas-mas-frecuentes-chilenos-google-2021-08-12-2021"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/busquedas-mas-frecuentes-chilenos-google-2021-08-12-2021"><span>Del IFE a Onlyfans: Las búsquedas más frecuentes de los chilenos en Google durante 2021</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/mundo/vacuna-pfizer-es-eficaz-variante-omicron-tres-dosis"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/12/1638969031-0009ty4a6.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/12/1638969031-0009ty4a6.jpg?height=200&amp;dpr=2 2x" alt="Vacuna Pfizer es &quot;eficaz&quot; contra variante Ómicron tras &quot;tres dosis&quot; " title="Vacuna Pfizer es &quot;eficaz&quot; contra variante Ómicron tras &quot;tres dosis&quot; "></a><span> AFP </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/mundo/vacuna-pfizer-es-eficaz-variante-omicron-tres-dosis"><span>Mundo</span></a><a class="ui-card__title" href="/noticia/mundo/vacuna-pfizer-es-eficaz-variante-omicron-tres-dosis"><span>Vacuna Pfizer es "eficaz" contra variante Ómicron tras "tres dosis"</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/tendencias/estudio-viagra-como-tratamiento-util-enfermedad-alzheimer"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2018/03/1522067357-pfizer.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2018/03/1522067357-pfizer.jpg?height=200&amp;dpr=2 2x" alt="Estudio: Viagra como un tratamiento útil contra la enfermedad de Alzheimer" title="Estudio: Viagra como un tratamiento útil contra la enfermedad de Alzheimer"></a><span> AFP </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/tendencias/estudio-viagra-como-tratamiento-util-enfermedad-alzheimer"><span>Tendencias</span></a><a class="ui-card__title" href="/noticia/tendencias/estudio-viagra-como-tratamiento-util-enfermedad-alzheimer"><span>Estudio: Viagra como un tratamiento útil contra la enfermedad de Alzheimer</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/segundo-caso-variante-omicron-chile-valparaiso-contacto-estrecho-07-12-2021"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/12/1638921849-variante-omicron.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/12/1638921849-variante-omicron.jpg?height=200&amp;dpr=2 2x" alt="Confirman segundo caso de variante ómicron en Chile: Fue contacto estrecho del primer contagiado" title="Confirman segundo caso de variante ómicron en Chile: Fue contacto estrecho del primer contagiado"></a><span> Agencia Uno </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/segundo-caso-variante-omicron-chile-valparaiso-contacto-estrecho-07-12-2021"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/segundo-caso-variante-omicron-chile-valparaiso-contacto-estrecho-07-12-2021"><span>Confirman segundo caso de variante ómicron en Chile: Es un contacto estrecho del primer contagiado</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/elecciones-2021/politica/izkia-siches-diputado-fuentes-colegio-medico-08-12-2021"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/12/1638999753-auno1333813.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/12/1638999753-auno1333813.jpg?height=200&amp;dpr=2 2x" alt="Siches emplaza a diputado Fuentes: &quot;Nuevamente la campaña sucia, mentir sigue siendo gratis&quot;" title="Siches emplaza a diputado Fuentes: &quot;Nuevamente la campaña sucia, mentir sigue siendo gratis&quot;"></a><span> Agencia Uno </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/elecciones-2021/politica/izkia-siches-diputado-fuentes-colegio-medico-08-12-2021"><span>Política</span></a><a class="ui-card__title" href="/noticia/elecciones-2021/politica/izkia-siches-diputado-fuentes-colegio-medico-08-12-2021"><span>Siches denuncia "campaña sucia" tras difusión de auditoría Colmed y emplazamiento de Fuentes (RN)</span></a></div></article></div><!----><!----></div><button aria-label="Contenido Previo" disabled="" class="slider-mini__arrows slider-mini__arrows--left t13-slider-arrows--left"><img data-src="https://www-storage.13.cl/t13/_svg/angle-left-solid.svg" alt="prev" aria-hidden="true" class="lazyload"></button><button aria-label="Próximo Contenido" class="slider-mini__arrows slider-mini__arrows--right t13-slider-arrows--right"><img data-src="https://www-storage.13.cl/t13/_svg/angle-right-solid.svg" alt="next" aria-hidden="true" class="lazyload"></button></div></div></div><div id="article-bottom-2-ad" class="article-bottom-2-ad"><div id="dfp-article-bottom-2"></div></div></main><!----><footer id="t13-site-footer" class="t13-site__footer"><div class="footer-container layout-container"><div class="footer-links"><div class="footer-links__columns"><ul><li><a href="https://www.13.cl/corporativo/">quiénes somos</a></li><li><a href="https://www.13.cl/comercial/">área comercial</a></li><li><a href="https://www.13.cl/comercial/politicas-comerciales">políticas comerciales</a></li><li><a href="https://www.13.cl/proveedores/">proveedores</a></li></ul></div><div class="footer-links__columns"><ul><li><a href="https://13.trabajando.cl/">trabaja con nosotros</a></li><li><a href="https://www.13.cl/corporativo/mediciones-de-campo-electromagnetico-de-estaciones-transmisoras">medición antenas</a></li><li><a href="https://www.t13.cl/mas/contacto">contacto</a></li></ul></div></div><div class="footer-partners"><img data-src="https://www-storage.13.cl/t13/assets/svg/iab.svg" alt="iab" class="footer-partners__logo lazyload"></div><div class="footer-info"><img data-src="https://www-storage.13.cl/t13/assets/svg/13.svg" alt="13" class="footer-info__logo svg-icon--gray lazyload"><p> inés matte urrejola #0848, santiago, chile <br> fono (562) 2 251 4000 © todos los derechos<br> reservados. 13.cl 2014 </p></div><div class="footer-networks"><ul><li><a href="https://www.13.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--13 lazyload"></a></li><li><a href="https://www.13.cl/c" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--13c lazyload"></a></li><li><a href="https://oasisfm.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--oasis lazyload"></a></li><li><a href="https://playfm.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--play lazyload"></a></li><li><a href="https://www.13.cl/rec" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--rec lazyload"></a></li><li><a href="https://sonarfm.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--sonar lazyload"></a></li><li><a href="https://www.tele13radio.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--tele13radio lazyload"></a></li><li><a href="https://www.t13.cl/programas/mesa-central-tv" class="footer-networks__logo footer-networks__logo--mesacentral"></a></li><li><a href="https://www.t13.cl/" class="footer-networks__logo footer-networks__logo--t13"></a></li></ul></div></div></footer><div id="base-script-zone-ui"></div></div><!----><div id="footer-sticky" class="footer-sticky__wrapper"><button onclick="javascript:closeSticky();return false;">X</button><div id="footer-sticky-content"></div></div></body></html>