<!DOCTYPE html><html lang="es-419" itemtype="https://schema.org/WebPage"><head>
    <meta charset="utf-8">
    <title>Guardia le propinó un golpe a una vendedora en Metro Cal y Canto  | T13</title>
    <base href="/">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- ICONOS -->
    <link rel="icon" type="image/svg+xml" href="/favicon.svg">
    <link rel="alternate icon" href="/favicon.ico">
    <style>:root{font-family:Roboto,sans-serif,Arial;font-size:14px}html{scroll-behavior: smooth;}article,aside,details,figcaption,figure,footer,header,hgroup,hr,menu,nav,section{display:block}a,hr{padding:0;text-decoration:none}button,button:focus,input,input:focus{padding:0;outline:0}abbr,address,article,aside,audio,b,blockquote,body,canvas,caption,cite,code,dd,del,details,dfn,div,dl,dt,em,fieldset,figcaption,figure,footer,form,h1,h2,h3,h4,h5,h6,header,hgroup,html,i,iframe,img,ins,kbd,label,legend,li,mark,menu,nav,object,ol,p,pre,q,samp,section,small,span,strong,sub,summary,sup,table,tbody,td,tfoot,th,thead,time,tr,ul,var,video{margin:0;padding:0;border:0;outline:0;font-size:inherit;vertical-align:baseline;background:0 0;list-style:none}ins,mark{background-color:#ff9;color:#000}body{line-height:1}nav ul{list-style:none}blockquote,q{quotes:none}blockquote:after,blockquote:before,q:after,q:before{content:'';content:none}a{margin:0;font-size:100%;vertical-align:baseline;background:0 0}ins{text-decoration:none}mark{font-style:italic;font-weight:700}del{text-decoration:line-through}abbr[title],dfn[title]{border-bottom:1px dotted;cursor:help}table{border-collapse:collapse;border-spacing:0}hr{height:1px;border:0;border-top:1px solid #ccc;margin:1em 0}input,select{vertical-align:middle}#notification-modal-popover-container{z-index:400!important}.t13-site__menu{transform:translateY(-125%)}@keyframes initial-loading{0%,100%{transform:translate(-34px,0)}50%{transform:translate(96px,0)}}@-webkit-keyframes initial-loading{0%,100%{transform:translate(-34px,0)}50%{transform:translate(96px,0)}}.t13-site__splash{position:fixed;top:0;left:0;z-index:10000000000000;background:#ededed;width:100%;height:100%;display:flex;align-items:center;justify-content:center;flex-direction:column;transition:.5s ease opacity}.t13-site__splash .splash__content{width:150px;display:flex;flex-direction:column;height:150px;align-items:center;justify-content:space-evenly;transition:transform .3s 1s,opacity .3s 1s}.t13-site__splash .splash__content .splash__content__image{background-image:url(https://www-storage.13.cl/t13/assets/svg/logos-t13.svg);height:80px;width:80px;margin:0 auto 0;transform:translate(0,0);opacity:1;transition:all .5s ease-out;background-repeat:no-repeat;background-size:contain;background-position:center;filter:grayscale(1) opacity(.5)}.t13-site__splash .splash__content .splash__loading-bar{width:130px;height:2px;margin:0 auto;border-radius:2px;background-color:#cfcfcf;position:relative;overflow:hidden;z-index:1;transform:rotateY(0);transition:transform .3s ease-in}.t13-site__splash .splash__content .splash__loading-bar .splash__progress-bar{height:100%;width:68px;position:absolute;transform:translate(-34px,0);background-color:#FF5B22;border-radius:2px;animation:initial-loading 1.5s infinite ease}.t13-site__splash.fade-load .splash__content .splash__content__image{transform:translate(0,10px);opacity:0}.t13-site__splash.fade-load .splash__loading-bar{transform:rotateY(90deg)}.t13-site__splash.splash-out{opacity:0}</style>
    <style>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</style>
    <style>.footer-sticky__wrapper{background:#333;position:fixed;bottom:0;left:0;width:100%;text-align:center;padding:5px 0;z-index:99;display:none}.footer-sticky__wrapper button{position:absolute;right:10px;top:-25px;background:#333;border:none;color:#fff;font-family:Arial;font-weight:700;height:25px;width:33px;text-align:center;border-radius:5px 5px 0 0;line-height:0}</style>
    <style>#dfp-in-banner{line-height: 0;}</style>
    <script type="text/javascript" src="https://www-storage.13.cl/t13/_libs/lazysizes/lazysizes.min.js" defer=""></script>
    <link rel="preconnect" href="https://sp1cluster.cxense.com">
    <link rel="preconnect" href="https://scomcluster.cxense.com">
    <link rel="preconnect" href="https://api.cxense.com">
    <link rel="preconnect" href="https://tpc.googlesyndication.com">
    <link rel="preconnect" href="https://www.google.com">
    <link rel="preconnect" href="https://googleads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="">
    <script>var cX=cX||{};cX.callQueue=cX.callQueue||[],cX.callQueue.push(["setSiteId","1132882043386718453"]),cX.callQueue.push(["cint","200"]),cX.callQueue.push(["sendPageViewEvent"]);var googletag=googletag||{};googletag.cmd=googletag.cmd||[],cX.callQueue.push(["invoke",function(){googletag.cmd.push((function(){googletag.pubads().setTargeting("CxSegments",cX.getUserSegmentIds({persistedQueryId:"92297dd7e90be54ad8e9da2466245e45ca8464e8"})),googletag.pubads().collapseEmptyDivs(),googletag.enableServices()}))}]), cX.callQueue.push(["invoke",()=>googletag.pubads().addEventListener("slotRenderEnded",event=>"dfp-x94"===event.slot.getSlotElementId()&&!event.isEmpty&&initializePrestitialMobile())]);const closePrestitial=()=>{try{configNotification._initFCM()}catch(e){}};</script>
    <script>const closeSticky = () => document.querySelector("#footer-sticky").style.display = 'none';</script>
    <script>const initializeSticky = () => document.querySelector("#footer-sticky").style.display = 'block';</script>
    <script>cX.callQueue.push(["invoke", () => googletag.pubads().addEventListener("slotRenderEnded", event => "footer-sticky-content" === event.slot.getSlotElementId() && !event.isEmpty && initializeSticky())])</script>
    <script>const initializePrestitialMobile=()=>{document.getElementById("t13-prestitial-mobile").classList.add("prestitial__wrapper--active"),document.getElementsByClassName("prestitial__wrapper--active")[0].style.height =window.innerHeight+'px',document.getElementById("t13-prestitial-mobile-close-btn").addEventListener("click",()=>closePrestitialMobile())};</script>
    <script>const closePrestitialMobile=()=>{const prestitialMobileElement=document.getElementById("t13-prestitial-mobile");prestitialMobileElement.classList.remove("prestitial__wrapper--active"),document.getElementById("t13-prestitial-mobile").removeAttribute("style"),setTimeout(()=>prestitialMobileElement.remove(),2e3)};</script>
    <script>document.addEventListener('DOMContentLoaded', () => { setTimeout(()=>{document.getElementById("t13-site-splash").classList.remove("fade-load"),setTimeout(()=>document.getElementById("t13-site-splash").classList.add("fade-load"),2500),setTimeout(()=>document.getElementById("t13-site-splash").classList.add("splash-out"),2800),setTimeout(()=>(document.getElementById("t13-site-splash").style.display="none",document.getElementById("t13-site-root").classList.remove("t13-site__scroll--lock")),3300)},200),window.onbeforeunload=function(){document.body.style.transition=".1s ease opacity;",document.body.style.opacity=0,window.scrollTo(0,0)};})</script>
    <script src="/assets/libs/dom/dom-manipulate.min.js" defer=""></script>
    <script src="https://www-storage.13.cl/t13/microfrontend/breaking-news/v0.0.2/t13-breaking-news.min.js" async=""></script>
    <link rel="stylesheet" href="https://www-storage.13.cl/t13/_libs/swiper/swiper-bundle.min.css">
    <script src="https://www-storage.13.cl/t13/_libs/swiper/swiper-bundle.min.js"></script>
    <script src="https://platform.s-mdstrm.com/js/player_api.js"></script>
    <style>
      .t13-site__header .header-section-bottom nav {
          overflow: hidden;
          position:relative;
          width: calc(100% - 10px);
      }
      .t13-site__header .header-section-bottom nav .swiper-pagination {
          position: absolute;
          top: calc(50% - 20px);
          left: 0;
          width: 100%;
      }

      .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-prev.btn-anterior {
          left: 0px;
          position: absolute;
          top: 0px;
          z-index: 2;
          background: #ffffff;
          cursor: pointer;
          width: 30px;
          height: 39px;
          display: flex;
          align-items: center;
          justify-content: center;
          box-shadow: 10px 0px 10px rgb(255 255 255);
      }
      .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-next.btn-siguiente {
          right: 0px;
          position: absolute;
          top: 0px;
          z-index: 2;
          background: #ffffff;
          cursor: pointer;
          width: 20px;
          height: 39px;
          display: flex;
          align-items: center;
          justify-content: center;
          box-shadow: -10px 0px 10px rgb(255 255 255);
      }
      .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-prev.btn-anterior::after {
          content:"";
          display:block;
          width:8px;
          height:8px;
          border-top:3px solid #888888;
          border-left:3px solid #888888;
          transform: rotate(-45deg);
      }
      .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-next.btn-siguiente::after {
          content:"";
          display:block;
          width:8px;
          height:8px;
          border-top:3px solid #888888;
          border-right:3px solid #888888;
          transform: rotate(45deg);
      }
      .t13-site__header .header-section-bottom nav ul{
          justify-content: initial;
          width:initial;
          display:flex;
          padding-right: 60px;
      }
      .t13-site__header .header-section-bottom nav ul li{
          width:max-content;
          display: flex;
          align-items: center;
          justify-content: center;
          margin-right:0;
      }
      .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-next.btn-siguiente.swiper-button-disabled,
      .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-prev.btn-anterior.swiper-button-disabled {
          display: none;
      }
      @media only screen and (max-width: 1099px){
          .t13-site__header .header-section-bottom nav{
              width:100%;
          }
          .t13-site__header .header-section-bottom nav .swiper-pagination {
              display: none;
          }
          .t13-site__header .header-section-bottom{
              overflow:auto;
          }
      }

  </style>
   <style>
    /* Header Principal */
    .t13-site__header:not(#t13-site-header-alternative) .header-section-bottom nav .swiper-btn.swiper-btn-prev.btn-anterior{background: #222222;box-shadow: 10px 0px 10px rgb(34 34 34);}
    .t13-site__header:not(#t13-site-header-alternative) {background-color: #222222;}
    .t13-site__header .header-section-bottom nav ul li a {color: white;}
    .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-next.btn-siguiente {background: #222222;box-shadow: -10px 0px 10px rgb(34 34 34);}
    .t13-site__header .header-section-bottom nav ul li:first-child a {color: #ff5b22 !important;}
    .t13-site__header .header-section-bottom {border-top: 2px solid #3a3a3a !important;}
    .t13-site__header .header-section-top .header-social nav ul li a.logo img {filter: brightness(0) invert(1);}
    .t13-site__header .header-section-top .header-networks__item:first-child {opacity: 1;}
    .t13-site__header .header-section-top .header-networks__item:first-child img {filter: brightness(0) invert(1);}
    .t13-site__header .header-section-bottom nav ul li a:hover {color: #cbcbcb !important;}
    .home-principal-grid {background-color: #272727 !important;}
    .t13-site__header .header-section-logo {background-color: transparent !important;}
    .t13-site__header .header-section-logo .header-logo-image--white {filter: none !important;width: 70px !important;}
    .t13-site__header.t13-site__header--minify .header-logo-image--white {width: 50px !important;}
    .article-top-ad{background-color: #272727;}
    
    /* Mobile */
    @media (max-width: 1099px){
    .t13-site__header:not(#t13-site-header-alternative){height:120px !important;}
    .t13-site__header:not(#t13-site-header-alternative) .header-section-bottom{background-color: #222222 !important;}
    .t13-site__header .header-section-logo .header-logo-image--white {width: 65px !important;}
    .t13-site__header:not(#t13-site-header-alternative) .header-container {grid-template-columns: 60px minmax(0,1fr) !important;}
    .t13-site__header:not(#t13-site-header-alternative) .header-container{height:120px !important;}
    .t13-site__header .header-section-bottom nav:after {background: linear-gradient(90deg,hsla(0,0%,100%,0),#222222) !important;}
    .t13-site__header .header-section-bottom nav:before {background: linear-gradient(90deg,#222222,hsla(0,0%,100%,0)) !important;}
    }
    
    /* Header Especiales */
    .button-w-icon img {height: 40px !important;}
    </style>
    

  <style ng-transition="serverApp"></style><style type="text/css">
      .article-top-ad{ min-height: 130px; background-color: #22222c; display: flex; align-items: center; justify-content: center;}
      .article-top-ad > div:empty { height: 90px; width: 970px; background-color: rgba(255,255,255,0.05); }
      .article-top-ad > #dfp-article-top{ margin: 20px auto; }
      .article-aside-top-ad{ min-height: 250px; display: flex; align-items: center; justify-content: center; }
      .article-aside-top-ad > div:empty { height: 250px; width: 300px; background-color: rgba(0,0,0,0.05); }
      .article-aside-bottom-ad{ min-height: 600px; display: flex; align-items: center; justify-content: center; }
      .article-aside-bottom-ad > div:empty { height: 600px; width: 300px; background-color: rgba(0,0,0,0.05); }
      .article-aside-bottom-ad.article-aside-bottom-ad--fixed{ position: sticky; top: 80px; }
      .article-bottom-1-ad,
      .article-bottom-2-ad { min-height: 130px; display: flex; align-items: center; justify-content: center;}
      .article-bottom-1-ad > div:empty,
      .article-bottom-2-ad > div:empty { height: 90px; width: 970px; background-color: rgba(0,0,0,0.05); }
      .article-bottom-1-ad > #dfp-article-bottom-1,
      .article-bottom-2-ad > #dfp-article-bottom-2 { margin: 20px auto; }
      .t13_inread_ads{ display: none; }


      @media only screen and (max-width: 1100px) {
        .article-top-ad > div:empty { width: 728px; }
        .article-aside-top-ad{ display: none; }
        .article-aside-bottom-ad > div:empty { width: 120px; }
        .article-aside-bottom-ad.article-aside-bottom-ad--fixed{ top: 110px; }
        .article-bottom-1-ad > div:empty,
        .article-bottom-2-ad > div:empty { width: 728px; }
        .t13_inread_ads{ display: none; }
      }

      @media only screen and (max-width: 767px) {
        .article-top-ad{ min-height: 50px; }
        .article-top-ad > div:empty { height: 50px; width: 320px; }
        .article-top-ad > #dfp-article-top{ margin: auto; }
        .article-aside-bottom-ad,
        .article-aside-top-ad { display: none; }
        .article-bottom-1-ad,
        .article-bottom-2-ad { min-height: 50px; }
        .article-bottom-1-ad > div:empty,
        .article-bottom-2-ad > div:empty { height: 50px; width: 320px; }
        .article-bottom-1-ad > #dfp-article-bottom-1,
        .article-bottom-2-ad > #dfp-article-bottom-2 { margin: auto; }
        .t13_inread_ads{ display:flex; justify-content: center; margin-bottom: 20px;}
      }
      </style><link rel="stylesheet" type="text/css" href="/styles-article-bundle.css"><script type="text/javascript">
      let clientHit = new XMLHttpRequest();
      clientHit.onreadystatechange = () => {
        if (clientHit.readyState == 4 && clientHit.status === 200) {
          console.log('T13 hit!');
        }
      };
      clientHit.open('GET', 'https://api.t13.cl/v3/hit/421728');
      clientHit.send();
    </script><meta name="description" content="Tras la resistencia de los vendedores ambulantes de retirarse del lugar, personal de Carabineros llegó a la estación de metro para ayudar en este desalojo. "><meta name="keywords" content="comercio ambulante,carabineros,riña,golpes,guardias,vendedores ambulantes,metro cal y canto"><meta name="tags" content="comercio ambulante,carabineros,riña,golpes,guardias,vendedores ambulantes,metro cal y canto"><meta name="author" content="T13"><meta name="channel_name" content="article"><meta name="page_description" content="Guardia le propinó un golpe a una vendedora en Metro Cal y Canto  | T13 Tras la resistencia de los vendedores ambulantes de retirarse del lugar, personal de Carabineros llegó a la estación de metro para ayudar en este desalojo.  comercio ambulante,carabineros,riña,golpes,guardias,vendedores ambulantes,metro cal y canto"><meta name="page_title" content="Guardia le propinó un golpe a una vendedora en Metro Cal y Canto  | T13"><meta name="page_publish_time" content="2022-06-23T05:58:00-04:00"><meta name="cXenseParse:pageclass" content="article"><meta name="cXenseParse:recs:articleid" content="421728"><meta name="cXenseParse:recs:publishtime" content="2022-06-23T05:58:00-04:00"><meta name="cXenseParse:recs:seccion" content="Nacional"><meta name="cXenseParse:seccion" content="Nacional"><meta name="cXenseParse:recs:contentType" content="nota"><meta name="cXenseParse:contentType" content="nota"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@T13"><meta name="twitter:creator" content="@T13"><meta name="twitter:title" content="Comercio ambulante: Enfrentamiento entre guardias y vendedores en la estación Metro Cal y Canto"><meta name="twitter:image" content="https://imagenes.t13.cl/images/original/2022/06/1655977988-pelea.jpg?width=1200&amp;height=675&amp;position=top"><meta name="twitter:description" content="Tras la resistencia de los vendedores ambulantes de retirarse del lugar, personal de Carabineros llegó a la estación de metro para ayudar en este desalojo. 

"><meta name="twitter:url" content="https://www.t13.cl/noticia/nacional/comercio-ambulante-enfrentamiento-entre-guardias-y-vendedores-ambulantes-estacion-metro-cal-y-canto-23-06-2022"><meta property="og:title" content="Comercio ambulante: Enfrentamiento entre guardias y vendedores en la estación Metro Cal y Canto"><meta property="og:type" content="website"><meta property="og:description" content="Tras la resistencia de los vendedores ambulantes de retirarse del lugar, personal de Carabineros llegó a la estación de metro para ayudar en este desalojo. 

"><meta property="og:image" content="https://imagenes.t13.cl/images/original/2022/06/1655977988-pelea.jpg?width=1200&amp;height=675&amp;position=top"><meta property="og:url" content="https://www.t13.cl/noticia/nacional/comercio-ambulante-enfrentamiento-entre-guardias-y-vendedores-ambulantes-estacion-metro-cal-y-canto-23-06-2022"><meta property="og:site_name" content="https://www.facebook.com/teletrece"><meta property="og:locale" content="es_LA"><meta property="fb:page_id" content="203381729743399"><meta property="article:author" content="https://www.facebook.com/teletrece"><meta property="article:publisher" content="https://www.facebook.com/teletrece"><link rel="amphtml" href="https://www.t13.cl/amp/noticia/nacional/comercio-ambulante-enfrentamiento-entre-guardias-y-vendedores-ambulantes-estacion-metro-cal-y-canto-23-06-2022"><link rel="canonical" href="https://www.t13.cl/noticia/nacional/comercio-ambulante-enfrentamiento-entre-guardias-y-vendedores-ambulantes-estacion-metro-cal-y-canto-23-06-2022"><script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "headline": "Comercio ambulante: Enfrentamiento entre guardias y vendedores en la estación Metro Cal y Canto",
      "image": ["https://imagenes.t13.cl/images/original/2022/06/1655977988-pelea.jpg?width=1200&height=675&position=top"],
      "datePublished": "2022-06-23T09:58:00.000Z",
      "dateModified": "2022-06-23T09:58:00.000Z",
      "publisher":{
        "@type":"Organization",
        "name":"T13",
        "logo":{
            "@type":"ImageObject",
            "url":"https://www-storage.13.cl/t13/_images/teletrece-amp.png",
            "width":"600",
            "height":"60"
        }
      }
    }
    </script><script type="text/javascript">
      cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function() {
            googletag.pubads().setTargeting('contentid', 't13-421728');
          });
        }]);
      if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/nacional/intersticial',
                [[300, 450]],
                'dfp-x94'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-x94');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/intersticial',
              [[980, 600]],
              'dfp-x95'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-x95');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/intersticial',
              [[980, 600]],
              'dfp-x95'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-x95');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/nacional/popmytraffic',
                [[1, 1]],
                'dfp-pop'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-pop');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { } else {};</script><script type="text/javascript">
      cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function() {
            googletag.pubads().setTargeting('contentid', 't13-421728');
          });
        }]);
      if (window.innerWidth <= 767) {} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/in-banner',
              [[1, 1]],
              'dfp-in-banner'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-in-banner');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/in-banner',
              [[1, 1]],
              'dfp-in-banner'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-in-banner');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/nacional/footer',
                [[320, 50], [320, 100]],
                'footer-sticky-content'
              )
              .addService(googletag.pubads());
            googletag.display('footer-sticky-content');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { } else {};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/nacional/leaderboard.1',
                [[320, 50],[320, 100]],
                'dfp-article-top'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-article-top');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/leaderboard.1',
              [[728, 90]],
              'dfp-article-top'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-top');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/leaderboard.1',
              [[728, 90],[970, 90],[970, 250]],
              'dfp-article-top'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-top');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {} else if (window.innerWidth <= 1099) { } else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/mediumrectangule.1',
              [[300, 250]],
              'dfp-article-aside-top'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-aside-top');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {} else if (window.innerWidth <= 1099) { } else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/INREAD/t13.cl/inread.desktop',
              [[1, 1]],
              'article-inread-desktop'
            )
            .addService(googletag.pubads());
          googletag.display('article-inread-desktop');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/skyscraper.right.1',
              [[120, 600]],
              'dfp-article-aside-bottom'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-aside-bottom');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/halfpage.1',
              [[300, 600]],
              'dfp-article-aside-bottom'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-aside-bottom');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/nacional/leaderboard.2',
                [[320, 50],[320, 100]],
                'dfp-article-bottom-1'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-article-bottom-1');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/leaderboard.2',
              [[728, 90]],
              'dfp-article-bottom-1'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-bottom-1');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/leaderboard.2',
              [[728, 90],[970, 90],[970, 250]],
              'dfp-article-bottom-1'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-bottom-1');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/nacional/leaderboard.3',
                [[320, 50],[320, 100]],
                'dfp-article-bottom-2'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-article-bottom-2');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/leaderboard.3',
              [[728, 90]],
              'dfp-article-bottom-2'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-bottom-2');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/leaderboard.3',
              [[728, 90],[970, 90],[970, 250]],
              'dfp-article-bottom-2'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-bottom-2');
        });
      }
    ]);};</script></head>
  <body id="t13-site-root" class="t13-site__scroll--lock" ng-version="10.1.6"><div id="dfp-x95"></div><div id="dfp-in-banner"></div><div id="t13-prestitial-mobile" class="prestitial__wrapper"><div id="dfp-x94"></div><button id="t13-prestitial-mobile-close-btn" aria-label="Close Prestitial" class="prestitial__close_button t13__shadow__deep_2"></button></div><div id="dfp-pop"></div><router-outlet></router-outlet><div id="t13-site-wrapper" class="t13-site__wrapper"><div id="t13-site-splash" class="t13-site__splash fade-load"><div class="splash__content"><div class="splash__content__image"></div><div class="splash__loading-bar"><div class="splash__progress-bar"></div></div></div></div><div id="t13-site-menu" class="t13-site__menu"><div class="menu__top"><div class="menu__top__container layout-container"><div class="menu__top__sections"><p class="menu__top__sections__heading">Secciones</p><ul class="menu__top__sections__list"><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="lo-ultimo">Lo Último</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="nacional">Chile</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="politica">Política</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="mundo">Mundo</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="reportajest13">Reportajes T13</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="deportest13">Deportes T13</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="negocios">Negocios</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="emprendedores">Emprendedores </a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="tendencias">Tendencias</a></li><!----><!----></ul></div><div class="menu__top__videos"><p class="menu__top__videos__heading">Programas</p><ul class="menu__top__videos__list"><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/t13-am">T13 AM</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/t13-tarde">T13 Tarde</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/t13-central">T13 Central</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/t13-noche">T13 Noche</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/mesa-central-tv">Mesa Central</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="https://www.t13.cl/etiqueta/t13-sin-despertador">Sin Despertador</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="/etiqueta/al%20límite%20de%20la%20ficción">Al límite de la ficción </a></li><!----><!----></ul></div><div class="menu__top__featured"><p class="menu__top__featured__heading">Coberturas</p><a class="menu__top__featured__item" href="lo-ultimo"><img height="40" alt="destacado.name ? destacado.name : 'contenido destacado'" class="menu__top__featured__item__link lazyload" data-src="https://www-storage.13.cl/t13/resources/lo-ultimo/image/logo-lo-ultimo.png"></a><!----><a class="menu__top__featured__item" href="coronavirus"><img height="40" alt="destacado.name ? destacado.name : 'contenido destacado'" class="menu__top__featured__item__link lazyload" data-src="https://www-storage.13.cl/t13/resources/coronavirus/assets/logo-coronavirus-blanco-v3.png"></a><!----><a class="menu__top__featured__item" href="convencion-constitucional"><img height="40" alt="destacado.name ? destacado.name : 'contenido destacado'" class="menu__top__featured__item__link lazyload" data-src="https://www-storage.13.cl/t13/resources/convencion-constitucional/logo-convencion-gris.png"></a><!----><!----></div><div class="menu__top__social" style="flex-direction: column;"><ul class="menu__top__social__list"><li class="menu__top__social__list__item"><a href="https://www.youtube.com/user/t13video" target="_blank" rel="noopener" title="Youtube" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-youtube.svg" alt="Youtube" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://www.instagram.com/teletrece" target="_blank" rel="noopener" title="Instagram" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-instagram.svg" alt="Instagram" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://twitter.com/T13" target="_blank" rel="noopener" title="Twitter" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-twitter.svg" alt="Twitter" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://www.facebook.com/teletrece" target="_blank" rel="noopener" title="Facebook" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-facebook.svg" alt="Facebook" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://t.me/teletrece" target="_blank" rel="noopener" title="Telegram" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-telegram.svg" alt="Telegram" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://open.spotify.com/show/5J3AluRv9AXeCjPhI51JE6?si=K0NON9A-TYilrY32DSeKPA" rel="noopener" target="_blank" title="Spotify" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-spotify.svg" alt="Spotify" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://podcasts.google.com/?feed=aHR0cDovL3d3dy50MTMuY2wvZ29vZ2xlLWFzc2lzdGFuY2UvaW5kZXhfdjI" target="_blank" rel="noopener" title="Google Podcast" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-googlepodcast.svg" alt="Google Podcast" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://www.twitch.tv/t13envivo?lang=es" target="_blank" rel="noopener" title="Twitch" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-twitch1.svg" alt="Twitch" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://www.tiktok.com/@teletrece" target="_blank" rel="noopener" title="Tiktok" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-tiktok.svg" alt="Tiktok" class="lazyload"></a></li></ul><a href="https://music.amazon.com/unlimited?ref=dmm_mf_disp_cl_dig_t13cl_log" target="_blank" rel="noopener" title="Amazon Music"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-amazonmusic.svg" alt="Amazon Music" class="lazyload" style="width: 120px;"></a></div><div class="menu__top__search"><div class="ui-input--group"><button role="button" type="button" id="t13-search-button-menu" aria-label="Buscar"><img data-src="https://www-storage.13.cl/t13/assets/svg/search-solid-v1.svg" alt="Search" aria-hidden="true" class="lazyload"></button><input id="t13-search-input-menu" placeholder="Buscar" type="text"><label for="t13-search-input-menu">Buscar...</label></div></div></div></div><!----><div class="menu__bottom"><div class="menu__bottom__container layout-container"><div class="menu__bottom__more"><p class="menu__bottom__more__heading">Especiales</p><ul class="menu__bottom__more__list"><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/convencion-constitucional">Convención Constitucional</a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/valparaiso">T13 Valparaíso</a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/concepcion">T13 Concepción</a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/t13-te-explica">T13 Te Explica Podcast </a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/emprendedores">Emprendedores</a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/apolo-11-viaje-luna">50 años del Apolo 11 </a></li><!----><!----></ul></div><div class="menu__bottom__trendings"><p class="menu__bottom__trendings__heading">Temas del Día</p><ul class="menu__bottom__trendings__list"><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/codelco"><div class="chip chip--gray"><span class="chip__text">codelco</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/emprendedorest13"><div class="chip chip--gray"><span class="chip__text">emprendedorest13</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/ventanas"><div class="chip chip--gray"><span class="chip__text">ventanas</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/irina%20karamanos"><div class="chip chip--gray"><span class="chip__text">irina karamanos</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/convenci%C3%B3n%20constitucional"><div class="chip chip--gray"><span class="chip__text">convención constitucional</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/espacio%20riesco"><div class="chip chip--gray"><span class="chip__text">espacio riesco</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/coronavirus%20en%20chile"><div class="chip chip--gray"><span class="chip__text">coronavirus en chile</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/quintero%20y%20puchuncav%C3%AD"><div class="chip chip--gray"><span class="chip__text">quintero y puchuncaví</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/t13%20central"><div class="chip chip--gray"><span class="chip__text">t13 central</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/estados%20unidos"><div class="chip chip--gray"><span class="chip__text">estados unidos</span></div></a></li><!----><!----></ul></div></div></div><!----></div><header id="t13-site-header" class="t13-site__header"><div class="layout-container header-container"><a href="/" class="header-section-logo"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-t13-2022-v2.svg" alt="T13" class="header-logo-image header-logo-image--white lazyload"></a><div class="header-section-top"><div class="header-networks"><a href="/en-vivo" class="header-networks__item"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-t13envivo.svg" alt="T13 En Vivo" class="header-networks__logo header-networks__logo--gray header-networks__logo--en-vivo lazyload"></a><a href="https://www.tele13radio.cl/" class="header-networks__item"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-t13radio.svg" alt="T13 Radio" class="header-networks__logo header-networks__logo--gray lazyload"></a></div><div class="header-social"><nav aria-label="Redes Sociales"><ul><li><a href="https://www.youtube.com/user/t13video" target="_blank" rel="noopener" title="Youtube" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-youtube.svg" alt="Youtube" class="lazyload"></a></li><li><a href="https://www.instagram.com/teletrece" target="_blank" rel="noopener" title="Instagram" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-instagram.svg" alt="Instagram" class="lazyload"></a></li><li><a href="https://twitter.com/T13" target="_blank" rel="noopener" title="Twitter" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-twitter.svg" alt="Twitter" class="lazyload"></a></li><li><a href="https://www.facebook.com/teletrece" target="_blank" rel="noopener" title="Facebook" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-facebook.svg" alt="Facebook" class="lazyload"></a></li><li><a href="https://t.me/teletrece" target="_blank" rel="noopener" title="Telegram" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-telegram.svg" alt="Telegram" class="lazyload"></a></li><li><a href="https://open.spotify.com/show/5J3AluRv9AXeCjPhI51JE6?si=K0NON9A-TYilrY32DSeKPA" rel="noopener" target="_blank" title="Spotify" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-spotify.svg" alt="Spotify" class="lazyload"></a></li><li><a href="https://podcasts.google.com/?feed=aHR0cDovL3d3dy50MTMuY2wvZ29vZ2xlLWFzc2lzdGFuY2UvaW5kZXhfdjI" target="_blank" rel="noopener" title="Google Podcast" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-googlepodcast.svg" alt="Google Podcast" class="lazyload"></a></li><li><a href="https://www.twitch.tv/t13envivo?lang=es" target="_blank" rel="noopener" title="Twitch" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-twitch1.svg" alt="Twitch" class="lazyload"></a></li><li><a href="https://www.tiktok.com/@teletrece" target="_blank" rel="noopener" title="Tiktok" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-tiktok.svg" alt="Tiktok" class="lazyload"></a></li><li><a href="https://www.13.cl" rel="noopener" target="_blank" title="13" class="logo logo--13"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-13.svg" alt="13" class="lazyload"></a></li><li><a href="https://music.amazon.com/unlimited?ref=dmm_mf_disp_cl_dig_t13cl_log" rel="noopener" target="_blank" title="Amazon Music" class="logo logo--amazonmusic" style="width: auto;"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-amazonmusic.svg" alt="Amazon Music" class="lazyload" style="width: 120px;"></a></li><li><a id="btn-en-vivo-top" href="/en-vivo" rel="noopener" target="_blank" class="live__button"></a></li></ul></nav><div id="input-search-header" class="ui-search-input"><label for="t13-search-input">Buscar...</label><input id="t13-search-input" placeholder="Buscar..." type="text"><button id="t13-search-button" role="button" type="button" aria-label="Buscar"></button></div><div class="header-section-menu-button"><button aria-label="Menu de contenidos" id="t13-header-menu-button" onclick="toggleMenu();" class="header-menu-button"><div aria-hidden="true" class="header-menu-button__content"></div></button></div></div></div><div class="header-section-bottom"><nav aria-label="Secciones" class="swiper-container"><div class="swiper-pagination"><div class="swiper-btn swiper-btn-prev btn-anterior"></div><div class="swiper-btn swiper-btn-next btn-siguiente"></div></div><ul class="swiper-wrapper"><li class="swiper-slide"><a href="/lo-ultimo">Lo Último</a></li><!----><li class="swiper-slide"><a href="/coronavirus">Coronavirus</a></li><!----><li class="swiper-slide"><a href="/convencion-constitucional">Convención Constitucional</a></li><!----><!----><li class="swiper-slide"><a href="/nacional">Chile</a></li><!----><li class="swiper-slide"><a href="/politica">Política</a></li><!----><li class="swiper-slide"><a href="/mundo">Mundo</a></li><!----><li class="swiper-slide"><a href="/deportest13">Deportes T13</a></li><!----><li class="swiper-slide"><a href="/comunidadt13">Comunidad T13</a></li><!----><li class="swiper-slide"><a href="/reportajest13">Reportajes T13</a></li><!----><li class="swiper-slide"><a href="/negocios">Negocios</a></li><!----><li class="swiper-slide"><a href="/emprendedores">Emprendedores</a></li><!----><li class="swiper-slide"><a href="/tendencias">Tendencias</a></li><!----><li class="swiper-slide"><a href="/valparaiso">Valparaíso</a></li><!----><li class="swiper-slide"><a href="/concepcion">Concepción</a></li><!----><!----></ul></nav><!----><div><a id="btn-en-vivo-bottom" href="/en-vivo" rel="noopener" target="_blank" class="live__button"><div></div></a></div></div></div></header><!----><!----><!----><!----><!----><teletrece-mf-breaking-news></teletrece-mf-breaking-news><router-outlet></router-outlet><main id="t13-site-pages-article" class="t13-site__article"><div id="article-top-ad" class="article-top-ad"><div id="dfp-article-top"></div></div><!----><section class="article-layout article-layout--a layout-container--1200"><aside class="article-aside article-aside--right"><div id="article-aside-top-ad" class="article-aside-top-ad"><div id="dfp-article-aside-top"></div></div><div class="last-articles-component"><header class="last-articles-component__header"><span class="last-articles-component__title">lo último</span></header><div class="last-articles-component__main"><ul><li class="last-articles-component__item"><a href="/noticia/convencion-constitucional/politica/contralor-no-asistira-cierre-convencion-tiene-compromisos-panama-y-europa-23-06-2022"><div class="last-articles-component__article"><time> 11:28 </time><span>Contralor no asistirá a cierre de la Convención debido a compromisos en Panamá y Europa</span></div></a></li><!----><li class="last-articles-component__item"><a href="/noticia/nacional/minsal-8.038-casos-covid-19-fallecidos-39-jueves-23-06-2022"><div class="last-articles-component__article"><time> 11:18 </time><span>Minsal reporta 8.038 nuevos casos de COVID-19: fallecidos llegan a los 39 este jueves</span></div></a></li><!----><li class="last-articles-component__item"><a href="/noticia/tendencias/dolorosa-perdida-remece-javiera-diaz-valdes-famosos-nacionales-23-06-2022"><div class="last-articles-component__article"><time> 11:01 </time><span>"Abrazo al cielo": La dolorosa pérdida que remece a Javiera Díaz de Valdés y otros famosos</span></div></a></li><!----><li class="last-articles-component__item"><a href="/noticia/politica/estado-excepcion-macrozona-sur-gobierno-solicitara-nueva-extension-al-congreso-23-06-2022"><div class="last-articles-component__article"><time> 10:53 </time><span>Estado de excepción en la Macrozona Sur: Gobierno solicitará una nueva extensión al Congreso</span></div></a></li><!----><!----></ul></div></div><div id="article-aside-bottom-ad" class="article-aside-bottom-ad article-aside-bottom-ad--fixed"><div id="dfp-article-aside-bottom"></div></div></aside><div class="article-wrapper"><article class="article-component"><header class="article-component__header"><span class="article-component__header-epigraph">Nacional</span><h1 itemprop="headline" class="article-component__header-title">Comercio ambulante: Enfrentamiento entre guardias y vendedores en la estación Metro Cal y Canto</h1><!----><!----><div class="article-component__header-image-wrapper"><img alt="" class="lazyload" src="https://imagenes.t13.cl/images/original/2022/06/1655977988-pelea.jpg"><span> T13 - Riña en Metro Cal y Canto</span><!----><!----></div></header><div class="article-component__wrapper"><div class="article-component__actions"><div class="share-hub share-hub--sticky"><header class="share-hub__header"><h4 class="share-hub__title">COMPARTIR</h4></header><div class="share-hub__wrapper"><ul><li><a target="_blank" class="share-hub__item share-hub__item--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.t13.cl/noticia/nacional/comercio-ambulante-enfrentamiento-entre-guardias-y-vendedores-ambulantes-estacion-metro-cal-y-canto-23-06-2022"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-facebook.svg" alt="facebook" class="lazyload"></a></li><li><a target="_blank" class="share-hub__item share-hub__item--twitter" href="https://twitter.com/intent/tweet?text=Comercio%20ambulante:%20Enfrentamiento%20entre%20guardias%20y%20vendedores%20en%20la%20estaci%C3%B3n%20Metro%20Cal%20y%20Canto&amp;url=https://www.t13.cl/noticia/nacional/comercio-ambulante-enfrentamiento-entre-guardias-y-vendedores-ambulantes-estacion-metro-cal-y-canto-23-06-2022&amp;via=T13"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-twitter.svg" alt="twitter" class="lazyload"></a></li><li><a target="_blank" class="share-hub__item share-hub__item--whatsapp" href="https://api.whatsapp.com/send?text=Comercio%20ambulante:%20Enfrentamiento%20entre%20guardias%20y%20vendedores%20en%20la%20estaci%C3%B3n%20Metro%20Cal%20y%20Canto - https://www.t13.cl/noticia/nacional/comercio-ambulante-enfrentamiento-entre-guardias-y-vendedores-ambulantes-estacion-metro-cal-y-canto-23-06-2022"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-whatsapp.svg" alt="whatsapp" class="lazyload"></a></li></ul></div></div></div><div class="article-component__main"><div class="article-component__info"><div itemtype="http://schema.org/Person" itemscope=""><span itemprop="name">Por<!----><!----> T13 <!----><!----><!----></span><div class="share-hub share-hub--mini share-hub--mobile"><header class="share-hub__header"><h4 class="share-hub__title">COMPARTIR</h4></header><div class="share-hub__wrapper"><ul><li><a target="_blank" class="share-hub__item share-hub__item--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.t13.cl/noticia/nacional/comercio-ambulante-enfrentamiento-entre-guardias-y-vendedores-ambulantes-estacion-metro-cal-y-canto-23-06-2022"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-facebook.svg" alt="facebook" class="lazyload"></a></li><li><a target="_blank" class="share-hub__item share-hub__item--twitter" href="https://twitter.com/intent/tweet?text=Comercio%20ambulante:%20Enfrentamiento%20entre%20guardias%20y%20vendedores%20en%20la%20estaci%C3%B3n%20Metro%20Cal%20y%20Canto&amp;url=https://www.t13.cl/noticia/nacional/comercio-ambulante-enfrentamiento-entre-guardias-y-vendedores-ambulantes-estacion-metro-cal-y-canto-23-06-2022&amp;via=T13"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-twitter.svg" alt="twitter" class="lazyload"></a></li><li><a target="_blank" class="share-hub__item share-hub__item--whatsapp" href="https://api.whatsapp.com/send?text=Comercio%20ambulante:%20Enfrentamiento%20entre%20guardias%20y%20vendedores%20en%20la%20estaci%C3%B3n%20Metro%20Cal%20y%20Canto - https://www.t13.cl/noticia/nacional/comercio-ambulante-enfrentamiento-entre-guardias-y-vendedores-ambulantes-estacion-metro-cal-y-canto-23-06-2022"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-whatsapp.svg" alt="whatsapp" class="lazyload"></a></li></ul></div></div></div><time itemprop="datePublished" datetime="2022-06-23 05:58:00"> jueves 23, junio 2022 5:58 Hrs </time></div><div itemprop="abstract" class="article-component__lead">Tras la resistencia de los vendedores ambulantes de retirarse del lugar, personal de Carabineros llegó a la estación de metro para ayudar en este desalojo. 

</div><a href="/lo-ultimo" target="blank" id="lo-ultimo-banner-nota" class="article-component__extras--banner lo-ultimo"></a><!----><!----><div id="article-body-wrapper" class="article-component__body"><p itemprop="articleBody">Una riña entre <strong>vigilantes privados y vendedores ambulantes</strong> ocurrió la tarde de este miércoles en la estación del&nbsp;<a href="https://www.t13.cl/etiqueta/cal-y-canto" target="_blank">Metro Cal y Canto</a>.&nbsp;</p>

<p itemprop="articleBody">Los comerciantes se opusieron a retirarse del sitio tras la insistencia de los guardias, por lo que&nbsp;<strong>personal de Carabineros llegó al lugar.&nbsp;</strong></p>

<p itemprop="articleBody">Las personas que estaban siendo desalojadas comenzaron una pelea, en la que uno de ellos <strong>le propinó un golpe de puño a un carabinero. </strong>En su defensa, vigilantes privados lograron la detención de una de estas personas y varios vendedores ambulantes.</p>
        <div id="dfp-inread-wrapper-1">
          <div id="dfp-inread-mobile-1" class="t13_inread_ads"></div>
          <script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/nacional/mediumrectangule_parrafo.1',
                [[320, 250]],
                'dfp-inread-mobile-1'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-inread-mobile-1');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { } else {};</script>
        </div>

<p itemprop="articleBody">
          </p><div class="article-component__read" onclick="clickLeeTambien('Hombre ingresó sangrando a Metro Plaza de Maipú: Fue apuñalado en un ojo y se encuentra grave', '/noticia/nacional/hombre-ingreso-sangrado-a-metro-plaza-de-maipu-fue-apunalado-en-un-ojo-se-encuentra-grave-23-06-2022');">
            <div class="image__wrapper">
              <img data-src="https://imagenes.t13.cl/images/original/2022/06/1655972591-plaza.jpg?width=240" class="lazyload" itemprop="image" alt="Hombre ingresó sangrando a Metro Plaza de Maipú: Fue apuñalado en un ojo y se encuentra grave " title="Hombre ingresó sangrando a Metro Plaza de Maipú: Fue apuñalado en un ojo y se encuentra grave ">
              <span itemprop="copyrightHolder">T13 - Metro Plaza de Maipú</span>
            </div>
            <div class="text__wrapper">
              <span>Lee También &gt;</span>
              <h3>Hombre ingresó sangrando a Metro Plaza de Maipú: Fue apuñalado en un ojo y se encuentra grave</h3>
            </div>
          </div>

<p itemprop="articleBody">A raíz del mismo procedimiento, otros comerciantes&nbsp;se abalanzaron&nbsp;contra personal de Carabineros y vigilantes privados, instancia en la cual, por razones que aún se&nbsp;desconoce,<strong> uno de los guardias le propinó&nbsp;un golpe a una de las vendedoras ambulantes.&nbsp;</strong></p>

<p itemprop="articleBody">Los antecedentes quedaron a disposición del<strong> Ministerio Público y la Fiscalía Centro Norte.&nbsp;</strong></p>
        <div id="dfp-inread-wrapper-2">
          <div id="dfp-inread-mobile-2" class="t13_inread_ads"></div>
          <script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/nacional/mediumrectangule_parrafo.2',
                [[320, 250]],
                'dfp-inread-mobile-2'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-inread-mobile-2');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { } else {};</script>
        </div>

<div class="cmaker_embed_instant_class">
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es" itemprop="articleBody">Nuevo enfrentamiento entre guardias y vendedores ambulantes en estación Cal y Canto.<br>
<br>
Los detalles con <a href="https://twitter.com/jiturrieta?ref_src=twsrc%5Etfw">@jiturrieta</a><br>
<br>
EN VIVO 📺<a href="https://twitter.com/hashtag/T13Noche?src=hash&amp;ref_src=twsrc%5Etfw">#T13Noche</a> » <a href="https://t.co/tdFda9tz69">https://t.co/tdFda9tz69</a> <a href="https://t.co/P0sKeYyvQf">pic.twitter.com/P0sKeYyvQf</a></p>
— T13 (@T13) <a href="https://twitter.com/T13/status/1539822820443684864?ref_src=twsrc%5Etfw">June 23, 2022</a></blockquote>
<script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div>

<div class="article-component__video" itemprop="associatedMedia" id="video_0">
    <div class="article-component__video-title"><div class="video-title">Revisa la noticia completa a continuación: </div>
    <div id="mdstrm_0" class="article-component__video--mdstrm"></div></div>
    <script>
      const isMobile_0 = window.innerWidth <= 767 ? true : false;
      const slot_0 = isMobile_0 ? 'm.t13.cl' : 't13.cl';
      var nPlays = 0;
      var adId = "5fbfac9bd922b107b0d946f5";
      var description_url = encodeURIComponent(window.location.href);
      var dfp_adunit = slot_0 + '/' +'nacional';
      var videoURL = 'https://mdstrm.com/video/62b3e9c93af9b30821192834.m3u8';
      var idPos_i = videoURL.lastIndexOf("/");
      var idPos_f = videoURL.lastIndexOf(".m3u8");
      var videoId = videoURL.substr(idPos_i + 1, (idPos_f - (idPos_i + 1)));
      var mdstrm_0 = {
        width: 640,
        height: 360,
        type: "media",
        id: videoId,
          
        autoplay: "false",
        player: "5fbfae059cb310081e8fd363",
        ads: {
          map: 'https://mdstrm.com/ads/' + adId + '/map.xml?page-url=&adUnit=' + encodeURIComponent(dfp_adunit) + '&descriptionUrl=' + encodeURIComponent(description_url)
        },
        events: {
          onPlay: function() {

            if(nPlays == 0){
              ga('create', ' UA-56296159-8', 'auto', {'name': 'T13Video'});
              ga('T13Video.send', 'event', 'Revisa la noticia completa a continuacin ', 'Play');
            }
          },
          onVideoEnd: function() {

            nPlays = 0;
            ga('create', ' UA-56296159-8', 'auto', {'name': 'T13Video'});
            ga('T13Video.send', 'event', 'Revisa la noticia completa a continuacin ' , 'Complete');
          },
        }
      };


        var player = new MediastreamPlayer("mdstrm_0", mdstrm_0);
        player.videoPlay();

    </script>
      </div>
</div><div id="article-inread-desktop"></div><!----><a href="https://linktr.ee/t13podcast" target="_blank" id="banner-t13-audio"></a><div class="article-component__footer"><div class="tag-list"><header class="tag-list__header"><h4 class="tag-list__title">ETIQUETAS DE ESTA NOTA</h4></header><div class="tag-list__wrapper"><ul><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/comercio-ambulante"><div class="chip chip--primary"><span class="chip__text">#comercio ambulante</span></div></a></li><!----><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/carabineros"><div class="chip chip--primary chip--outline"><span class="chip__text">#carabineros</span></div></a></li><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/rina"><div class="chip chip--primary chip--outline"><span class="chip__text">#riña</span></div></a></li><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/golpes"><div class="chip chip--primary chip--outline"><span class="chip__text">#golpes</span></div></a></li><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/guardias"><div class="chip chip--primary chip--outline"><span class="chip__text">#guardias</span></div></a></li><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/vendedores-ambulantes"><div class="chip chip--primary chip--outline"><span class="chip__text">#vendedores ambulantes</span></div></a></li><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/metro-cal-y-canto"><div class="chip chip--primary chip--outline"><span class="chip__text">#metro cal y canto</span></div></a></li><!----><!----></ul></div></div></div></div></div></article></div></section><div id="article-bottom-1-ad" class="article-bottom-1-ad"><div id="dfp-article-bottom-1"></div></div><div class="article-related-wrapper article-related-wrapper--interest layout-container--1200"><div class="slider-mini t13-slider"><span class="slider-mini__header">LO MÁS RECIENTE</span><div id="slider-1" class="slider-mini__wrapper t13-slider-wrapper"><div class="slider-mini__content t13-slider-content"><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/convencion-constitucional/politica/contralor-no-asistira-cierre-convencion-tiene-compromisos-panama-y-europa-23-06-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/06/1655997113-auno1373466-1.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/06/1655997113-auno1373466-1.jpg?height=200&amp;dpr=2 2x" alt="Contralor no asistirá a cierre de la Convención: Tiene compromisos en Panamá y Europa" title="Contralor no asistirá a cierre de la Convención: Tiene compromisos en Panamá y Europa"></a><span> Agencia Uno - Contralor Jorge Bermúdez </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/convencion-constitucional/politica/contralor-no-asistira-cierre-convencion-tiene-compromisos-panama-y-europa-23-06-2022"><span>Política</span></a><a class="ui-card__title" href="/noticia/convencion-constitucional/politica/contralor-no-asistira-cierre-convencion-tiene-compromisos-panama-y-europa-23-06-2022"><span>Contralor no asistirá a cierre de la Convención debido a compromisos en Panamá y Europa</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/minsal-8.038-casos-covid-19-fallecidos-39-jueves-23-06-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/06/1655997056-covid-jueves23.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/06/1655997056-covid-jueves23.jpg?height=200&amp;dpr=2 2x" alt="Minsal reporta 8.038 nuevos casos de COVID-19: fallecidos llegan a los 39 este jueves" title="Minsal reporta 8.038 nuevos casos de COVID-19: fallecidos llegan a los 39 este jueves"></a><span> Agencia Uno </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/minsal-8.038-casos-covid-19-fallecidos-39-jueves-23-06-2022"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/minsal-8.038-casos-covid-19-fallecidos-39-jueves-23-06-2022"><span>Minsal reporta 8.038 nuevos casos de COVID-19: fallecidos llegan a los 39 este jueves</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/tendencias/dolorosa-perdida-remece-javiera-diaz-valdes-famosos-nacionales-23-06-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/06/1655994559-javieraemilio.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/06/1655994559-javieraemilio.jpg?height=200&amp;dpr=2 2x" alt="&quot;Abrazo al cielo&quot;: La dolorosa pérdida que remece a Javiera Díaz de Valdés y otros famosos" title="&quot;Abrazo al cielo&quot;: La dolorosa pérdida que remece a Javiera Díaz de Valdés y otros famosos"></a><span> Instagram @javdiazdevaldes / @emilioedwardsl </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/tendencias/dolorosa-perdida-remece-javiera-diaz-valdes-famosos-nacionales-23-06-2022"><span>Tendencias</span></a><a class="ui-card__title" href="/noticia/tendencias/dolorosa-perdida-remece-javiera-diaz-valdes-famosos-nacionales-23-06-2022"><span>"Abrazo al cielo": La dolorosa pérdida que remece a Javiera Díaz de Valdés y otros famosos</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/politica/estado-excepcion-macrozona-sur-gobierno-solicitara-nueva-extension-al-congreso-23-06-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/06/1655995092-auno1202399-1.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/06/1655995092-auno1202399-1.jpg?height=200&amp;dpr=2 2x" alt="Estado de excepción en la Macrozona Sur: Gobierno solicitará una nueva extensión al Congreso" title="Estado de excepción en la Macrozona Sur: Gobierno solicitará una nueva extensión al Congreso"></a><span> Agencia Uno - Funcionarios del Ejército en La Araucanía </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/politica/estado-excepcion-macrozona-sur-gobierno-solicitara-nueva-extension-al-congreso-23-06-2022"><span>Política</span></a><a class="ui-card__title" href="/noticia/politica/estado-excepcion-macrozona-sur-gobierno-solicitara-nueva-extension-al-congreso-23-06-2022"><span>Estado de excepción en la Macrozona Sur: Gobierno solicitará una nueva extensión al Congreso</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/tendencias/incapaz-test-equilibrio-riesgo-muerte-prematura-23-06-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/06/1655994783-62225832303.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/06/1655994783-62225832303.jpg?height=200&amp;dpr=2 2x" alt="¿Incapaz de realizar este test de equilibrio? Lo relacionan con mayor riesgo de muerte prematura" title="¿Incapaz de realizar este test de equilibrio? Lo relacionan con mayor riesgo de muerte prematura"></a><span> Deutsche Welle </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/tendencias/incapaz-test-equilibrio-riesgo-muerte-prematura-23-06-2022"><span>Tendencias</span></a><a class="ui-card__title" href="/noticia/tendencias/incapaz-test-equilibrio-riesgo-muerte-prematura-23-06-2022"><span>¿Incapaz de realizar este test de equilibrio? Lo relacionan con mayor riesgo de muerte prematura</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/valparaiso/conaf-detecta-zorro-culpeo-sarna-advierten-mascotas-no-pueden-entrar-reservas-nacionales-23-06-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/06/1655994288-sin-ttulo.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/06/1655994288-sin-ttulo.jpg?height=200&amp;dpr=2 2x" alt="CONAF detecta zorro con posible sarna: advierten que mascotas no pueden entrar a reservas nacionales" title="CONAF detecta zorro con posible sarna: advierten que mascotas no pueden entrar a reservas nacionales"></a><span> CONAF - Zorro culpeo </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/valparaiso/conaf-detecta-zorro-culpeo-sarna-advierten-mascotas-no-pueden-entrar-reservas-nacionales-23-06-2022"><span>Valparaíso</span></a><a class="ui-card__title" href="/noticia/valparaiso/conaf-detecta-zorro-culpeo-sarna-advierten-mascotas-no-pueden-entrar-reservas-nacionales-23-06-2022"><span>CONAF detecta zorro con posible sarna en Lago Peñuelas y hace importante recordatorio</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/mundo/bbc/terremoto-en-afganistan-solo-tenemos-cinco-camas-pero-llegaron-500-pacientes-a-nuestra-clinica"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/06/1655994601-1255895341e52fd8f-24a2-41df-ba67-b42b68e9ec6e.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/06/1655994601-1255895341e52fd8f-24a2-41df-ba67-b42b68e9ec6e.jpg?height=200&amp;dpr=2 2x" alt="Terremoto en Afganistán: &quot;Solo tenemos cinco camas, pero llegaron 500 pacientes a nuestra clínica&quot;" title="Terremoto en Afganistán: &quot;Solo tenemos cinco camas, pero llegaron 500 pacientes a nuestra clínica&quot;"></a><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/mundo/bbc/terremoto-en-afganistan-solo-tenemos-cinco-camas-pero-llegaron-500-pacientes-a-nuestra-clinica"><span>Mundo</span></a><a class="ui-card__title" href="/noticia/mundo/bbc/terremoto-en-afganistan-solo-tenemos-cinco-camas-pero-llegaron-500-pacientes-a-nuestra-clinica"><span>Terremoto en Afganistán: "Solo tenemos cinco camas, pero llegaron 500 pacientes a nuestra clínica"</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/diario-financiero/negocios/dolar-sube-fuerza-y-marca-nuevo-maximo-historico-900-medio-retroceso-del-cobre"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/06/1655994451-gettyimages-1325296925-612x612.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/06/1655994451-gettyimages-1325296925-612x612.jpg?height=200&amp;dpr=2 2x" alt="Dólar sube con fuerza y marca máximo histórico de $900" title="Dólar sube con fuerza y marca máximo histórico de $900"></a><span> Getty Images - Precio del dólar, referencial </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/diario-financiero/negocios/dolar-sube-fuerza-y-marca-nuevo-maximo-historico-900-medio-retroceso-del-cobre"><span>Negocios</span></a><a class="ui-card__title" href="/noticia/diario-financiero/negocios/dolar-sube-fuerza-y-marca-nuevo-maximo-historico-900-medio-retroceso-del-cobre"><span>Dólar sube con fuerza y marca nuevo máximo histórico de $900 en medio de retroceso del cobre</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/becas-tic-2022-programa-septimo-basico-23-06-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/06/1655993410-pc.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/06/1655993410-pc.jpg?height=200&amp;dpr=2 2x" alt="Becas Tic 2022: en qué consiste el programa para estudiantes de séptimo básico" title="Becas Tic 2022: en qué consiste el programa para estudiantes de séptimo básico"></a><span> Getty Images | Referencial </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/becas-tic-2022-programa-septimo-basico-23-06-2022"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/becas-tic-2022-programa-septimo-basico-23-06-2022"><span>Becas Tic 2022: En qué consiste el programa de computadores gratuitos para escolares</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/emprendedores/pro-salud-chile-realizara-encuentro-emprendimientos-innovadores-salud"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/06/1655993976-webinar-.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/06/1655993976-webinar-.jpg?height=200&amp;dpr=2 2x" alt="Pro Salud Chile realizará encuentro sobre emprendimientos innovadores en salud " title="Pro Salud Chile realizará encuentro sobre emprendimientos innovadores en salud "></a><span> Pro Salud Chile </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/emprendedores/pro-salud-chile-realizara-encuentro-emprendimientos-innovadores-salud"><span>Emprendedores</span></a><a class="ui-card__title" href="/noticia/emprendedores/pro-salud-chile-realizara-encuentro-emprendimientos-innovadores-salud"><span>Pro Salud Chile realizará encuentro sobre emprendimientos innovadores en salud</span></a></div></article></div><!----><!----></div><button aria-label="Contenido Previo" disabled="" class="slider-mini__arrows slider-mini__arrows--left t13-slider-arrows--left"><img data-src="https://www-storage.13.cl/t13/_svg/angle-left-solid.svg" alt="prev" aria-hidden="true" class="lazyload"></button><button aria-label="Próximo Contenido" class="slider-mini__arrows slider-mini__arrows--right t13-slider-arrows--right"><img data-src="https://www-storage.13.cl/t13/_svg/angle-right-solid.svg" alt="next" aria-hidden="true" class="lazyload"></button></div></div></div><div class="article-related-wrapper article-related-wrapper--red13 layout-container--1200"><div class="slider-mini t13-slider"><span class="slider-mini__header">RED DE SITIOS 13</span><div id="slider-2" class="slider-mini__wrapper t13-slider-wrapper"><div class="slider-mini__content t13-slider-content"><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.13.cl/programas/servicios-13/actualidad/conoce-cuales-son-las-diez-comunas-que-pasan-a-fase-de-medio?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/programas/articulos/field-imagen/1655337131-auno1206651.jpg?itok=b_5yvJ1-" alt="" title=""></a><span> 13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.13.cl/programas/servicios-13/actualidad/conoce-cuales-son-las-diez-comunas-que-pasan-a-fase-de-medio?utm_source=carrusel-t13"><span>13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.13.cl/programas/servicios-13/actualidad/conoce-cuales-son-las-diez-comunas-que-pasan-a-fase-de-medio?utm_source=carrusel-t13"><span>Conoce cuáles son las diez comunas que pasan a Fase de medio impacto sanitario</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.ar13.cl/noticias/no-fue-accidente-pancho-del-sur-sobre-la-muerte-de-felipe-camiroaga?utm_source=carrusel-t13"><img class="lazyload" src="https://static.ar13.cl/sites/default/files/styles/manualcrop_850x475/public/ar13/field-imagen/2022-06/Dise%C3%B1o%20sin%20t%C3%ADtulo_30.png.jpeg?itok=7-h6xs22" alt="" title=""></a><span> ar13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.ar13.cl/noticias/no-fue-accidente-pancho-del-sur-sobre-la-muerte-de-felipe-camiroaga?utm_source=carrusel-t13"><span>ar13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.ar13.cl/noticias/no-fue-accidente-pancho-del-sur-sobre-la-muerte-de-felipe-camiroaga?utm_source=carrusel-t13"><span>“No fue accidente”: Pancho del Sur sobre la muerte de Felipe Camiroaga</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.nosotras13.cl/love-yourself/gases-vaginales-que-son-causas-y-como-evitarlos?utm_source=carrusel-t13"><img class="lazyload" src="https://www.nosotras13.cl/sites/default/files/styles/manualcrop_740x415/public/mujer13/field-image/foto0000667.jpg" alt="" title=""></a><span> nosotras13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.nosotras13.cl/love-yourself/gases-vaginales-que-son-causas-y-como-evitarlos?utm_source=carrusel-t13"><span>nosotras13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.nosotras13.cl/love-yourself/gases-vaginales-que-son-causas-y-como-evitarlos?utm_source=carrusel-t13"><span>Gases vaginales: qué son, causas y cómo evitarlos</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.13.cl/programas/tu-dia/noticias/auto-choco-y-derribo-3-postes-en-la-comuna-de-la-florida?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/programas/articulos/field-imagen/poste.jpg?itok=7xCQb141" alt="" title=""></a><span> 13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.13.cl/programas/tu-dia/noticias/auto-choco-y-derribo-3-postes-en-la-comuna-de-la-florida?utm_source=carrusel-t13"><span>13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.13.cl/programas/tu-dia/noticias/auto-choco-y-derribo-3-postes-en-la-comuna-de-la-florida?utm_source=carrusel-t13"><span>Auto chocó y derribó 3 postes en la comuna de La Florida</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.ar13.cl/noticias/todo-cachete-yamna-lobos-deslumbra-en-ropa-interior?utm_source=carrusel-t13"><img class="lazyload" src="https://static.ar13.cl/sites/default/files/styles/manualcrop_850x475/public/ar13/field-imagen/2022-06/268374591_2130296927124655_940115385247236597_n.jpg.jpg.jpeg?itok=s94p1XB6" alt="" title=""></a><span> ar13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.ar13.cl/noticias/todo-cachete-yamna-lobos-deslumbra-en-ropa-interior?utm_source=carrusel-t13"><span>ar13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.ar13.cl/noticias/todo-cachete-yamna-lobos-deslumbra-en-ropa-interior?utm_source=carrusel-t13"><span>“A todo cachete”: Yamna Lobos deslumbra en ropa interior</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.13.cl/programas/entretencion/actualidad/la-tonta-con-la-peluca-azul-anuel-aa-reacciona-furioso-contra-fan?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/programas/articulos/field-imagen/anuel3_0.jpg?itok=5WWtyd0s" alt="" title=""></a><span> 13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.13.cl/programas/entretencion/actualidad/la-tonta-con-la-peluca-azul-anuel-aa-reacciona-furioso-contra-fan?utm_source=carrusel-t13"><span>13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.13.cl/programas/entretencion/actualidad/la-tonta-con-la-peluca-azul-anuel-aa-reacciona-furioso-contra-fan?utm_source=carrusel-t13"><span>"La tonta con la peluca azul...": Anuel AA reacciona furioso contra fan durante concierto</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.ar13.cl/noticias/fernando-godoy-se-convirtio-en-padre-por-segunda-vez?utm_source=carrusel-t13"><img class="lazyload" src="https://static.ar13.cl/sites/default/files/styles/manualcrop_850x475/public/ar13/field-imagen/2022-06/Dise%C3%B1o%20sin%20t%C3%ADtulo-2_4.png.jpeg?itok=vTWj55Tw" alt="" title=""></a><span> ar13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.ar13.cl/noticias/fernando-godoy-se-convirtio-en-padre-por-segunda-vez?utm_source=carrusel-t13"><span>ar13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.ar13.cl/noticias/fernando-godoy-se-convirtio-en-padre-por-segunda-vez?utm_source=carrusel-t13"><span>Fernando Godoy se convirtió en padre por segunda vez</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.ar13.cl/noticias/hijo-de-valeria-mazza-dio-detalles-de-la-salvaje-agresion-por-la-cual-fue-operado?utm_source=carrusel-t13"><img class="lazyload" src="https://static.ar13.cl/sites/default/files/styles/manualcrop_850x475/public/ar13/field-imagen/2022-06/tiziano%20gravier%201.jpg.jpeg?itok=2lhDF_LF" alt="" title=""></a><span> ar13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.ar13.cl/noticias/hijo-de-valeria-mazza-dio-detalles-de-la-salvaje-agresion-por-la-cual-fue-operado?utm_source=carrusel-t13"><span>ar13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.ar13.cl/noticias/hijo-de-valeria-mazza-dio-detalles-de-la-salvaje-agresion-por-la-cual-fue-operado?utm_source=carrusel-t13"><span>Hijo de Valeria Mazza dio detalles de la salvaje agresión por la cual fue operado</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.nosotras13.cl/tiempo-libre/es-lo-mas-justo-activista-trans-apoyo-la-prohibicion-de-nadadoras-transgenero-en?utm_source=carrusel-t13"><img class="lazyload" src="https://www.nosotras13.cl/sites/default/files/styles/manualcrop_740x415/public/mujer13/field-image/foto000454.jpg" alt="" title=""></a><span> nosotras13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.nosotras13.cl/tiempo-libre/es-lo-mas-justo-activista-trans-apoyo-la-prohibicion-de-nadadoras-transgenero-en?utm_source=carrusel-t13"><span>nosotras13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.nosotras13.cl/tiempo-libre/es-lo-mas-justo-activista-trans-apoyo-la-prohibicion-de-nadadoras-transgenero-en?utm_source=carrusel-t13"><span>"Es lo más justo": Activista trans apoyó la prohibición de nadadoras transgénero en competencias femeninas</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.13.cl/programas/entretencion/actualidad/conmovedor-perrito-callejero-recibio-reconocimiento-por-cuidar-a?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/programas/articulos/field-imagen/perrito_0.jpeg?itok=Rb2QD2SH" alt="" title=""></a><span> 13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.13.cl/programas/entretencion/actualidad/conmovedor-perrito-callejero-recibio-reconocimiento-por-cuidar-a?utm_source=carrusel-t13"><span>13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.13.cl/programas/entretencion/actualidad/conmovedor-perrito-callejero-recibio-reconocimiento-por-cuidar-a?utm_source=carrusel-t13"><span>¡Conmovedor! Perrito callejero recibió reconocimiento por cuidar a niños de una escuela</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.nosotras13.cl/tiempo-libre/estudio-el-consumo-de-leche-entera-podria-estar-relacionado-con-el-deterioro-cognitivo?utm_source=carrusel-t13"><img class="lazyload" src="https://www.nosotras13.cl/sites/default/files/styles/manualcrop_740x415/public/mujer13/field-image/foto0005656.jpg" alt="" title=""></a><span> nosotras13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.nosotras13.cl/tiempo-libre/estudio-el-consumo-de-leche-entera-podria-estar-relacionado-con-el-deterioro-cognitivo?utm_source=carrusel-t13"><span>nosotras13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.nosotras13.cl/tiempo-libre/estudio-el-consumo-de-leche-entera-podria-estar-relacionado-con-el-deterioro-cognitivo?utm_source=carrusel-t13"><span>Estudio: El consumo de leche entera podría estar relacionado con el deterioro cognitivo </span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.nosotras13.cl/poder-femenino/novia-recaudo-dinero-para-pacientes-con-cancer-en-lugar-de-pedir-regalos-de-boda?utm_source=carrusel-t13"><img class="lazyload" src="https://www.nosotras13.cl/sites/default/files/styles/manualcrop_740x415/public/mujer13/field-image/foto00078787.jpg" alt="" title=""></a><span> nosotras13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.nosotras13.cl/poder-femenino/novia-recaudo-dinero-para-pacientes-con-cancer-en-lugar-de-pedir-regalos-de-boda?utm_source=carrusel-t13"><span>nosotras13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.nosotras13.cl/poder-femenino/novia-recaudo-dinero-para-pacientes-con-cancer-en-lugar-de-pedir-regalos-de-boda?utm_source=carrusel-t13"><span>Novia recaudó dinero para pacientes con cáncer en lugar de pedir regalos de boda: "Donar es el mejor regalo"</span></a></div></article></div><!----><!----></div><button aria-label="Contenido Previo" disabled="" class="slider-mini__arrows slider-mini__arrows--left t13-slider-arrows--left"><img data-src="https://www-storage.13.cl/t13/_svg/angle-left-solid.svg" alt="prev" aria-hidden="true" class="lazyload"></button><button aria-label="Próximo Contenido" class="slider-mini__arrows slider-mini__arrows--right t13-slider-arrows--right"><img data-src="https://www-storage.13.cl/t13/_svg/angle-right-solid.svg" alt="next" aria-hidden="true" class="lazyload"></button></div></div></div><div class="article-related-wrapper article-related-wrapper--more layout-container--1200"><div class="slider-mini t13-slider"><span class="slider-mini__header">MÁS DE T13.CL</span><div id="slider-3" class="slider-mini__wrapper t13-slider-wrapper"><div class="slider-mini__content t13-slider-content"><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/minsal-confirma-segundo-caso-viruela-del-mono-chile-20-06-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/06/1655770550-viruela-del-mono.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/06/1655770550-viruela-del-mono.jpg?height=200&amp;dpr=2 2x" alt="Minsal confirma segundo caso de la viruela del mono en Chile" title="Minsal confirma segundo caso de la viruela del mono en Chile"></a><span> Agencia Uno - Viruela del mono en Chile </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/minsal-confirma-segundo-caso-viruela-del-mono-chile-20-06-2022"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/minsal-confirma-segundo-caso-viruela-del-mono-chile-20-06-2022"><span>Minsal confirma segundo caso de la viruela del mono en Chile</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/minsal-confirma-primer-caso-viruela-del-mono-chile"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/06/1655497068-whatsapp-image-2022-06-17-at-41637-pm.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/06/1655497068-whatsapp-image-2022-06-17-at-41637-pm.jpg?height=200&amp;dpr=2 2x" alt="Minsal confirma primer caso de viruela del mono en Chile" title="Minsal confirma primer caso de viruela del mono en Chile"></a><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/minsal-confirma-primer-caso-viruela-del-mono-chile"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/minsal-confirma-primer-caso-viruela-del-mono-chile"><span>Minsal confirma primer caso de viruela del mono en Chile</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/reportan-tiroteo-al-interior-espacio-riesco"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/06/1655821433-captura-de-pantalla-2022-06-21-102337.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/06/1655821433-captura-de-pantalla-2022-06-21-102337.jpg?height=200&amp;dpr=2 2x" alt="Reportan tiroteo al interior de Espacio Riesco: Cuatro personas resultaron heridas" title="Reportan tiroteo al interior de Espacio Riesco: Cuatro personas resultaron heridas"></a><span> T13 </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/reportan-tiroteo-al-interior-espacio-riesco"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/reportan-tiroteo-al-interior-espacio-riesco"><span>[VIDEO] Reportan tiroteo al interior de Espacio Riesco: Cuatro personas resultaron heridas</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/nuevo-beneficio-bancoestado-vivienda-como-postular"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/03/1646227675-bancoestadocobrar.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/03/1646227675-bancoestadocobrar.jpg?height=200&amp;dpr=2 2x" alt="Nuevo beneficio de BancoEstado para la vivienda: ¿Cómo postular a esta oferta hipotecaria?" title="Nuevo beneficio de BancoEstado para la vivienda: ¿Cómo postular a esta oferta hipotecaria?"></a><span> Agencia Uno </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/nuevo-beneficio-bancoestado-vivienda-como-postular"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/nuevo-beneficio-bancoestado-vivienda-como-postular"><span>Nuevo beneficio de BancoEstado para la vivienda: ¿Cómo postular a esta oferta hipotecaria?</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/trabajadores-del-cobre-preparan-paro-nacional-anuncio-cierre-fundicion-ventanas"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/06/1655562736-auno1379145.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/06/1655562736-auno1379145.jpg?height=200&amp;dpr=2 2x" alt="Trabajadores del cobre preparan paro nacional ante anuncio de cierre de Fundición Ventanas" title="Trabajadores del cobre preparan paro nacional ante anuncio de cierre de Fundición Ventanas"></a><span> agencia UNO - Manifestación de trabajadores de Codelco Ventanas en el Congreso </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/trabajadores-del-cobre-preparan-paro-nacional-anuncio-cierre-fundicion-ventanas"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/trabajadores-del-cobre-preparan-paro-nacional-anuncio-cierre-fundicion-ventanas"><span>Trabajadores del cobre preparan paro nacional ante anuncio de cierre de Fundición Ventanas</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/diario-financiero/nacional/empresa-le-paga-error-sueldo-165-millones-trabajador-este-desaparece...-y-luego-renuncia"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/06/1655486235-dfmas.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/06/1655486235-dfmas.jpg?height=200&amp;dpr=2 2x" alt="Empresa le paga por error sueldo de $ 165 millones a trabajador, éste desaparece... y luego renuncia" title="Empresa le paga por error sueldo de $ 165 millones a trabajador, éste desaparece... y luego renuncia"></a><span> DF MÁS - Consorcio Industrial de Alimentos (Cial) </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/diario-financiero/nacional/empresa-le-paga-error-sueldo-165-millones-trabajador-este-desaparece...-y-luego-renuncia"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/diario-financiero/nacional/empresa-le-paga-error-sueldo-165-millones-trabajador-este-desaparece...-y-luego-renuncia"><span>Empresa le paga por error sueldo de $ 165 millones a trabajador, éste desaparece... y luego renuncia</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/dictan-presidio-perpetuo-calificado-y-10-anos-internacion-autores-homicidio-tamara-moya"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/06/1655495952-auno1328509.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/06/1655495952-auno1328509.jpg?height=200&amp;dpr=2 2x" alt="Dictan presidio perpetuo calificado y 10 años de internación a autores de homicidio de Tamara Moya" title="Dictan presidio perpetuo calificado y 10 años de internación a autores de homicidio de Tamara Moya"></a><span> Agencia Uno - Tamara Moya </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/dictan-presidio-perpetuo-calificado-y-10-anos-internacion-autores-homicidio-tamara-moya"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/dictan-presidio-perpetuo-calificado-y-10-anos-internacion-autores-homicidio-tamara-moya"><span>Caso Tamara Moya: Presidio perpetuo calificado y 10 años de internación para autores del homicidio</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/ex-ante/nacional/roberto-merino-escritor-centro-santiago-se-convirtio-sitio-eriazo"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/06/1655489282-roberto-merino-900x668-1-e1655487831533.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/06/1655489282-roberto-merino-900x668-1-e1655487831533.jpg?height=200&amp;dpr=2 2x" alt="Roberto Merino, escritor: “El centro de Santiago se convirtió en un sitio eriazo”" title="Roberto Merino, escritor: “El centro de Santiago se convirtió en un sitio eriazo”"></a><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/ex-ante/nacional/roberto-merino-escritor-centro-santiago-se-convirtio-sitio-eriazo"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/ex-ante/nacional/roberto-merino-escritor-centro-santiago-se-convirtio-sitio-eriazo"><span>Roberto Merino, escritor: “El centro de Santiago se convirtió en un sitio eriazo”</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/mundo/madre-saca-hija-disco-golpes-al-ir-pedir-permiso"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/06/1655671553-mama.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/06/1655671553-mama.jpg?height=200&amp;dpr=2 2x" alt="Madre saca a hija de una disco a golpes al ir sin pedir permiso" title="Madre saca a hija de una disco a golpes al ir sin pedir permiso"></a><span> Tik Tok </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/mundo/madre-saca-hija-disco-golpes-al-ir-pedir-permiso"><span>Mundo</span></a><a class="ui-card__title" href="/noticia/mundo/madre-saca-hija-disco-golpes-al-ir-pedir-permiso"><span>Madre saca a su hija a correazos de una discoteque en Perú: Había ido sin permiso</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/tragedia-hospital-regional-rancagua-funcionaria-muere"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/06/1655693706-auno469035.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/06/1655693706-auno469035.jpg?height=200&amp;dpr=2 2x" alt="Funcionaria de salud muere al interior del Hospital de Rancagua" title="Funcionaria de salud muere al interior del Hospital de Rancagua"></a><span> Agencia UNO - Hospital Regional de Rancagua </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/tragedia-hospital-regional-rancagua-funcionaria-muere"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/tragedia-hospital-regional-rancagua-funcionaria-muere"><span>Funcionaria de salud muere al interior del Hospital de Rancagua</span></a></div></article></div><!----><!----></div><button aria-label="Contenido Previo" disabled="" class="slider-mini__arrows slider-mini__arrows--left t13-slider-arrows--left"><img data-src="https://www-storage.13.cl/t13/_svg/angle-left-solid.svg" alt="prev" aria-hidden="true" class="lazyload"></button><button aria-label="Próximo Contenido" class="slider-mini__arrows slider-mini__arrows--right t13-slider-arrows--right"><img data-src="https://www-storage.13.cl/t13/_svg/angle-right-solid.svg" alt="next" aria-hidden="true" class="lazyload"></button></div></div></div><div id="article-bottom-2-ad" class="article-bottom-2-ad"><div id="dfp-article-bottom-2"></div></div></main><!----><footer id="t13-site-footer" class="t13-site__footer"><div class="footer-container layout-container"><div class="footer-links"><div class="footer-links__columns"><ul><li><a href="https://www.13.cl/corporativo/">quiénes somos</a></li><li><a href="https://www.13.cl/comercial/">área comercial</a></li><li><a href="https://www.13.cl/comercial/politicas-comerciales">políticas comerciales</a></li><li><a href="https://www.13.cl/proveedores/">proveedores</a></li></ul></div><div class="footer-links__columns"><ul><li><a href="https://13.trabajando.cl/">trabaja con nosotros</a></li><li><a href="https://www.13.cl/corporativo/mediciones-de-campo-electromagnetico-de-estaciones-transmisoras">medición antenas</a></li><li><a href="https://www.t13.cl/mas/contacto">contacto</a></li></ul></div></div><div class="footer-partners"><img data-src="https://www-storage.13.cl/t13/assets/svg/iab.svg" alt="iab" class="footer-partners__logo lazyload"></div><div class="footer-info"><img data-src="https://www-storage.13.cl/t13/assets/svg/13.svg" alt="13" class="footer-info__logo svg-icon--gray lazyload"><p> inés matte urrejola #0848, santiago, chile <br> fono (562) 2 251 4000 © todos los derechos<br> reservados. 13.cl 2014 </p></div><div class="footer-networks"><ul><li><a href="https://www.13.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--13 lazyload"></a></li><li><a href="https://www.13.cl/c" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--13c lazyload"></a></li><li><a href="https://oasisfm.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--oasis lazyload"></a></li><li><a href="https://playfm.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--play lazyload"></a></li><li><a href="https://www.13.cl/rec" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--rec lazyload"></a></li><li><a href="https://sonarfm.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--sonar lazyload"></a></li><li><a href="https://www.tele13radio.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--tele13radio lazyload"></a></li><li><a href="https://www.t13.cl/programas/mesa-central-tv" class="footer-networks__logo footer-networks__logo--mesacentral"></a></li><li><a href="https://www.t13.cl/" class="footer-networks__logo footer-networks__logo--t13"></a></li></ul></div></div></footer><div id="base-script-zone-ui"></div></div><!----><div id="footer-sticky" class="footer-sticky__wrapper"><button onclick="javascript:closeSticky();return false;">X</button><div id="footer-sticky-content"></div></div></body></html>