<!DOCTYPE html><html lang="es-419" itemtype="https://schema.org/WebPage"><head>
    <meta charset="utf-8">
    <title>Mañalich critica al Minsal por casos de viruela del mono | T13</title>
    <base href="/">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- ICONOS -->
    <link rel="icon" type="image/svg+xml" href="/favicon.svg">
    <link rel="alternate icon" href="/favicon.ico">
    <style>:root{font-family:Roboto,sans-serif,Arial;font-size:14px}html{scroll-behavior: smooth;}article,aside,details,figcaption,figure,footer,header,hgroup,hr,menu,nav,section{display:block}a,hr{padding:0;text-decoration:none}button,button:focus,input,input:focus{padding:0;outline:0}abbr,address,article,aside,audio,b,blockquote,body,canvas,caption,cite,code,dd,del,details,dfn,div,dl,dt,em,fieldset,figcaption,figure,footer,form,h1,h2,h3,h4,h5,h6,header,hgroup,html,i,iframe,img,ins,kbd,label,legend,li,mark,menu,nav,object,ol,p,pre,q,samp,section,small,span,strong,sub,summary,sup,table,tbody,td,tfoot,th,thead,time,tr,ul,var,video{margin:0;padding:0;border:0;outline:0;font-size:inherit;vertical-align:baseline;background:0 0;list-style:none}ins,mark{background-color:#ff9;color:#000}body{line-height:1}nav ul{list-style:none}blockquote,q{quotes:none}blockquote:after,blockquote:before,q:after,q:before{content:'';content:none}a{margin:0;font-size:100%;vertical-align:baseline;background:0 0}ins{text-decoration:none}mark{font-style:italic;font-weight:700}del{text-decoration:line-through}abbr[title],dfn[title]{border-bottom:1px dotted;cursor:help}table{border-collapse:collapse;border-spacing:0}hr{height:1px;border:0;border-top:1px solid #ccc;margin:1em 0}input,select{vertical-align:middle}#notification-modal-popover-container{z-index:400!important}.t13-site__menu{transform:translateY(-125%)}@keyframes initial-loading{0%,100%{transform:translate(-34px,0)}50%{transform:translate(96px,0)}}@-webkit-keyframes initial-loading{0%,100%{transform:translate(-34px,0)}50%{transform:translate(96px,0)}}.t13-site__splash{position:fixed;top:0;left:0;z-index:10000000000000;background:#ededed;width:100%;height:100%;display:flex;align-items:center;justify-content:center;flex-direction:column;transition:.5s ease opacity}.t13-site__splash .splash__content{width:150px;display:flex;flex-direction:column;height:150px;align-items:center;justify-content:space-evenly;transition:transform .3s 1s,opacity .3s 1s}.t13-site__splash .splash__content .splash__content__image{background-image:url(https://www-storage.13.cl/t13/assets/svg/logos-t13.svg);height:80px;width:80px;margin:0 auto 0;transform:translate(0,0);opacity:1;transition:all .5s ease-out;background-repeat:no-repeat;background-size:contain;background-position:center;filter:grayscale(1) opacity(.5)}.t13-site__splash .splash__content .splash__loading-bar{width:130px;height:2px;margin:0 auto;border-radius:2px;background-color:#cfcfcf;position:relative;overflow:hidden;z-index:1;transform:rotateY(0);transition:transform .3s ease-in}.t13-site__splash .splash__content .splash__loading-bar .splash__progress-bar{height:100%;width:68px;position:absolute;transform:translate(-34px,0);background-color:#FF5B22;border-radius:2px;animation:initial-loading 1.5s infinite ease}.t13-site__splash.fade-load .splash__content .splash__content__image{transform:translate(0,10px);opacity:0}.t13-site__splash.fade-load .splash__loading-bar{transform:rotateY(90deg)}.t13-site__splash.splash-out{opacity:0}</style>
    <style>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</style>
    <style>.footer-sticky__wrapper{background:#333;position:fixed;bottom:0;left:0;width:100%;text-align:center;padding:5px 0;z-index:99;display:none}.footer-sticky__wrapper button{position:absolute;right:10px;top:-25px;background:#333;border:none;color:#fff;font-family:Arial;font-weight:700;height:25px;width:33px;text-align:center;border-radius:5px 5px 0 0;line-height:0}</style>
    <style>#dfp-in-banner{line-height: 0;}</style>
    <script type="text/javascript" src="https://www-storage.13.cl/t13/_libs/lazysizes/lazysizes.min.js" defer=""></script>
    <link rel="preconnect" href="https://sp1cluster.cxense.com">
    <link rel="preconnect" href="https://scomcluster.cxense.com">
    <link rel="preconnect" href="https://api.cxense.com">
    <link rel="preconnect" href="https://tpc.googlesyndication.com">
    <link rel="preconnect" href="https://www.google.com">
    <link rel="preconnect" href="https://googleads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="">
    <script>var cX=cX||{};cX.callQueue=cX.callQueue||[],cX.callQueue.push(["setSiteId","1132882043386718453"]),cX.callQueue.push(["cint","200"]),cX.callQueue.push(["sendPageViewEvent"]);var googletag=googletag||{};googletag.cmd=googletag.cmd||[],cX.callQueue.push(["invoke",function(){googletag.cmd.push((function(){googletag.pubads().setTargeting("CxSegments",cX.getUserSegmentIds({persistedQueryId:"92297dd7e90be54ad8e9da2466245e45ca8464e8"})),googletag.pubads().collapseEmptyDivs(),googletag.enableServices()}))}]), cX.callQueue.push(["invoke",()=>googletag.pubads().addEventListener("slotRenderEnded",event=>"dfp-x94"===event.slot.getSlotElementId()&&!event.isEmpty&&initializePrestitialMobile())]);const closePrestitial=()=>{try{configNotification._initFCM()}catch(e){}};</script>
    <script>const closeSticky = () => document.querySelector("#footer-sticky").style.display = 'none';</script>
    <script>const initializeSticky = () => document.querySelector("#footer-sticky").style.display = 'block';</script>
    <script>cX.callQueue.push(["invoke", () => googletag.pubads().addEventListener("slotRenderEnded", event => "footer-sticky-content" === event.slot.getSlotElementId() && !event.isEmpty && initializeSticky())])</script>
    <script>const initializePrestitialMobile=()=>{document.getElementById("t13-prestitial-mobile").classList.add("prestitial__wrapper--active"),document.getElementsByClassName("prestitial__wrapper--active")[0].style.height =window.innerHeight+'px',document.getElementById("t13-prestitial-mobile-close-btn").addEventListener("click",()=>closePrestitialMobile())};</script>
    <script>const closePrestitialMobile=()=>{const prestitialMobileElement=document.getElementById("t13-prestitial-mobile");prestitialMobileElement.classList.remove("prestitial__wrapper--active"),document.getElementById("t13-prestitial-mobile").removeAttribute("style"),setTimeout(()=>prestitialMobileElement.remove(),2e3)};</script>
    <script>document.addEventListener('DOMContentLoaded', () => { setTimeout(()=>{document.getElementById("t13-site-splash").classList.remove("fade-load"),setTimeout(()=>document.getElementById("t13-site-splash").classList.add("fade-load"),2500),setTimeout(()=>document.getElementById("t13-site-splash").classList.add("splash-out"),2800),setTimeout(()=>(document.getElementById("t13-site-splash").style.display="none",document.getElementById("t13-site-root").classList.remove("t13-site__scroll--lock")),3300)},200),window.onbeforeunload=function(){document.body.style.transition=".1s ease opacity;",document.body.style.opacity=0,window.scrollTo(0,0)};})</script>
    <script src="/assets/libs/dom/dom-manipulate.min.js" defer=""></script>
    <script src="https://www-storage.13.cl/t13/microfrontend/breaking-news/v0.0.2/t13-breaking-news.min.js" async=""></script>
    <link rel="stylesheet" href="https://www-storage.13.cl/t13/_libs/swiper/swiper-bundle.min.css">
    <script src="https://www-storage.13.cl/t13/_libs/swiper/swiper-bundle.min.js"></script>
    <script src="https://platform.s-mdstrm.com/js/player_api.js"></script>
    <style>
      .t13-site__header .header-section-bottom nav {
          overflow: hidden;
          position:relative;
          width: calc(100% - 10px);
      }
      .t13-site__header .header-section-bottom nav .swiper-pagination {
          position: absolute;
          top: calc(50% - 20px);
          left: 0;
          width: 100%;
      }

      .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-prev.btn-anterior {
          left: 0px;
          position: absolute;
          top: 0px;
          z-index: 2;
          background: #ffffff;
          cursor: pointer;
          width: 30px;
          height: 39px;
          display: flex;
          align-items: center;
          justify-content: center;
          box-shadow: 10px 0px 10px rgb(255 255 255);
      }
      .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-next.btn-siguiente {
          right: 0px;
          position: absolute;
          top: 0px;
          z-index: 2;
          background: #ffffff;
          cursor: pointer;
          width: 20px;
          height: 39px;
          display: flex;
          align-items: center;
          justify-content: center;
          box-shadow: -10px 0px 10px rgb(255 255 255);
      }
      .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-prev.btn-anterior::after {
          content:"";
          display:block;
          width:8px;
          height:8px;
          border-top:3px solid #888888;
          border-left:3px solid #888888;
          transform: rotate(-45deg);
      }
      .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-next.btn-siguiente::after {
          content:"";
          display:block;
          width:8px;
          height:8px;
          border-top:3px solid #888888;
          border-right:3px solid #888888;
          transform: rotate(45deg);
      }
      .t13-site__header .header-section-bottom nav ul{
          justify-content: initial;
          width:initial;
          display:flex;
          padding-right: 60px;
      }
      .t13-site__header .header-section-bottom nav ul li{
          width:max-content;
          display: flex;
          align-items: center;
          justify-content: center;
          margin-right:0;
      }
      .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-next.btn-siguiente.swiper-button-disabled,
      .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-prev.btn-anterior.swiper-button-disabled {
          display: none;
      }
      @media only screen and (max-width: 1099px){
          .t13-site__header .header-section-bottom nav{
              width:100%;
          }
          .t13-site__header .header-section-bottom nav .swiper-pagination {
              display: none;
          }
          .t13-site__header .header-section-bottom{
              overflow:auto;
          }
      }

  </style>
   <style>
    /* Header Principal */
    .t13-site__header:not(#t13-site-header-alternative) .header-section-bottom nav .swiper-btn.swiper-btn-prev.btn-anterior{background: #222222;box-shadow: 10px 0px 10px rgb(34 34 34);}
    .t13-site__header:not(#t13-site-header-alternative) {background-color: #222222;}
    .t13-site__header .header-section-bottom nav ul li a {color: white;}
    .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-next.btn-siguiente {background: #222222;box-shadow: -10px 0px 10px rgb(34 34 34);}
    .t13-site__header .header-section-bottom nav ul li:first-child a {color: #ff5b22 !important;}
    .t13-site__header .header-section-bottom {border-top: 2px solid #3a3a3a !important;}
    .t13-site__header .header-section-top .header-social nav ul li a.logo img {filter: brightness(0) invert(1);}
    .t13-site__header .header-section-top .header-networks__item:first-child {opacity: 1;}
    .t13-site__header .header-section-top .header-networks__item:first-child img {filter: brightness(0) invert(1);}
    .t13-site__header .header-section-bottom nav ul li a:hover {color: #cbcbcb !important;}
    .home-principal-grid {background-color: #272727 !important;}
    .t13-site__header .header-section-logo {background-color: transparent !important;}
    .t13-site__header .header-section-logo .header-logo-image--white {filter: none !important;width: 70px !important;}
    .t13-site__header.t13-site__header--minify .header-logo-image--white {width: 50px !important;}
    .article-top-ad{background-color: #272727;}
    
    /* Mobile */
    @media (max-width: 1099px){
    .t13-site__header:not(#t13-site-header-alternative){height:120px !important;}
    .t13-site__header:not(#t13-site-header-alternative) .header-section-bottom{background-color: #222222 !important;}
    .t13-site__header .header-section-logo .header-logo-image--white {width: 65px !important;}
    .t13-site__header:not(#t13-site-header-alternative) .header-container {grid-template-columns: 60px minmax(0,1fr) !important;}
    .t13-site__header:not(#t13-site-header-alternative) .header-container{height:120px !important;}
    .t13-site__header .header-section-bottom nav:after {background: linear-gradient(90deg,hsla(0,0%,100%,0),#222222) !important;}
    .t13-site__header .header-section-bottom nav:before {background: linear-gradient(90deg,#222222,hsla(0,0%,100%,0)) !important;}
    }
    
    /* Header Especiales */
    .button-w-icon img {height: 40px !important;}
    </style>
    

  <style ng-transition="serverApp"></style><style type="text/css">
      .article-top-ad{ min-height: 130px; background-color: #22222c; display: flex; align-items: center; justify-content: center;}
      .article-top-ad > div:empty { height: 90px; width: 970px; background-color: rgba(255,255,255,0.05); }
      .article-top-ad > #dfp-article-top{ margin: 20px auto; }
      .article-aside-top-ad{ min-height: 250px; display: flex; align-items: center; justify-content: center; }
      .article-aside-top-ad > div:empty { height: 250px; width: 300px; background-color: rgba(0,0,0,0.05); }
      .article-aside-bottom-ad{ min-height: 600px; display: flex; align-items: center; justify-content: center; }
      .article-aside-bottom-ad > div:empty { height: 600px; width: 300px; background-color: rgba(0,0,0,0.05); }
      .article-aside-bottom-ad.article-aside-bottom-ad--fixed{ position: sticky; top: 80px; }
      .article-bottom-1-ad,
      .article-bottom-2-ad { min-height: 130px; display: flex; align-items: center; justify-content: center;}
      .article-bottom-1-ad > div:empty,
      .article-bottom-2-ad > div:empty { height: 90px; width: 970px; background-color: rgba(0,0,0,0.05); }
      .article-bottom-1-ad > #dfp-article-bottom-1,
      .article-bottom-2-ad > #dfp-article-bottom-2 { margin: 20px auto; }
      .t13_inread_ads{ display: none; }


      @media only screen and (max-width: 1100px) {
        .article-top-ad > div:empty { width: 728px; }
        .article-aside-top-ad{ display: none; }
        .article-aside-bottom-ad > div:empty { width: 120px; }
        .article-aside-bottom-ad.article-aside-bottom-ad--fixed{ top: 110px; }
        .article-bottom-1-ad > div:empty,
        .article-bottom-2-ad > div:empty { width: 728px; }
        .t13_inread_ads{ display: none; }
      }

      @media only screen and (max-width: 767px) {
        .article-top-ad{ min-height: 50px; }
        .article-top-ad > div:empty { height: 50px; width: 320px; }
        .article-top-ad > #dfp-article-top{ margin: auto; }
        .article-aside-bottom-ad,
        .article-aside-top-ad { display: none; }
        .article-bottom-1-ad,
        .article-bottom-2-ad { min-height: 50px; }
        .article-bottom-1-ad > div:empty,
        .article-bottom-2-ad > div:empty { height: 50px; width: 320px; }
        .article-bottom-1-ad > #dfp-article-bottom-1,
        .article-bottom-2-ad > #dfp-article-bottom-2 { margin: auto; }
        .t13_inread_ads{ display:flex; justify-content: center; margin-bottom: 20px;}
      }
      </style><link rel="stylesheet" type="text/css" href="/styles-article-bundle.css"><script type="text/javascript">
      if (window.location.href.indexOf('/emprendedores/') == -1) {
        const teAds = document.createElement('script');
        teAds.src = '//a.teads.tv/page/69763/tag';
        teAds.async = 1;
        teAds.className = 'teads';
        document.getElementsByTagName('head')[0].appendChild(teAds);
      }
    </script><script type="text/javascript">
      let clientHit = new XMLHttpRequest();
      clientHit.onreadystatechange = () => {
        if (clientHit.readyState == 4 && clientHit.status === 200) {
          console.log('T13 hit!');
        }
      };
      clientHit.open('GET', 'https://api.t13.cl/v3/hit/426092');
      clientHit.send();
    </script><meta name="description" content="Actualmente existen 91 casos confirmados de la enfermedad en el país."><meta name="keywords" content=","><meta name="tags" content=","><meta name="author" content=""><meta name="channel_name" content="article"><meta name="page_description" content="Mañalich critica al Minsal por casos de viruela del mono | T13 Actualmente existen 91 casos confirmados de la enfermedad en el país. ,"><meta name="page_title" content="Mañalich critica al Minsal por casos de viruela del mono | T13"><meta name="page_publish_time" content="2022-08-06T17:52:00-04:00"><meta name="cXenseParse:pageclass" content="article"><meta name="cXenseParse:recs:articleid" content="426092"><meta name="cXenseParse:recs:publishtime" content="2022-08-06T17:52:00-04:00"><meta name="cXenseParse:recs:seccion" content="Nacional"><meta name="cXenseParse:seccion" content="Nacional"><meta name="cXenseParse:recs:contentType" content="nota"><meta name="cXenseParse:contentType" content="nota"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@T13"><meta name="twitter:creator" content="@T13"><meta name="twitter:title" content="Mañalich critica al Minsal por viruela del mono: Duele que no se hayan asegurado vacunas a tiempo"><meta name="twitter:image" content="https://imagenes.t13.cl/images/original/2022/08/1659822741-maalich.jpg?width=1200&amp;height=675&amp;position=top"><meta name="twitter:description" content="Actualmente existen 91 casos confirmados de la enfermedad en el país."><meta name="twitter:url" content="https://www.t13.cl/noticia/nacional/manalich-critica-al-minsal-viruela-del-mono-duele-no-se-hayan-asegurado-vacunas-tiempo"><meta property="og:title" content="Mañalich critica al Minsal por viruela del mono: Duele que no se hayan asegurado vacunas a tiempo"><meta property="og:type" content="website"><meta property="og:description" content="Actualmente existen 91 casos confirmados de la enfermedad en el país."><meta property="og:image" content="https://imagenes.t13.cl/images/original/2022/08/1659822741-maalich.jpg?width=1200&amp;height=675&amp;position=top"><meta property="og:url" content="https://www.t13.cl/noticia/nacional/manalich-critica-al-minsal-viruela-del-mono-duele-no-se-hayan-asegurado-vacunas-tiempo"><meta property="og:site_name" content="https://www.facebook.com/teletrece"><meta property="og:locale" content="es_LA"><meta property="fb:page_id" content="203381729743399"><meta property="article:author" content="https://www.facebook.com/teletrece"><meta property="article:publisher" content="https://www.facebook.com/teletrece"><link rel="amphtml" href="https://www.t13.cl/amp/noticia/nacional/manalich-critica-al-minsal-viruela-del-mono-duele-no-se-hayan-asegurado-vacunas-tiempo"><link rel="canonical" href="https://www.t13.cl/noticia/nacional/manalich-critica-al-minsal-viruela-del-mono-duele-no-se-hayan-asegurado-vacunas-tiempo"><script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "headline": "Mañalich critica al Minsal por viruela del mono: Duele que no se hayan asegurado vacunas a tiempo",
      "image": ["https://imagenes.t13.cl/images/original/2022/08/1659822741-maalich.jpg?width=1200&height=675&position=top"],
      "datePublished": "2022-08-06T21:52:00.000Z",
      "dateModified": "2022-08-06T21:52:00.000Z",
      "publisher":{
        "@type":"Organization",
        "name":"T13",
        "logo":{
            "@type":"ImageObject",
            "url":"https://www-storage.13.cl/t13/_images/teletrece-amp.png",
            "width":"600",
            "height":"60"
        }
      }
    }
    </script><script type="text/javascript">
      cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function() {
            googletag.pubads().setTargeting('contentid', 't13-426092');
          });
        }]);
      if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/nacional/intersticial',
                [[300, 450]],
                'dfp-x94'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-x94');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/intersticial',
              [[980, 600]],
              'dfp-x95'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-x95');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/intersticial',
              [[980, 600]],
              'dfp-x95'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-x95');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/nacional/popmytraffic',
                [[1, 1]],
                'dfp-pop'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-pop');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { } else {};</script><script type="text/javascript">
      cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function() {
            googletag.pubads().setTargeting('contentid', 't13-426092');
          });
        }]);
      if (window.innerWidth <= 767) {} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/in-banner',
              [[1, 1]],
              'dfp-in-banner'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-in-banner');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/in-banner',
              [[1, 1]],
              'dfp-in-banner'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-in-banner');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/nacional/footer',
                [[320, 50], [320, 100]],
                'footer-sticky-content'
              )
              .addService(googletag.pubads());
            googletag.display('footer-sticky-content');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { } else {};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/nacional/leaderboard.1',
                [[320, 50],[320, 100]],
                'dfp-article-top'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-article-top');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/leaderboard.1',
              [[728, 90]],
              'dfp-article-top'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-top');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/leaderboard.1',
              [[728, 90],[970, 90],[970, 250]],
              'dfp-article-top'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-top');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {} else if (window.innerWidth <= 1099) { } else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/mediumrectangule.1',
              [[300, 250]],
              'dfp-article-aside-top'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-aside-top');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.INREAD/t13.cl/inread.mobile',
                [[1, 1]],
                'article-inread-desktop'
              )
              .addService(googletag.pubads());
            googletag.display('article-inread-desktop');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { } else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/INREAD/t13.cl/inread.desktop',
              [[1, 1]],
              'article-inread-desktop'
            )
            .addService(googletag.pubads());
          googletag.display('article-inread-desktop');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/skyscraper.right.1',
              [[120, 600]],
              'dfp-article-aside-bottom'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-aside-bottom');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/halfpage.1',
              [[300, 600]],
              'dfp-article-aside-bottom'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-aside-bottom');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/nacional/leaderboard.2',
                [[320, 50],[320, 100]],
                'dfp-article-bottom-1'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-article-bottom-1');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/leaderboard.2',
              [[728, 90]],
              'dfp-article-bottom-1'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-bottom-1');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/leaderboard.2',
              [[728, 90],[970, 90],[970, 250]],
              'dfp-article-bottom-1'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-bottom-1');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/nacional/leaderboard.3',
                [[320, 50],[320, 100]],
                'dfp-article-bottom-2'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-article-bottom-2');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/leaderboard.3',
              [[728, 90]],
              'dfp-article-bottom-2'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-bottom-2');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/leaderboard.3',
              [[728, 90],[970, 90],[970, 250]],
              'dfp-article-bottom-2'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-bottom-2');
        });
      }
    ]);};</script></head>
  <body id="t13-site-root" class="t13-site__scroll--lock" ng-version="10.1.6"><div id="dfp-x95"></div><div id="dfp-in-banner"></div><div id="t13-prestitial-mobile" class="prestitial__wrapper"><div id="dfp-x94"></div><button id="t13-prestitial-mobile-close-btn" aria-label="Close Prestitial" class="prestitial__close_button t13__shadow__deep_2"></button></div><div id="dfp-pop"></div><router-outlet></router-outlet><div id="t13-site-wrapper" class="t13-site__wrapper"><div id="t13-site-splash" class="t13-site__splash fade-load"><div class="splash__content"><div class="splash__content__image"></div><div class="splash__loading-bar"><div class="splash__progress-bar"></div></div></div></div><div id="t13-site-menu" class="t13-site__menu"><div class="menu__top"><div class="menu__top__container layout-container"><div class="menu__top__sections"><p class="menu__top__sections__heading">Secciones</p><ul class="menu__top__sections__list"><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="lo-ultimo">Lo Último</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="nacional">Chile</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="politica">Política</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="mundo">Mundo</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="reportajest13">Reportajes T13</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="deportest13">Deportes T13</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="negocios">Negocios</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="emprendedores">Emprendedores </a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="tendencias">Tendencias</a></li><!----><!----></ul></div><div class="menu__top__videos"><p class="menu__top__videos__heading">Programas</p><ul class="menu__top__videos__list"><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/t13-am">T13 AM</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/t13-tarde">T13 Tarde</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/t13-central">T13 Central</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/t13-noche">T13 Noche</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/mesa-central-tv">Mesa Central</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="https://www.t13.cl/etiqueta/t13-sin-despertador">Sin Despertador</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="/etiqueta/al%20límite%20de%20la%20ficción">Al límite de la ficción </a></li><!----><!----></ul></div><div class="menu__top__featured"><p class="menu__top__featured__heading">Coberturas</p><a class="menu__top__featured__item" href="lo-ultimo"><img height="40" alt="destacado.name ? destacado.name : 'contenido destacado'" class="menu__top__featured__item__link lazyload" data-src="https://www-storage.13.cl/t13/resources/lo-ultimo/image/logo-lo-ultimo.png"></a><!----><a class="menu__top__featured__item" href="plebiscito"><img height="40" alt="destacado.name ? destacado.name : 'contenido destacado'" class="menu__top__featured__item__link lazyload" data-src="https://www-storage.13.cl/t13/resources/plebiscito/logo-plebiscito-gris.png"></a><!----><a class="menu__top__featured__item" href="coronavirus"><img height="40" alt="destacado.name ? destacado.name : 'contenido destacado'" class="menu__top__featured__item__link lazyload" data-src="https://www-storage.13.cl/t13/resources/coronavirus/assets/logo-coronavirus-blanco-v3.png"></a><!----><!----></div><div class="menu__top__social" style="flex-direction: column;"><ul class="menu__top__social__list"><li class="menu__top__social__list__item"><a href="https://www.youtube.com/user/t13video" target="_blank" rel="noopener" title="Youtube" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-youtube.svg" alt="Youtube" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://www.instagram.com/teletrece" target="_blank" rel="noopener" title="Instagram" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-instagram.svg" alt="Instagram" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://twitter.com/T13" target="_blank" rel="noopener" title="Twitter" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-twitter.svg" alt="Twitter" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://www.facebook.com/teletrece" target="_blank" rel="noopener" title="Facebook" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-facebook.svg" alt="Facebook" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://t.me/teletrece" target="_blank" rel="noopener" title="Telegram" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-telegram.svg" alt="Telegram" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://open.spotify.com/show/5J3AluRv9AXeCjPhI51JE6?si=K0NON9A-TYilrY32DSeKPA" rel="noopener" target="_blank" title="Spotify" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-spotify.svg" alt="Spotify" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://podcasts.google.com/?feed=aHR0cDovL3d3dy50MTMuY2wvZ29vZ2xlLWFzc2lzdGFuY2UvaW5kZXhfdjI" target="_blank" rel="noopener" title="Google Podcast" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-googlepodcast.svg" alt="Google Podcast" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://www.twitch.tv/t13envivo?lang=es" target="_blank" rel="noopener" title="Twitch" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-twitch1.svg" alt="Twitch" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://www.tiktok.com/@teletrece" target="_blank" rel="noopener" title="Tiktok" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-tiktok.svg" alt="Tiktok" class="lazyload"></a></li></ul><a href="https://music.amazon.com/unlimited?ref=dmm_mf_disp_cl_dig_t13cl_log" target="_blank" rel="noopener" title="Amazon Music"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-amazonmusic.svg" alt="Amazon Music" class="lazyload" style="width: 120px;"></a></div><div class="menu__top__search"><div class="ui-input--group"><button role="button" type="button" id="t13-search-button-menu" aria-label="Buscar"><img data-src="https://www-storage.13.cl/t13/assets/svg/search-solid-v1.svg" alt="Search" aria-hidden="true" class="lazyload"></button><input id="t13-search-input-menu" placeholder="Buscar" type="text"><label for="t13-search-input-menu">Buscar...</label></div></div></div></div><!----><div class="menu__bottom"><div class="menu__bottom__container layout-container"><div class="menu__bottom__more"><p class="menu__bottom__more__heading">Especiales</p><ul class="menu__bottom__more__list"><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/plebiscito">Plebiscito de salida</a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/valparaiso">T13 Valparaíso</a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/concepcion">T13 Concepción</a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/t13-te-explica">T13 Te Explica Podcast </a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/emprendedores">Emprendedores</a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/apolo-11-viaje-luna">50 años del Apolo 11 </a></li><!----><!----></ul></div><div class="menu__bottom__trendings"><p class="menu__bottom__trendings__heading">Temas del Día</p><ul class="menu__bottom__trendings__list"><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/plebiscito%202022"><div class="chip chip--gray"><span class="chip__text">plebiscito 2022</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/bono%20invierno"><div class="chip chip--gray"><span class="chip__text">bono invierno</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/emprendedorest13"><div class="chip chip--gray"><span class="chip__text">emprendedorest13</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/gobierno%20de%20boric"><div class="chip chip--gray"><span class="chip__text">gobierno de boric</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/china%20y%20taiw%C3%A1n"><div class="chip chip--gray"><span class="chip__text">china y taiwán</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/mart%C3%ADn%20pradenas"><div class="chip chip--gray"><span class="chip__text">martín pradenas</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/coronavirus%20en%20chile"><div class="chip chip--gray"><span class="chip__text">coronavirus en chile</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/club%20universidad%20de%20chile"><div class="chip chip--gray"><span class="chip__text">club universidad de chile</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/t13%20tarde"><div class="chip chip--gray"><span class="chip__text">t13 tarde</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/t13%20central"><div class="chip chip--gray"><span class="chip__text">t13 central</span></div></a></li><!----><!----></ul></div></div></div><!----></div><header id="t13-site-header" class="t13-site__header"><div class="layout-container header-container"><a href="/" class="header-section-logo"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-t13-2022-v2.svg" alt="T13" class="header-logo-image header-logo-image--white lazyload"></a><div class="header-section-top"><div class="header-networks"><a href="/en-vivo" class="header-networks__item"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-t13envivo.svg" alt="T13 En Vivo" class="header-networks__logo header-networks__logo--gray header-networks__logo--en-vivo lazyload"></a><a href="https://www.tele13radio.cl/" class="header-networks__item"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-t13radio.svg" alt="T13 Radio" class="header-networks__logo header-networks__logo--gray lazyload"></a></div><div class="header-social"><nav aria-label="Redes Sociales"><ul><li><a href="https://www.youtube.com/user/t13video" target="_blank" rel="noopener" title="Youtube" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-youtube.svg" alt="Youtube" class="lazyload"></a></li><li><a href="https://www.instagram.com/teletrece" target="_blank" rel="noopener" title="Instagram" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-instagram.svg" alt="Instagram" class="lazyload"></a></li><li><a href="https://twitter.com/T13" target="_blank" rel="noopener" title="Twitter" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-twitter.svg" alt="Twitter" class="lazyload"></a></li><li><a href="https://www.facebook.com/teletrece" target="_blank" rel="noopener" title="Facebook" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-facebook.svg" alt="Facebook" class="lazyload"></a></li><li><a href="https://t.me/teletrece" target="_blank" rel="noopener" title="Telegram" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-telegram.svg" alt="Telegram" class="lazyload"></a></li><li><a href="https://open.spotify.com/show/5J3AluRv9AXeCjPhI51JE6?si=K0NON9A-TYilrY32DSeKPA" rel="noopener" target="_blank" title="Spotify" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-spotify.svg" alt="Spotify" class="lazyload"></a></li><li><a href="https://podcasts.google.com/?feed=aHR0cDovL3d3dy50MTMuY2wvZ29vZ2xlLWFzc2lzdGFuY2UvaW5kZXhfdjI" target="_blank" rel="noopener" title="Google Podcast" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-googlepodcast.svg" alt="Google Podcast" class="lazyload"></a></li><li><a href="https://www.twitch.tv/t13envivo?lang=es" target="_blank" rel="noopener" title="Twitch" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-twitch1.svg" alt="Twitch" class="lazyload"></a></li><li><a href="https://www.tiktok.com/@teletrece" target="_blank" rel="noopener" title="Tiktok" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-tiktok.svg" alt="Tiktok" class="lazyload"></a></li><li><a href="https://www.13.cl" rel="noopener" target="_blank" title="13" class="logo logo--13"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-13.svg" alt="13" class="lazyload"></a></li><li><a href="https://music.amazon.com/unlimited?ref=dmm_mf_disp_cl_dig_t13cl_log" rel="noopener" target="_blank" title="Amazon Music" class="logo logo--amazonmusic" style="width: auto;"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-amazonmusic.svg" alt="Amazon Music" class="lazyload" style="width: 120px;"></a></li><li><a id="btn-en-vivo-top" href="/en-vivo" rel="noopener" target="_blank" class="live__button"></a></li></ul></nav><div id="input-search-header" class="ui-search-input"><label for="t13-search-input">Buscar...</label><input id="t13-search-input" placeholder="Buscar..." type="text"><button id="t13-search-button" role="button" type="button" aria-label="Buscar"></button></div><div class="header-section-menu-button"><button aria-label="Menu de contenidos" id="t13-header-menu-button" onclick="toggleMenu();" class="header-menu-button"><div aria-hidden="true" class="header-menu-button__content"></div></button></div></div></div><div class="header-section-bottom"><nav aria-label="Secciones" class="swiper-container"><div class="swiper-pagination"><div class="swiper-btn swiper-btn-prev btn-anterior"></div><div class="swiper-btn swiper-btn-next btn-siguiente"></div></div><ul class="swiper-wrapper"><li class="swiper-slide"><a href="/lo-ultimo">Lo Último</a></li><!----><li class="swiper-slide"><a href="/plebiscito">Plebiscito de salida</a></li><!----><li class="swiper-slide"><a href="/coronavirus">Coronavirus</a></li><!----><!----><li class="swiper-slide"><a href="/nacional">Chile</a></li><!----><li class="swiper-slide"><a href="/politica">Política</a></li><!----><li class="swiper-slide"><a href="/mundo">Mundo</a></li><!----><li class="swiper-slide"><a href="/deportest13">Deportes T13</a></li><!----><li class="swiper-slide"><a href="/comunidadt13">Comunidad T13</a></li><!----><li class="swiper-slide"><a href="/reportajest13">Reportajes T13</a></li><!----><li class="swiper-slide"><a href="/negocios">Negocios</a></li><!----><li class="swiper-slide"><a href="/emprendedores">Emprendedores</a></li><!----><li class="swiper-slide"><a href="/tendencias">Tendencias</a></li><!----><li class="swiper-slide"><a href="/valparaiso">Valparaíso</a></li><!----><li class="swiper-slide"><a href="/concepcion">Concepción</a></li><!----><!----></ul></nav><!----><div><a id="btn-en-vivo-bottom" href="/en-vivo" rel="noopener" target="_blank" class="live__button"><div></div></a></div></div></div></header><!----><!----><!----><!----><!----><teletrece-mf-breaking-news></teletrece-mf-breaking-news><router-outlet></router-outlet><main id="t13-site-pages-article" class="t13-site__article"><div id="article-top-ad" class="article-top-ad"><div id="dfp-article-top"></div></div><!----><section class="article-layout article-layout--a layout-container--1200"><aside class="article-aside article-aside--right"><div id="article-aside-top-ad" class="article-aside-top-ad"><div id="dfp-article-aside-top"></div></div><div class="last-articles-component"><header class="last-articles-component__header"><span class="last-articles-component__title">lo último</span></header><div class="last-articles-component__main"><ul><li class="last-articles-component__item"><a href="/noticia/nacional/johnny-herrera-sufre-robo-su-auto-violento-asalto-vina-del-mar"><div class="last-articles-component__article"><time> 19:47 </time><span>Johnny Herrera sufre el robo de su auto en violento asalto en Viña del Mar</span></div></a></li><!----><li class="last-articles-component__item"><a href="/noticia/mundo/bbc/taiwan-el-pequeno-archipielago-que-se-defendio-de-china-con-musica"><div class="last-articles-component__article"><time> 19:24 </time><span>Taiwán: el pequeño archipiélago que se defendió de China con música</span></div></a></li><!----><li class="last-articles-component__item"><a href="/noticia/nacional/es-emocionante-porque-aqui-se-marca-hito-padre-antonia-barra-veredicto-pradenas"><div class="last-articles-component__article"><time> 19:16 </time><span>Padre de Antonia Barra tras fallo contra Martín Pradenas: "Aquí se marca un hito"</span></div></a></li><!----><li class="last-articles-component__item"><a href="/noticia/tendencias/bbc/diego-bertie-muere-el-popular-actor-y-cantante-peruano-tras-caer-de-un-edificio-en-lima"><div class="last-articles-component__article"><time> 18:58 </time><span>Diego Bertie: muere el popular actor y cantante peruano tras caer de un edificio en Lima</span></div></a></li><!----><!----></ul></div></div><div id="article-aside-bottom-ad" class="article-aside-bottom-ad article-aside-bottom-ad--fixed"><div id="dfp-article-aside-bottom"></div></div></aside><div class="article-wrapper"><article class="article-component"><header class="article-component__header"><span class="article-component__header-epigraph">Nacional</span><h1 itemprop="headline" class="article-component__header-title">Mañalich critica al Minsal por viruela del mono: Duele que no se hayan asegurado vacunas a tiempo</h1><!----><!----><div class="article-component__header-image-wrapper"><img alt="" class="lazyload" src="https://imagenes.t13.cl/images/original/2022/08/1659822741-maalich.jpg"><span> Agencia Uno - Jaime Mañalich</span><!----><!----></div></header><div class="article-component__wrapper"><div class="article-component__actions"><div class="share-hub share-hub--sticky"><header class="share-hub__header"><h4 class="share-hub__title">COMPARTIR</h4></header><div class="share-hub__wrapper"><ul><li><a target="_blank" class="share-hub__item share-hub__item--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.t13.cl/noticia/nacional/manalich-critica-al-minsal-viruela-del-mono-duele-no-se-hayan-asegurado-vacunas-tiempo"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-facebook.svg" alt="facebook" class="lazyload"></a></li><li><a target="_blank" class="share-hub__item share-hub__item--twitter" href="https://twitter.com/intent/tweet?text=Ma%C3%B1alich%20critica%20al%20Minsal%20por%20viruela%20del%20mono:%20Duele%20que%20no%20se%20hayan%20asegurado%20vacunas%20a%20tiempo&amp;url=https://www.t13.cl/noticia/nacional/manalich-critica-al-minsal-viruela-del-mono-duele-no-se-hayan-asegurado-vacunas-tiempo&amp;via=T13"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-twitter.svg" alt="twitter" class="lazyload"></a></li><li><a target="_blank" class="share-hub__item share-hub__item--whatsapp" href="https://api.whatsapp.com/send?text=Ma%C3%B1alich%20critica%20al%20Minsal%20por%20viruela%20del%20mono:%20Duele%20que%20no%20se%20hayan%20asegurado%20vacunas%20a%20tiempo - https://www.t13.cl/noticia/nacional/manalich-critica-al-minsal-viruela-del-mono-duele-no-se-hayan-asegurado-vacunas-tiempo"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-whatsapp.svg" alt="whatsapp" class="lazyload"></a></li></ul></div></div></div><div class="article-component__main"><div class="article-component__info"><div itemtype="http://schema.org/Person" itemscope=""><span itemprop="name"><!---->  <!----><!----><!----></span><div class="share-hub share-hub--mini share-hub--mobile"><header class="share-hub__header"><h4 class="share-hub__title">COMPARTIR</h4></header><div class="share-hub__wrapper"><ul><li><a target="_blank" class="share-hub__item share-hub__item--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.t13.cl/noticia/nacional/manalich-critica-al-minsal-viruela-del-mono-duele-no-se-hayan-asegurado-vacunas-tiempo"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-facebook.svg" alt="facebook" class="lazyload"></a></li><li><a target="_blank" class="share-hub__item share-hub__item--twitter" href="https://twitter.com/intent/tweet?text=Ma%C3%B1alich%20critica%20al%20Minsal%20por%20viruela%20del%20mono:%20Duele%20que%20no%20se%20hayan%20asegurado%20vacunas%20a%20tiempo&amp;url=https://www.t13.cl/noticia/nacional/manalich-critica-al-minsal-viruela-del-mono-duele-no-se-hayan-asegurado-vacunas-tiempo&amp;via=T13"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-twitter.svg" alt="twitter" class="lazyload"></a></li><li><a target="_blank" class="share-hub__item share-hub__item--whatsapp" href="https://api.whatsapp.com/send?text=Ma%C3%B1alich%20critica%20al%20Minsal%20por%20viruela%20del%20mono:%20Duele%20que%20no%20se%20hayan%20asegurado%20vacunas%20a%20tiempo - https://www.t13.cl/noticia/nacional/manalich-critica-al-minsal-viruela-del-mono-duele-no-se-hayan-asegurado-vacunas-tiempo"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-whatsapp.svg" alt="whatsapp" class="lazyload"></a></li></ul></div></div></div><time itemprop="datePublished" datetime="2022-08-06 17:52:00"> sábado 6, agosto 2022 17:52 Hrs </time></div><div itemprop="abstract" class="article-component__lead">Actualmente existen 91 casos confirmados de la enfermedad en el país.</div><a href="/lo-ultimo" target="blank" id="lo-ultimo-banner-nota" class="article-component__extras--banner lo-ultimo"></a><!----><!----><div id="article-body-wrapper" class="article-component__body"><p style="text-align: justify;" itemprop="articleBody">El ex ministro de Salud, <strong>Jaime Mañalich</strong>, criticó públicamente la labor del <strong>Ministerio de Salud</strong> ante los casos de <strong>viruela del mono</strong> en el país.</p>

<p style="text-align: justify;" itemprop="articleBody">En una publicación en su cuenta de Twitter, el ex secretario de Estado cuestionó que no se hayan adquirido, de momento, vacunas contra la enfermedad: "Con 91 casos ya de viruela del mono, duele que no se hayan asegurado las vacunas a tiempo y se discrimine a una minoría", aseguró.</p>

<div class="cmaker_embed_instant_class">
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es" itemprop="articleBody">Con 91 casos ya de Viruela del Mono, duele que no se hayan asegurado las vacunas a tiempo y se discrimine a una minoría. <a href="https://t.co/TWkyJ9KWeD">pic.twitter.com/TWkyJ9KWeD</a></p>
        <div id="dfp-inread-wrapper-1">
          <div id="dfp-inread-mobile-1" class="t13_inread_ads"></div>
          <script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/nacional/mediumrectangule_parrafo.1',
                [[320, 250]],
                'dfp-inread-mobile-1'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-inread-mobile-1');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { } else {};</script>
        </div>
— Jaime Mañalich (@jmanalich) <a href="https://twitter.com/jmanalich/status/1555926014571732993?ref_src=twsrc%5Etfw">August 6, 2022</a></blockquote>
<script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div>

<p style="text-align: justify;" itemprop="articleBody">Este viernes el Ministerio de Salud informó que <mark class="cmaker_mark_class">existen 91 casos de la enfermedad en el país</mark>, de los todos son hombres entre 18 y 58 años.</p>

<p itemprop="articleBody">
          </p><div class="article-component__read" onclick="clickLeeTambien('Segpres y denuncia de intervencionismo: Tenemos disposición para aclarar consultas de Contraloría', '/noticia/plebiscito-2022/politica/segpres-solicitud-informe-tenemos-maxima-disposicion-aclarar-consultas-contraloria');">
            <div class="image__wrapper">
              <img data-src="https://imagenes.t13.cl/images/original/2022/08/1659819458-auno1386316.jpg?width=240" class="lazyload" itemprop="image" alt="Segpres responde a Contraloría ante denuncias de intervencionismo en campaña para el Plebiscito" title="Segpres responde a Contraloría ante denuncias de intervencionismo en campaña para el Plebiscito">
              <span itemprop="copyrightHolder">agencia UNO</span>
            </div>
            <div class="text__wrapper">
              <span>Lee También &gt;</span>
              <h3>Segpres y denuncia de intervencionismo: Tenemos disposición para aclarar consultas de Contraloría</h3>
            </div>
          </div>

<p style="text-align: justify;" itemprop="articleBody">Asimismo, se informó que una de estas personas debió ser hospitalizada para realizar un manejo de sus comorbilidades.</p>
        <div id="dfp-inread-wrapper-2">
          <div id="dfp-inread-mobile-2" class="t13_inread_ads"></div>
          <script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/nacional/mediumrectangule_parrafo.2',
                [[320, 250]],
                'dfp-inread-mobile-2'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-inread-mobile-2');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { } else {};</script>
        </div>

<div class="article-component__video" itemprop="associatedMedia" id="video_0">
    <div class="article-component__video-title"><div class="video-title">Revisa también este video:</div>
    <div id="mdstrm_0" class="article-component__video--mdstrm"></div></div>
    <script>
      const isMobile_0 = window.innerWidth <= 767 ? true : false;
      const slot_0 = isMobile_0 ? 'm.t13.cl' : 't13.cl';
      var nPlays = 0;
      var adId = "5fbfac9bd922b107b0d946f5";
      var description_url = encodeURIComponent(window.location.href);
      var dfp_adunit = slot_0 + '/' +'nacional';
      var videoURL = 'https://mdstrm.com/video/62edc04a815f40147f829426.m3u8';
      var idPos_i = videoURL.lastIndexOf("/");
      var idPos_f = videoURL.lastIndexOf(".m3u8");
      var videoId = videoURL.substr(idPos_i + 1, (idPos_f - (idPos_i + 1)));
      var mdstrm_0 = {
        width: 640,
        height: 360,
        type: "media",
        id: videoId,
          
        autoplay: "false",
        player: "5fbfae059cb310081e8fd363",
        ads: {
          map: 'https://mdstrm.com/ads/' + adId + '/map.xml?page-url=&adUnit=' + encodeURIComponent(dfp_adunit) + '&descriptionUrl=' + encodeURIComponent(description_url)
        },
        events: {
          onPlay: function() {

            if(nPlays == 0){
              ga('create', ' UA-56296159-8', 'auto', {'name': 'T13Video'});
              ga('T13Video.send', 'event', '', 'Play');
            }
          },
          onVideoEnd: function() {

            nPlays = 0;
            ga('create', ' UA-56296159-8', 'auto', {'name': 'T13Video'});
            ga('T13Video.send', 'event', '' , 'Complete');
          },
        }
      };


        var player = new MediastreamPlayer("mdstrm_0", mdstrm_0);
        player.videoPlay();

    </script>
      </div>
</div><div id="article-inread-desktop"></div><!----><a href="https://linktr.ee/t13podcast" target="_blank" id="banner-t13-audio"></a><div class="article-component__footer"><div class="tag-list"><header class="tag-list__header"><h4 class="tag-list__title">ETIQUETAS DE ESTA NOTA</h4></header><div class="tag-list__wrapper"><ul><!----><!----></ul></div></div></div></div></div></article></div></section><div id="article-bottom-1-ad" class="article-bottom-1-ad"><div id="dfp-article-bottom-1"></div></div><div class="article-related-wrapper article-related-wrapper--interest layout-container--1200"><div class="slider-mini t13-slider"><span class="slider-mini__header">LO MÁS RECIENTE</span><div id="slider-1" class="slider-mini__wrapper t13-slider-wrapper"><div class="slider-mini__content t13-slider-content"><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/johnny-herrera-sufre-robo-su-auto-violento-asalto-vina-del-mar"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/08/1659829495-johnny.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/08/1659829495-johnny.jpg?height=200&amp;dpr=2 2x" alt="Johnny Herrera sufre el robo de su auto en portonazo en Viña del Mar" title="Johnny Herrera sufre el robo de su auto en portonazo en Viña del Mar"></a><span> Agencia Uno  - Johnny Herrera </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/johnny-herrera-sufre-robo-su-auto-violento-asalto-vina-del-mar"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/johnny-herrera-sufre-robo-su-auto-violento-asalto-vina-del-mar"><span>Johnny Herrera sufre el robo de su auto en violento asalto en Viña del Mar</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/mundo/bbc/taiwan-el-pequeno-archipielago-que-se-defendio-de-china-con-musica"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/08/1659762004-126204010gettyimages-1159584689.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/08/1659762004-126204010gettyimages-1159584689.jpg?height=200&amp;dpr=2 2x" alt="" title="126204010gettyimages1159584689"></a><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/mundo/bbc/taiwan-el-pequeno-archipielago-que-se-defendio-de-china-con-musica"><span>Mundo</span></a><a class="ui-card__title" href="/noticia/mundo/bbc/taiwan-el-pequeno-archipielago-que-se-defendio-de-china-con-musica"><span>Taiwán: el pequeño archipiélago que se defendió de China con música</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/es-emocionante-porque-aqui-se-marca-hito-padre-antonia-barra-veredicto-pradenas"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/08/1659827165-auno1221854.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/08/1659827165-auno1221854.jpg?height=200&amp;dpr=2 2x" alt="&quot;Es emocionante, porque aquí se marca un hito&quot;: Padre de Antonia Barra tras veredicto de Pradenas" title="&quot;Es emocionante, porque aquí se marca un hito&quot;: Padre de Antonia Barra tras veredicto de Pradenas"></a><span> agencia UNO - Alejandro Barra </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/es-emocionante-porque-aqui-se-marca-hito-padre-antonia-barra-veredicto-pradenas"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/es-emocionante-porque-aqui-se-marca-hito-padre-antonia-barra-veredicto-pradenas"><span>Padre de Antonia Barra tras fallo contra Martín Pradenas: "Aquí se marca un hito"</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/tendencias/bbc/diego-bertie-muere-el-popular-actor-y-cantante-peruano-tras-caer-de-un-edificio-en-lima"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/08/1659736201-126220280whatsappimage2022-08-05at42825pm.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/08/1659736201-126220280whatsappimage2022-08-05at42825pm.jpg?height=200&amp;dpr=2 2x" alt="" title="126220280whatsappimage20220805at42825pm"></a><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/tendencias/bbc/diego-bertie-muere-el-popular-actor-y-cantante-peruano-tras-caer-de-un-edificio-en-lima"><span>Tendencias</span></a><a class="ui-card__title" href="/noticia/tendencias/bbc/diego-bertie-muere-el-popular-actor-y-cantante-peruano-tras-caer-de-un-edificio-en-lima"><span>Diego Bertie: muere el popular actor y cantante peruano tras caer de un edificio en Lima</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/mundo/bbc/bomberos-en-cuba-tratan-de-contener-un-incendio-en-matanzas-que-ha-dejado-decenas-de-heridos"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/08/1659811202-126227038inendio.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/08/1659811202-126227038inendio.jpg?height=200&amp;dpr=2 2x" alt="" title="126227038inendio"></a><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/mundo/bbc/bomberos-en-cuba-tratan-de-contener-un-incendio-en-matanzas-que-ha-dejado-decenas-de-heridos"><span>Mundo</span></a><a class="ui-card__title" href="/noticia/mundo/bbc/bomberos-en-cuba-tratan-de-contener-un-incendio-en-matanzas-que-ha-dejado-decenas-de-heridos"><span>Bomberos en Cuba tratan de contener un incendio en Matanzas que ha dejado decenas de heridos</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/mundo/joven-se-quedo-encerrado-cine-mexico-y-se-hizo-viral-tiktok"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/08/1659825454-auno1292971.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/08/1659825454-auno1292971.jpg?height=200&amp;dpr=2 2x" alt="Joven se quedó encerrado en el cine en México y se hizo viral en TikTok" title="Joven se quedó encerrado en el cine en México y se hizo viral en TikTok"></a><span> agencia UNO - Referencial </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/mundo/joven-se-quedo-encerrado-cine-mexico-y-se-hizo-viral-tiktok"><span>Mundo</span></a><a class="ui-card__title" href="/noticia/mundo/joven-se-quedo-encerrado-cine-mexico-y-se-hizo-viral-tiktok"><span>Joven se quedó encerrado en el cine en México y se hizo viral en TikTok</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/mundo/marino-sobrevivio-16-horas-atrapado-velero-volcado-atlantico"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/08/1659825465-rescate.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/08/1659825465-rescate.jpg?height=200&amp;dpr=2 2x" alt="Un rescate &quot;imposible&quot;. Marino sobrevivió 16 horas atrapado en un velero volcado en el Atlántico" title="Un rescate &quot;imposible&quot;. Marino sobrevivió 16 horas atrapado en un velero volcado en el Atlántico"></a><span> Twitter @salvamentogob </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/mundo/marino-sobrevivio-16-horas-atrapado-velero-volcado-atlantico"><span>Mundo</span></a><a class="ui-card__title" href="/noticia/mundo/marino-sobrevivio-16-horas-atrapado-velero-volcado-atlantico"><span>Un rescate "imposible". Hombre sobrevivió 16 horas atrapado en un velero volcado en el Atlántico</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/tendencias/encuentran-primera-vez-pluma-mar-oceano-pacifico-mide-mas-2-metros"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/08/1659821310-captura-de-pantalla-2022-08-06-172734.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/08/1659821310-captura-de-pantalla-2022-08-06-172734.jpg?height=200&amp;dpr=2 2x" alt="" title="Capturadepantalla20220806172734"></a><span> @EVNautilus </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/tendencias/encuentran-primera-vez-pluma-mar-oceano-pacifico-mide-mas-2-metros"><span>Tendencias</span></a><a class="ui-card__title" href="/noticia/tendencias/encuentran-primera-vez-pluma-mar-oceano-pacifico-mide-mas-2-metros"><span>[VIDEO] Encuentran por primera vez a una "pluma de mar" en el Océano Pacífico: Mide más de 2 metros</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/tendencias/a-mejor-dije-manera-incorrecta-gargolas-hablo-polemica-artistas-chilenos"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/08/1659819090-1659712308-sin-ttulo.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/08/1659819090-1659712308-sin-ttulo.jpg?height=200&amp;dpr=2 2x" alt="“A lo mejor lo dije de una manera incorrecta”: Gárgolas habló sobre polémica con artistas chilenos" title="“A lo mejor lo dije de una manera incorrecta”: Gárgolas habló sobre polémica con artistas chilenos"></a><span> Instagram/alexgargolas </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/tendencias/a-mejor-dije-manera-incorrecta-gargolas-hablo-polemica-artistas-chilenos"><span>Tendencias</span></a><a class="ui-card__title" href="/noticia/tendencias/a-mejor-dije-manera-incorrecta-gargolas-hablo-polemica-artistas-chilenos"><span>“A lo mejor lo dije de una manera incorrecta”: Gárgolas habló sobre polémica con artistas chilenos</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/manalich-critica-al-minsal-viruela-del-mono-duele-no-se-hayan-asegurado-vacunas-tiempo"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/08/1659822741-maalich.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/08/1659822741-maalich.jpg?height=200&amp;dpr=2 2x" alt="Mañalich critica al Minsal por viruela del mono: Duele que no se hayan asegurado vacunas a tiempo" title="Mañalich critica al Minsal por viruela del mono: Duele que no se hayan asegurado vacunas a tiempo"></a><span> Agencia Uno - Jaime Mañalich </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/manalich-critica-al-minsal-viruela-del-mono-duele-no-se-hayan-asegurado-vacunas-tiempo"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/manalich-critica-al-minsal-viruela-del-mono-duele-no-se-hayan-asegurado-vacunas-tiempo"><span>Mañalich critica al Minsal por viruela del mono: Duele que no se hayan asegurado vacunas a tiempo</span></a></div></article></div><!----><!----></div><button aria-label="Contenido Previo" disabled="" class="slider-mini__arrows slider-mini__arrows--left t13-slider-arrows--left"><img data-src="https://www-storage.13.cl/t13/_svg/angle-left-solid.svg" alt="prev" aria-hidden="true" class="lazyload"></button><button aria-label="Próximo Contenido" class="slider-mini__arrows slider-mini__arrows--right t13-slider-arrows--right"><img data-src="https://www-storage.13.cl/t13/_svg/angle-right-solid.svg" alt="next" aria-hidden="true" class="lazyload"></button></div></div></div><div class="article-related-wrapper article-related-wrapper--red13 layout-container--1200"><div class="slider-mini t13-slider"><span class="slider-mini__header">RED DE SITIOS 13</span><div id="slider-2" class="slider-mini__wrapper t13-slider-wrapper"><div class="slider-mini__content t13-slider-content"><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.nosotras13.cl/actualidad/declaran-culpable-martin-pradenas-por-delito-de-violacion-antonia-barra?utm_source=carrusel-t13"><img class="lazyload" src="https://www.nosotras13.cl/sites/default/files/styles/manualcrop_740x415/public/mujer13/field-image/martin%20pradenas_0.jpg" alt="" title=""></a><span> nosotras13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.nosotras13.cl/actualidad/declaran-culpable-martin-pradenas-por-delito-de-violacion-antonia-barra?utm_source=carrusel-t13"><span>nosotras13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.nosotras13.cl/actualidad/declaran-culpable-martin-pradenas-por-delito-de-violacion-antonia-barra?utm_source=carrusel-t13"><span>Declaran culpable a Martín Pradenas por delito de violación a Antonia Barra</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.ar13.cl/noticias/khloe-kardashian-y-tristan-thompson-se-convirtieron-en-padres-por-segunda-vez-siguen?utm_source=carrusel-t13"><img class="lazyload" src="https://static.ar13.cl/sites/default/files/styles/manualcrop_850x475/public/ar13/field-imagen/2022-08/khloe%20y%20tristan.jpg.jpeg?itok=WDS7DcZj" alt="" title=""></a><span> ar13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.ar13.cl/noticias/khloe-kardashian-y-tristan-thompson-se-convirtieron-en-padres-por-segunda-vez-siguen?utm_source=carrusel-t13"><span>ar13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.ar13.cl/noticias/khloe-kardashian-y-tristan-thompson-se-convirtieron-en-padres-por-segunda-vez-siguen?utm_source=carrusel-t13"><span>Khloé Kardashian y Tristan Thompson se convirtieron en padres por segunda vez: siguen separados</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.13.cl/programas/servicios-13/servicios/dia-del-nino-2022-llovera-este-domingo-en-chile?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/programas/articulos/field-imagen/lluvias_0_1.jpg?itok=7VuQsjfX" alt="" title=""></a><span> 13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.13.cl/programas/servicios-13/servicios/dia-del-nino-2022-llovera-este-domingo-en-chile?utm_source=carrusel-t13"><span>13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.13.cl/programas/servicios-13/servicios/dia-del-nino-2022-llovera-este-domingo-en-chile?utm_source=carrusel-t13"><span>Día del Niño 2022: ¿lloverá este domingo en Chile?</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.nosotras13.cl/actualidad/corte-suprema-rechaza-recurso-de-hombre-que-funaron-en-instagram-cuenta-de-mujer-era?utm_source=carrusel-t13"><img class="lazyload" src="https://www.nosotras13.cl/sites/default/files/styles/manualcrop_740x415/public/mujer13/field-image/foto11_2.jpg" alt="" title=""></a><span> nosotras13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.nosotras13.cl/actualidad/corte-suprema-rechaza-recurso-de-hombre-que-funaron-en-instagram-cuenta-de-mujer-era?utm_source=carrusel-t13"><span>nosotras13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.nosotras13.cl/actualidad/corte-suprema-rechaza-recurso-de-hombre-que-funaron-en-instagram-cuenta-de-mujer-era?utm_source=carrusel-t13"><span>Corte Suprema rechaza recurso de hombre que "funaron" en Instagram: cuenta de mujer era privada&nbsp;</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.13.cl/programas/entretencion/tiempo-libre/los-80-asi-luce-ahora-el-actor-que-interpreto-a-martin-herrera?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/programas/articulos/field-imagen/martin_herrera.jpg?itok=0EvMUZWA" alt="" title=""></a><span> 13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.13.cl/programas/entretencion/tiempo-libre/los-80-asi-luce-ahora-el-actor-que-interpreto-a-martin-herrera?utm_source=carrusel-t13"><span>13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.13.cl/programas/entretencion/tiempo-libre/los-80-asi-luce-ahora-el-actor-que-interpreto-a-martin-herrera?utm_source=carrusel-t13"><span>Los 80: Así luce ahora el actor que interpretó a Martín Herrera</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.13.cl/programas/entretencion/tiempo-libre/joven-hace-trueques-para-comprar-su-primera-casa-partio-con-un?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/programas/articulos/field-imagen/vicente_0.jpg?itok=ln1_GJWL" alt="" title=""></a><span> 13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.13.cl/programas/entretencion/tiempo-libre/joven-hace-trueques-para-comprar-su-primera-casa-partio-con-un?utm_source=carrusel-t13"><span>13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.13.cl/programas/entretencion/tiempo-libre/joven-hace-trueques-para-comprar-su-primera-casa-partio-con-un?utm_source=carrusel-t13"><span>Joven hace trueques para comprar su primera casa: partió con un clip y ya lleva una bicicleta</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.ar13.cl/noticias/productor-puertorriqueno-se-enojo-y-cancelo-album-chileno-de-reggaeton-quedense-en-su-pais?utm_source=carrusel-t13"><img class="lazyload" src="https://static.ar13.cl/sites/default/files/styles/manualcrop_850x475/public/ar13/field-imagen/2022-08/alex%20gargolas.jpg.jpeg?itok=wabYQUMf" alt="" title=""></a><span> ar13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.ar13.cl/noticias/productor-puertorriqueno-se-enojo-y-cancelo-album-chileno-de-reggaeton-quedense-en-su-pais?utm_source=carrusel-t13"><span>ar13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.ar13.cl/noticias/productor-puertorriqueno-se-enojo-y-cancelo-album-chileno-de-reggaeton-quedense-en-su-pais?utm_source=carrusel-t13"><span>Productor puertorriqueño se enojó y canceló álbum chileno de reggaetón: “Quédense en su país”</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.nosotras13.cl/tiempo-libre/violencia-escolar-por-que-es-importante-educar-nuestros-hijos-sobre-seguridad-en?utm_source=carrusel-t13"><img class="lazyload" src="https://www.nosotras13.cl/sites/default/files/styles/manualcrop_740x415/public/mujer13/field-image/violencia-escolar.jpg" alt="" title=""></a><span> nosotras13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.nosotras13.cl/tiempo-libre/violencia-escolar-por-que-es-importante-educar-nuestros-hijos-sobre-seguridad-en?utm_source=carrusel-t13"><span>nosotras13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.nosotras13.cl/tiempo-libre/violencia-escolar-por-que-es-importante-educar-nuestros-hijos-sobre-seguridad-en?utm_source=carrusel-t13"><span>Violencia escolar: ¿Por qué es importante educar a nuestros hijos sobre seguridad en Internet?</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.13.cl/programas/entretencion/tiempo-libre/marlen-olivari-habla-sobre-su-amistad-con-las-ex-de-luciano?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/programas/articulos/field-imagen/marlen_olivari_y_ex_de_marochino.jpg?itok=6FUedDwq" alt="" title=""></a><span> 13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.13.cl/programas/entretencion/tiempo-libre/marlen-olivari-habla-sobre-su-amistad-con-las-ex-de-luciano?utm_source=carrusel-t13"><span>13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.13.cl/programas/entretencion/tiempo-libre/marlen-olivari-habla-sobre-su-amistad-con-las-ex-de-luciano?utm_source=carrusel-t13"><span>Marlen Olivarí habla sobre su amistad con las ex de Luciano Marocchino </span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.nosotras13.cl/tiempo-libre/jennifer-coolidge-sobre-su-paso-por-american-pie-tuve-mucha-actividad-sexual?utm_source=carrusel-t13"><img class="lazyload" src="https://www.nosotras13.cl/sites/default/files/styles/manualcrop_740x415/public/mujer13/field-image/foto13.jpg" alt="" title=""></a><span> nosotras13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.nosotras13.cl/tiempo-libre/jennifer-coolidge-sobre-su-paso-por-american-pie-tuve-mucha-actividad-sexual?utm_source=carrusel-t13"><span>nosotras13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.nosotras13.cl/tiempo-libre/jennifer-coolidge-sobre-su-paso-por-american-pie-tuve-mucha-actividad-sexual?utm_source=carrusel-t13"><span>Jennifer Coolidge sobre su paso por American Pie: "Tuve mucha actividad sexual"</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.ar13.cl/noticias/hija-de-maria-albero-blu-dumay-saca-aplausos-con-bikinazo-en-la-playa?utm_source=carrusel-t13"><img class="lazyload" src="https://static.ar13.cl/sites/default/files/styles/manualcrop_850x475/public/ar13/field-imagen/2022-08/blu%20dumay%20y%20maria%20albero.jpg.jpeg?itok=QpVlS0Uo" alt="" title=""></a><span> ar13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.ar13.cl/noticias/hija-de-maria-albero-blu-dumay-saca-aplausos-con-bikinazo-en-la-playa?utm_source=carrusel-t13"><span>ar13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.ar13.cl/noticias/hija-de-maria-albero-blu-dumay-saca-aplausos-con-bikinazo-en-la-playa?utm_source=carrusel-t13"><span>Hija de María Alberó, Blu Dumay, saca aplausos con bikinazo en la playa</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.ar13.cl/noticias/mi-bebe-se-me-va-anita-alvarado-despide-su-hija-tras-ser-dar-dada-de-alta?utm_source=carrusel-t13"><img class="lazyload" src="https://static.ar13.cl/sites/default/files/styles/manualcrop_850x475/public/ar13/field-imagen/2022-08/angie%20y%20anita.jpg.jpeg?itok=M1g3HFmj" alt="" title=""></a><span> ar13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.ar13.cl/noticias/mi-bebe-se-me-va-anita-alvarado-despide-su-hija-tras-ser-dar-dada-de-alta?utm_source=carrusel-t13"><span>ar13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.ar13.cl/noticias/mi-bebe-se-me-va-anita-alvarado-despide-su-hija-tras-ser-dar-dada-de-alta?utm_source=carrusel-t13"><span>“Mi bebé se me va”: Anita Alvarado despide a su hija tras ser dar dada de alta</span></a></div></article></div><!----><!----></div><button aria-label="Contenido Previo" disabled="" class="slider-mini__arrows slider-mini__arrows--left t13-slider-arrows--left"><img data-src="https://www-storage.13.cl/t13/_svg/angle-left-solid.svg" alt="prev" aria-hidden="true" class="lazyload"></button><button aria-label="Próximo Contenido" class="slider-mini__arrows slider-mini__arrows--right t13-slider-arrows--right"><img data-src="https://www-storage.13.cl/t13/_svg/angle-right-solid.svg" alt="next" aria-hidden="true" class="lazyload"></button></div></div></div><div class="article-related-wrapper article-related-wrapper--more layout-container--1200"><div class="slider-mini t13-slider"><span class="slider-mini__header">MÁS DE T13.CL</span><div id="slider-3" class="slider-mini__wrapper t13-slider-wrapper"><div class="slider-mini__content t13-slider-content"><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/mundo/video-100ciacientificos-alerta-tierra-esta-girando-mas-rapido"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/08/1659751344-whatsapp-image-2022-08-05-at-95853-pm.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/08/1659751344-whatsapp-image-2022-08-05-at-95853-pm.jpg?height=200&amp;dpr=2 2x" alt="" title="[VIDEO] +100CIA:Científicos en alerta, la Tierra está girando más rápido"></a><span> T13 </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/mundo/video-100ciacientificos-alerta-tierra-esta-girando-mas-rapido"><span>Mundo</span></a><a class="ui-card__title" href="/videos/mundo/video-100ciacientificos-alerta-tierra-esta-girando-mas-rapido"><span>[VIDEO] +100CIA: Científicos en alerta, la Tierra está girando más rápido</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/martin-pradenas-es-declarado-culpable-abuso-sexual-y-violacion"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/08/1659795192-auno1199495.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/08/1659795192-auno1199495.jpg?height=200&amp;dpr=2 2x" alt="Martin Pradenas es declarado culpable por abuso sexual y violación" title="Martin Pradenas es declarado culpable por abuso sexual y violación"></a><span> agencia UNO </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/martin-pradenas-es-declarado-culpable-abuso-sexual-y-violacion"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/martin-pradenas-es-declarado-culpable-abuso-sexual-y-violacion"><span>Martin Pradenas es declarado culpable por abusos sexuales y violaciones</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/tendencias/chilenas-cuiden-sus-maridos-advertencia-mujer-venezolana-encendio-redes-05-08-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/08/1659715653-sin-ttulo.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/08/1659715653-sin-ttulo.jpg?height=200&amp;dpr=2 2x" alt="&quot;Chilenas, cuiden a sus maridos&quot;: La advertencia de una mujer venezolana que encendió las redes" title="&quot;Chilenas, cuiden a sus maridos&quot;: La advertencia de una mujer venezolana que encendió las redes"></a><span> TikTok/@linabaez29 - Mujer venezolana </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/tendencias/chilenas-cuiden-sus-maridos-advertencia-mujer-venezolana-encendio-redes-05-08-2022"><span>Tendencias</span></a><a class="ui-card__title" href="/noticia/tendencias/chilenas-cuiden-sus-maridos-advertencia-mujer-venezolana-encendio-redes-05-08-2022"><span>"Chilenas, cuiden a sus maridos": La advertencia de una mujer venezolana que encendió las redes</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/mundo/bukele-dice-salvador-vive-paz-primera-vez-decadas"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/08/1659631507-61401482303.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/08/1659631507-61401482303.jpg?height=200&amp;dpr=2 2x" alt="Nayib Bukele dice que El Salvador vive en paz" title="Nayib Bukele dice que El Salvador vive en paz"></a><span> DW - Nayib Bukele </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/mundo/bukele-dice-salvador-vive-paz-primera-vez-decadas"><span>Mundo</span></a><a class="ui-card__title" href="/noticia/mundo/bukele-dice-salvador-vive-paz-primera-vez-decadas"><span>Bukele dice que El Salvador vive en paz "por primera vez en décadas"</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/tendencias/canal-13-reestrenara-yo-soy-betty-fea-salida-streaming-03-08-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/08/1659546473-yosoybettylafea2.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/08/1659546473-yosoybettylafea2.jpg?height=200&amp;dpr=2 2x" alt="¡Lo que todos pedían!: Canal 13 reestrenará &quot;Yo soy Betty, la fea&quot; tras su salida del streaming" title="¡Lo que todos pedían!: Canal 13 reestrenará &quot;Yo soy Betty, la fea&quot; tras su salida del streaming"></a><span> Canal 13 </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/tendencias/canal-13-reestrenara-yo-soy-betty-fea-salida-streaming-03-08-2022"><span>Tendencias</span></a><a class="ui-card__title" href="/noticia/tendencias/canal-13-reestrenara-yo-soy-betty-fea-salida-streaming-03-08-2022"><span>¡Lo que todos pedían!: Canal 13 reestrenará "Yo soy Betty, la fea" tras su salida del streaming</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/reportajes-t13/nacional/video-reportajes-t13-megafraude-remece-fonasa-y-tendra-38-psicologos-imputados"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/08/1659405805-whatsapp-image-2022-08-01-at-95904-pm.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/08/1659405805-whatsapp-image-2022-08-01-at-95904-pm.jpg?height=200&amp;dpr=2 2x" alt="Reportajes T13: Megafraude remece a Fonasa y tendrá 38 psicólogos imputados" title="Reportajes T13: Megafraude remece a Fonasa y tendrá 38 psicólogos imputados"></a><span> T13 </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/reportajes-t13/nacional/video-reportajes-t13-megafraude-remece-fonasa-y-tendra-38-psicologos-imputados"><span>Nacional</span></a><a class="ui-card__title" href="/videos/reportajes-t13/nacional/video-reportajes-t13-megafraude-remece-fonasa-y-tendra-38-psicologos-imputados"><span>[VIDEO] Reportajes T13: Megafraude remece a Fonasa y tendrá 38 psicólogos imputados</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/nacional/amenazas-del-tren-aragua-preocupan-arica"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/07/1659233190-diseo-sin-ttulo.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/07/1659233190-diseo-sin-ttulo.jpg?height=200&amp;dpr=2 2x" alt="[VIDEO] Amenazas del &quot;Tren de Aragua&quot; preocupan a Arica" title="[VIDEO] Amenazas del &quot;Tren de Aragua&quot; preocupan a Arica"></a><span> t13 </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/nacional/amenazas-del-tren-aragua-preocupan-arica"><span>Nacional</span></a><a class="ui-card__title" href="/videos/nacional/amenazas-del-tren-aragua-preocupan-arica"><span>[VIDEO] Amenazas del "Tren de Aragua" preocupan a Arica</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/negocios/politica/ministro-grau-diferencia-personas-pymes-inflacion-les-trae-costos-y-beneficios-02-08-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/08/1659455779-auno1385223-1.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/08/1659455779-auno1385223-1.jpg?height=200&amp;dpr=2 2x" alt="Ministro Grau: &quot;A las pymes, a diferencia de las personas, la inflación trae costos y beneficios&quot;" title="Ministro Grau: &quot;A las pymes, a diferencia de las personas, la inflación trae costos y beneficios&quot;"></a><span> Agencia Uno - El ministro de Economía, Nicolás Grau </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/negocios/politica/ministro-grau-diferencia-personas-pymes-inflacion-les-trae-costos-y-beneficios-02-08-2022"><span>Negocios</span></a><a class="ui-card__title" href="/noticia/negocios/politica/ministro-grau-diferencia-personas-pymes-inflacion-les-trae-costos-y-beneficios-02-08-2022"><span>Ministro Grau: "A diferencia de las personas, a las pymes la inflación les trae costos y beneficios"</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/negocios/precio-bencinas-volveran-subir-este-jueves-03-08-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/08/1659572635-precio-de-las-bencinas.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/08/1659572635-precio-de-las-bencinas.jpg?height=200&amp;dpr=2 2x" alt="Precio de las bencinas volverán a subir este jueves " title="Precio de las bencinas volverán a subir este jueves "></a><span> Agencia Uno </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/negocios/precio-bencinas-volveran-subir-este-jueves-03-08-2022"><span>Negocios</span></a><a class="ui-card__title" href="/noticia/negocios/precio-bencinas-volveran-subir-este-jueves-03-08-2022"><span>Precio de las bencinas volverán a subir este jueves</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/nacional/video-sernageomin-investiga-su-origen-vigilan-gigantesco-socavon-tierra-amarilla"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/08/1659404592-whatsapp-image-2022-08-01-at-84728-pm.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/08/1659404592-whatsapp-image-2022-08-01-at-84728-pm.jpg?height=200&amp;dpr=2 2x" alt="" title="[VIDEO] Sernageomin investiga su origen: Vigilan gigantesco socavón en tierra amarilla"></a><span> T13 </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/nacional/video-sernageomin-investiga-su-origen-vigilan-gigantesco-socavon-tierra-amarilla"><span>Nacional</span></a><a class="ui-card__title" href="/videos/nacional/video-sernageomin-investiga-su-origen-vigilan-gigantesco-socavon-tierra-amarilla"><span>[VIDEO] Vigilan gigantesco socavón en Tierra Amarilla: Sernageomin investiga su origen</span></a></div></article></div><!----><!----></div><button aria-label="Contenido Previo" disabled="" class="slider-mini__arrows slider-mini__arrows--left t13-slider-arrows--left"><img data-src="https://www-storage.13.cl/t13/_svg/angle-left-solid.svg" alt="prev" aria-hidden="true" class="lazyload"></button><button aria-label="Próximo Contenido" class="slider-mini__arrows slider-mini__arrows--right t13-slider-arrows--right"><img data-src="https://www-storage.13.cl/t13/_svg/angle-right-solid.svg" alt="next" aria-hidden="true" class="lazyload"></button></div></div></div><div id="article-bottom-2-ad" class="article-bottom-2-ad"><div id="dfp-article-bottom-2"></div></div></main><!----><footer id="t13-site-footer" class="t13-site__footer"><div class="footer-container layout-container"><div class="footer-links"><div class="footer-links__columns"><ul><li><a href="https://www.13.cl/corporativo/">quiénes somos</a></li><li><a href="https://www.13.cl/comercial/">área comercial</a></li><li><a href="https://www.13.cl/comercial/politicas-comerciales">políticas comerciales</a></li><li><a href="https://www.13.cl/proveedores/">proveedores</a></li></ul></div><div class="footer-links__columns"><ul><li><a href="https://13.trabajando.cl/">trabaja con nosotros</a></li><li><a href="https://www.13.cl/corporativo/mediciones-de-campo-electromagnetico-de-estaciones-transmisoras">medición antenas</a></li><li><a href="https://www.t13.cl/mas/contacto">contacto</a></li></ul></div></div><div class="footer-partners"><img data-src="https://www-storage.13.cl/t13/assets/svg/iab.svg" alt="iab" class="footer-partners__logo lazyload"></div><div class="footer-info"><img data-src="https://www-storage.13.cl/t13/assets/svg/13.svg" alt="13" class="footer-info__logo svg-icon--gray lazyload"><p> inés matte urrejola #0848, santiago, chile <br> fono (562) 2 251 4000 © todos los derechos<br> reservados. 13.cl 2014 </p></div><div class="footer-networks"><ul><li><a href="https://www.13.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--13 lazyload"></a></li><li><a href="https://www.13.cl/c" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--13c lazyload"></a></li><li><a href="https://oasisfm.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--oasis lazyload"></a></li><li><a href="https://playfm.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--play lazyload"></a></li><li><a href="https://www.13.cl/rec" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--rec lazyload"></a></li><li><a href="https://sonarfm.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--sonar lazyload"></a></li><li><a href="https://www.tele13radio.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--tele13radio lazyload"></a></li><li><a href="https://www.t13.cl/programas/mesa-central-tv" class="footer-networks__logo footer-networks__logo--mesacentral"></a></li><li><a href="https://www.t13.cl/" class="footer-networks__logo footer-networks__logo--t13"></a></li></ul></div></div></footer><div id="base-script-zone-ui"></div></div><!----><div id="footer-sticky" class="footer-sticky__wrapper"><button onclick="javascript:closeSticky();return false;">X</button><div id="footer-sticky-content"></div></div></body></html>