<!--
 ██████╗ █████╗ ███╗   ██╗ █████╗ ██╗          ██╗██████╗               ████████╗███████╗██╗     ███████╗     ██╗██████╗
██╔════╝██╔══██╗████╗  ██║██╔══██╗██║         ███║╚════██╗              ╚══██╔══╝██╔════╝██║     ██╔════╝    ███║╚════██╗
██║     ███████║██╔██╗ ██║███████║██║         ╚██║ █████╔╝    █████╗       ██║   █████╗  ██║     █████╗      ╚██║ █████╔╝
██║     ██╔══██║██║╚██╗██║██╔══██║██║          ██║ ╚═══██╗    ╚════╝       ██║   ██╔══╝  ██║     ██╔══╝       ██║ ╚═══██╗
╚██████╗██║  ██║██║ ╚████║██║  ██║███████╗     ██║██████╔╝                 ██║   ███████╗███████╗███████╗     ██║██████╔╝
 ╚═════╝╚═╝  ╚═╝╚═╝  ╚═══╝╚═╝  ╚═╝╚══════╝     ╚═╝╚═════╝                  ╚═╝   ╚══════╝╚══════╝╚══════╝     ╚═╝╚═════╝

██████╗ ███████╗███████╗ █████╗ ██████╗ ██████╗  ██████╗ ██╗     ██╗      ██████╗
██╔══██╗██╔════╝██╔════╝██╔══██╗██╔══██╗██╔══██╗██╔═══██╗██║     ██║     ██╔═══██╗
██║  ██║█████╗  ███████╗███████║██████╔╝██████╔╝██║   ██║██║     ██║     ██║   ██║
██║  ██║██╔══╝  ╚════██║██╔══██║██╔══██╗██╔══██╗██║   ██║██║     ██║     ██║   ██║
██████╔╝███████╗███████║██║  ██║██║  ██║██║  ██║╚██████╔╝███████╗███████╗╚██████╔╝
╚═════╝ ╚══════╝╚══════╝╚═╝  ╚═╝╚═╝  ╚═╝╚═╝  ╚═╝ ╚═════╝ ╚══════╝╚══════╝ ╚═════╝

███╗   ███╗██╗   ██╗██╗  ████████╗██╗██████╗ ██╗      █████╗ ████████╗ █████╗ ███████╗ ██████╗ ██████╗ ███╗   ███╗ █████╗
████╗ ████║██║   ██║██║  ╚══██╔══╝██║██╔══██╗██║     ██╔══██╗╚══██╔══╝██╔══██╗██╔════╝██╔═══██╗██╔══██╗████╗ ████║██╔══██╗
██╔████╔██║██║   ██║██║     ██║   ██║██████╔╝██║     ███████║   ██║   ███████║█████╗  ██║   ██║██████╔╝██╔████╔██║███████║
██║╚██╔╝██║██║   ██║██║     ██║   ██║██╔═══╝ ██║     ██╔══██║   ██║   ██╔══██║██╔══╝  ██║   ██║██╔══██╗██║╚██╔╝██║██╔══██║
██║ ╚═╝ ██║╚██████╔╝███████╗██║   ██║██║     ███████╗██║  ██║   ██║   ██║  ██║██║     ╚██████╔╝██║  ██║██║ ╚═╝ ██║██║  ██║
╚═╝     ╚═╝ ╚═════╝ ╚══════╝╚═╝   ╚═╝╚═╝     ╚══════╝╚═╝  ╚═╝   ╚═╝   ╚═╝  ╚═╝╚═╝      ╚═════╝ ╚═╝  ╚═╝╚═╝     ╚═╝╚═╝  ╚═╝
                                                                                                                                                                                                                                    
--><!DOCTYPE html><html lang="es-419" itemtype="https://schema.org/WebPage"><head>
    <meta charset="utf-8">
    <title>Nick Jonas y Priyanka Chopra se convierten en padres | T13</title>
    <base href="/">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- ICONOS -->
    <link rel="icon" type="image/svg+xml" href="/favicon.svg">
    <link rel="alternate icon" href="/favicon.ico">
    <style>:root{font-family:Roboto,sans-serif,Arial;font-size:14px}html{scroll-behavior: smooth;}article,aside,details,figcaption,figure,footer,header,hgroup,hr,menu,nav,section{display:block}a,hr{padding:0;text-decoration:none}button,button:focus,input,input:focus{padding:0;outline:0}abbr,address,article,aside,audio,b,blockquote,body,canvas,caption,cite,code,dd,del,details,dfn,div,dl,dt,em,fieldset,figcaption,figure,footer,form,h1,h2,h3,h4,h5,h6,header,hgroup,html,i,iframe,img,ins,kbd,label,legend,li,mark,menu,nav,object,ol,p,pre,q,samp,section,small,span,strong,sub,summary,sup,table,tbody,td,tfoot,th,thead,time,tr,ul,var,video{margin:0;padding:0;border:0;outline:0;font-size:inherit;vertical-align:baseline;background:0 0;list-style:none}ins,mark{background-color:#ff9;color:#000}body{line-height:1}nav ul{list-style:none}blockquote,q{quotes:none}blockquote:after,blockquote:before,q:after,q:before{content:'';content:none}a{margin:0;font-size:100%;vertical-align:baseline;background:0 0}ins{text-decoration:none}mark{font-style:italic;font-weight:700}del{text-decoration:line-through}abbr[title],dfn[title]{border-bottom:1px dotted;cursor:help}table{border-collapse:collapse;border-spacing:0}hr{height:1px;border:0;border-top:1px solid #ccc;margin:1em 0}input,select{vertical-align:middle}#notification-modal-popover-container{z-index:400!important}.t13-site__menu{transform:translateY(-125%)}@keyframes initial-loading{0%,100%{transform:translate(-34px,0)}50%{transform:translate(96px,0)}}@-webkit-keyframes initial-loading{0%,100%{transform:translate(-34px,0)}50%{transform:translate(96px,0)}}.t13-site__splash{position:fixed;top:0;left:0;z-index:10000000000000;background:#ededed;width:100%;height:100%;display:flex;align-items:center;justify-content:center;flex-direction:column;transition:.5s ease opacity}.t13-site__splash .splash__content{width:150px;display:flex;flex-direction:column;height:150px;align-items:center;justify-content:space-evenly;transition:transform .3s 1s,opacity .3s 1s}.t13-site__splash .splash__content .splash__content__image{background-image:url(https://www-storage.13.cl/t13/assets/svg/logos-t13.svg);height:80px;width:80px;margin:0 auto 0;transform:translate(0,0);opacity:1;transition:all .5s ease-out;background-repeat:no-repeat;background-size:contain;background-position:center;filter:grayscale(1) opacity(.5)}.t13-site__splash .splash__content .splash__loading-bar{width:130px;height:2px;margin:0 auto;border-radius:2px;background-color:#cfcfcf;position:relative;overflow:hidden;z-index:1;transform:rotateY(0);transition:transform .3s ease-in}.t13-site__splash .splash__content .splash__loading-bar .splash__progress-bar{height:100%;width:68px;position:absolute;transform:translate(-34px,0);background-color:#ff6c1c;border-radius:2px;animation:initial-loading 1.5s infinite ease}.t13-site__splash.fade-load .splash__content .splash__content__image{transform:translate(0,10px);opacity:0}.t13-site__splash.fade-load .splash__loading-bar{transform:rotateY(90deg)}.t13-site__splash.splash-out{opacity:0}</style>
    <style>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</style>
    <style>.footer-sticky__wrapper{background:#333;position:fixed;bottom:0;left:0;width:100%;text-align:center;padding:5px 0;z-index:99;display:none}.footer-sticky__wrapper button{position:absolute;right:10px;top:-25px;background:#333;border:none;color:#fff;font-family:Arial;font-weight:700;height:25px;width:33px;text-align:center;border-radius:5px 5px 0 0;line-height:0}</style>
    <style>#dfp-in-banner{line-height: 0;}</style>
    <script type="text/javascript" src="https://www-storage.13.cl/t13/_libs/lazysizes/lazysizes.min.js" defer=""></script>
    <link rel="preconnect" href="https://sp1cluster.cxense.com">
    <link rel="preconnect" href="https://scomcluster.cxense.com">
    <link rel="preconnect" href="https://api.cxense.com">
    <link rel="preconnect" href="https://tpc.googlesyndication.com">
    <link rel="preconnect" href="https://www.google.com">
    <link rel="preconnect" href="https://googleads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="">
    <script>var cX=cX||{};cX.callQueue=cX.callQueue||[],cX.callQueue.push(["setSiteId","1132882043386718453"]),cX.callQueue.push(["cint","200"]),cX.callQueue.push(["sendPageViewEvent"]);var googletag=googletag||{};googletag.cmd=googletag.cmd||[],cX.callQueue.push(["invoke",function(){googletag.cmd.push((function(){googletag.pubads().setTargeting("CxSegments",cX.getUserSegmentIds({persistedQueryId:"92297dd7e90be54ad8e9da2466245e45ca8464e8"})),googletag.pubads().collapseEmptyDivs(),googletag.enableServices()}))}]), cX.callQueue.push(["invoke",()=>googletag.pubads().addEventListener("slotRenderEnded",event=>"dfp-x94"===event.slot.getSlotElementId()&&!event.isEmpty&&initializePrestitialMobile())]);const closePrestitial=()=>{try{configNotification._initFCM()}catch(e){}};</script>
    <script>const closeSticky = () => document.querySelector("#footer-sticky").style.display = 'none';</script>
    <script>const initializeSticky = () => document.querySelector("#footer-sticky").style.display = 'block';</script>
    <script>cX.callQueue.push(["invoke", () => googletag.pubads().addEventListener("slotRenderEnded", event => "footer-sticky-content" === event.slot.getSlotElementId() && !event.isEmpty && initializeSticky())])</script>
    <script>const initializePrestitialMobile=()=>{document.getElementById("t13-prestitial-mobile").classList.add("prestitial__wrapper--active"),document.getElementsByClassName("prestitial__wrapper--active")[0].style.height =window.innerHeight+'px',document.getElementById("t13-prestitial-mobile-close-btn").addEventListener("click",()=>closePrestitialMobile())};</script>
    <script>const closePrestitialMobile=()=>{const prestitialMobileElement=document.getElementById("t13-prestitial-mobile");prestitialMobileElement.classList.remove("prestitial__wrapper--active"),document.getElementById("t13-prestitial-mobile").removeAttribute("style"),setTimeout(()=>prestitialMobileElement.remove(),2e3)};</script>
    <script>document.addEventListener('DOMContentLoaded', () => { setTimeout(()=>{document.getElementById("t13-site-splash").classList.remove("fade-load"),setTimeout(()=>document.getElementById("t13-site-splash").classList.add("fade-load"),2500),setTimeout(()=>document.getElementById("t13-site-splash").classList.add("splash-out"),2800),setTimeout(()=>(document.getElementById("t13-site-splash").style.display="none",document.getElementById("t13-site-root").classList.remove("t13-site__scroll--lock")),3300)},200),window.onbeforeunload=function(){document.body.style.transition=".1s ease opacity;",document.body.style.opacity=0,window.scrollTo(0,0)};})</script>
    <script src="/assets/libs/dom/dom-manipulate.min.js" defer=""></script>
    <script src="https://www-storage.13.cl/t13/microfrontend/breaking-news/v0.0.2/t13-breaking-news.min.js" async=""></script>
    <link rel="stylesheet" href="https://www-storage.13.cl/t13/_libs/swiper/swiper-bundle.min.css">
    <script src="https://www-storage.13.cl/t13/_libs/swiper/swiper-bundle.min.js"></script>
    <style>
      .t13-site__header .header-section-bottom nav {
          overflow: hidden;
          position:relative;
          width: calc(100% - 10px);
      }
      .t13-site__header .header-section-bottom nav .swiper-pagination {
          position: absolute;
          top: calc(50% - 20px);
          left: 0;
          width: 100%;
      }

      .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-prev.btn-anterior {
          left: 0px;
          position: absolute;
          top: 0px;
          z-index: 2;
          background: #ffffff;
          cursor: pointer;
          width: 30px;
          height: 39px;
          display: flex;
          align-items: center;
          justify-content: center;
          box-shadow: 10px 0px 10px rgb(255 255 255);
      }
      .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-next.btn-siguiente {
          right: 0px;
          position: absolute;
          top: 0px;
          z-index: 2;
          background: #ffffff;
          cursor: pointer;
          width: 20px;
          height: 39px;
          display: flex;
          align-items: center;
          justify-content: center;
          box-shadow: -10px 0px 10px rgb(255 255 255);
      }
      .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-prev.btn-anterior::after {
          content:"";
          display:block;
          width:8px;
          height:8px;
          border-top:3px solid #888888;
          border-left:3px solid #888888;
          transform: rotate(-45deg);
      }
      .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-next.btn-siguiente::after {
          content:"";
          display:block;
          width:8px;
          height:8px;
          border-top:3px solid #888888;
          border-right:3px solid #888888;
          transform: rotate(45deg);
      }
      .t13-site__header .header-section-bottom nav ul{
          justify-content: initial;
          width:initial;
          display:flex;
          padding-right: 60px;
      }
      .t13-site__header .header-section-bottom nav ul li{
          width:max-content;
          display: flex;
          align-items: center;
          justify-content: center;
          margin-right:0;
      }
      .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-next.btn-siguiente.swiper-button-disabled,
      .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-prev.btn-anterior.swiper-button-disabled {
          display: none;
      }
      @media only screen and (max-width: 1099px){
          .t13-site__header .header-section-bottom nav{
              width:100%;
          }
          .t13-site__header .header-section-bottom nav .swiper-pagination {
              display: none;
          }
          .t13-site__header .header-section-bottom{
              overflow:auto;
          }
      }
  </style>


  <style ng-transition="serverApp"></style><style type="text/css">
      .article-top-ad{ min-height: 130px; background-color: #22222c; display: flex; align-items: center; justify-content: center;}
      .article-top-ad > div:empty { height: 90px; width: 970px; background-color: rgba(255,255,255,0.05); }
      .article-top-ad > #dfp-article-top{ margin: 20px auto; }
      .article-aside-top-ad{ min-height: 250px; display: flex; align-items: center; justify-content: center; }
      .article-aside-top-ad > div:empty { height: 250px; width: 300px; background-color: rgba(0,0,0,0.05); }
      .article-aside-bottom-ad{ min-height: 600px; display: flex; align-items: center; justify-content: center; }
      .article-aside-bottom-ad > div:empty { height: 600px; width: 300px; background-color: rgba(0,0,0,0.05); }
      .article-aside-bottom-ad.article-aside-bottom-ad--fixed{ position: sticky; top: 80px; }
      .article-bottom-1-ad,
      .article-bottom-2-ad { min-height: 130px; display: flex; align-items: center; justify-content: center;}
      .article-bottom-1-ad > div:empty,
      .article-bottom-2-ad > div:empty { height: 90px; width: 970px; background-color: rgba(0,0,0,0.05); }
      .article-bottom-1-ad > #dfp-article-bottom-1,
      .article-bottom-2-ad > #dfp-article-bottom-2 { margin: 20px auto; }
      .t13_inread_ads{ display: none; }


      @media only screen and (max-width: 1100px) {
        .article-top-ad > div:empty { width: 728px; }
        .article-aside-top-ad{ display: none; }
        .article-aside-bottom-ad > div:empty { width: 120px; }
        .article-aside-bottom-ad.article-aside-bottom-ad--fixed{ top: 110px; }
        .article-bottom-1-ad > div:empty,
        .article-bottom-2-ad > div:empty { width: 728px; }
        .t13_inread_ads{ display: none; }
      }

      @media only screen and (max-width: 767px) {
        .article-top-ad{ min-height: 50px; }
        .article-top-ad > div:empty { height: 50px; width: 320px; }
        .article-top-ad > #dfp-article-top{ margin: auto; }
        .article-aside-bottom-ad,
        .article-aside-top-ad { display: none; }
        .article-bottom-1-ad,
        .article-bottom-2-ad { min-height: 50px; }
        .article-bottom-1-ad > div:empty,
        .article-bottom-2-ad > div:empty { height: 50px; width: 320px; }
        .article-bottom-1-ad > #dfp-article-bottom-1,
        .article-bottom-2-ad > #dfp-article-bottom-2 { margin: auto; }
        .t13_inread_ads{ display:flex; justify-content: center; margin-bottom: 20px;}
      }
      </style><link rel="stylesheet" type="text/css" href="/styles-article-bundle.css"><script type="text/javascript">
      let clientHit = new XMLHttpRequest();
      clientHit.onreadystatechange = () => {
        if (clientHit.readyState == 4 && clientHit.status === 200) {
          console.log('T13 hit!');
        }
      };
      clientHit.open('GET', 'https://api.t13.cl/v3/hit/406555');
      clientHit.send();
    </script><meta name="description" content="Este viernes a través de Instagram, ambas celebridades dieron a conocer la noticia de que ya son padres, gracias a una madre sustituta."><meta name="keywords" content="nick jonas,padres,jonas brothers,nick jonas y priyanka chopra,madre sustituta,vientre alquilado"><meta name="tags" content="nick jonas,padres,jonas brothers,nick jonas y priyanka chopra,madre sustituta,vientre alquilado"><meta name="author" content="T13"><meta name="channel_name" content="article"><meta name="page_description" content="Nick Jonas y Priyanka Chopra se convierten en padres | T13 Este viernes a través de Instagram, ambas celebridades dieron a conocer la noticia de que ya son padres, gracias a una madre sustituta. nick jonas,padres,jonas brothers,nick jonas y priyanka chopra,madre sustituta,vientre alquilado"><meta name="page_title" content="Nick Jonas y Priyanka Chopra se convierten en padres | T13"><meta name="page_publish_time" content="2022-01-21T17:10:00-03:00"><meta name="cXenseParse:pageclass" content="article"><meta name="cXenseParse:recs:articleid" content="406555"><meta name="cXenseParse:recs:publishtime" content="2022-01-21T17:10:00-03:00"><meta name="cXenseParse:recs:seccion" content="Tendencias"><meta name="cXenseParse:seccion" content="Tendencias"><meta name="cXenseParse:recs:contentType" content="nota"><meta name="cXenseParse:contentType" content="nota"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@T13"><meta name="twitter:creator" content="@T13"><meta name="twitter:title" content="Nick Jonas y Priyanka Chopra ya son padres: “Damos la bienvenida a un bebé vía madre sustituta”"><meta name="twitter:image" content="https://imagenes.t13.cl/images/original/2022/01/1642794200-diseo-sin-ttulo-4.jpg?width=1200&amp;height=675&amp;position=top"><meta name="twitter:description" content="Este viernes a través de sus cuentas personales de Instagram, ambas celebridades dieron a conocer la noticia."><meta name="twitter:url" content="https://www.t13.cl/noticia/tendencias/nick-jonas-y-priyanka-chopra-ya-son-padres-damos-bienvenida-bebe-via-madre-sustituta"><meta property="og:title" content="Nick Jonas y Priyanka Chopra ya son padres: “Damos la bienvenida a un bebé vía madre sustituta”"><meta property="og:type" content="website"><meta property="og:description" content="Este viernes a través de sus cuentas personales de Instagram, ambas celebridades dieron a conocer la noticia."><meta property="og:image" content="https://imagenes.t13.cl/images/original/2022/01/1642794200-diseo-sin-ttulo-4.jpg?width=1200&amp;height=675&amp;position=top"><meta property="og:url" content="https://www.t13.cl/noticia/tendencias/nick-jonas-y-priyanka-chopra-ya-son-padres-damos-bienvenida-bebe-via-madre-sustituta"><meta property="og:site_name" content="https://www.facebook.com/teletrece"><meta property="og:locale" content="es_LA"><meta property="fb:page_id" content="203381729743399"><meta property="article:author" content="https://www.facebook.com/teletrece"><meta property="article:publisher" content="https://www.facebook.com/teletrece"><link rel="amphtml" href="https://www.t13.cl/amp/noticia/tendencias/nick-jonas-y-priyanka-chopra-ya-son-padres-damos-bienvenida-bebe-via-madre-sustituta"><link rel="canonical" href="https://www.t13.cl/noticia/tendencias/nick-jonas-y-priyanka-chopra-ya-son-padres-damos-bienvenida-bebe-via-madre-sustituta"><script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "headline": "Nick Jonas y Priyanka Chopra ya son padres: “Damos la bienvenida a un bebé vía madre sustituta”",
      "image": ["https://imagenes.t13.cl/images/original/2022/01/1642794200-diseo-sin-ttulo-4.jpg?width=1200&height=675&position=top"],
      "datePublished": "2022-01-21T20:10:00.000Z",
      "dateModified": "2022-01-21T20:10:00.000Z"
    }
    </script><script type="text/javascript">
      cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function() {
            googletag.pubads().setTargeting('contentid', 't13-406555');
          });
        }]);
      if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/tendencias/intersticial',
                [[300, 450]],
                'dfp-x94'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-x94');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/tendencias/intersticial',
              [[980, 600]],
              'dfp-x95'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-x95');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/tendencias/intersticial',
              [[980, 600]],
              'dfp-x95'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-x95');
        });
      }
    ]);};</script><script type="text/javascript">
      cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function() {
            googletag.pubads().setTargeting('contentid', 't13-406555');
          });
        }]);
      if (window.innerWidth <= 767) {} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/tendencias/in-banner',
              [[1, 1]],
              'dfp-in-banner'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-in-banner');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/tendencias/in-banner',
              [[1, 1]],
              'dfp-in-banner'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-in-banner');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/tendencias/footer',
                [[320, 50], [320, 100]],
                'footer-sticky-content'
              )
              .addService(googletag.pubads());
            googletag.display('footer-sticky-content');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { } else {};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/tendencias/leaderboard.1',
                [[320, 50],[320, 100]],
                'dfp-article-top'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-article-top');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/tendencias/leaderboard.1',
              [[728, 90]],
              'dfp-article-top'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-top');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/tendencias/leaderboard.1',
              [[728, 90],[970, 90],[970, 250]],
              'dfp-article-top'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-top');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {} else if (window.innerWidth <= 1099) { } else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/tendencias/mediumrectangule.1',
              [[300, 250]],
              'dfp-article-aside-top'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-aside-top');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {} else if (window.innerWidth <= 1099) { } else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/INREAD/t13.cl/inread.desktop',
              [[1, 1]],
              'article-inread-desktop'
            )
            .addService(googletag.pubads());
          googletag.display('article-inread-desktop');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/tendencias/skyscraper.right.1',
              [[120, 600]],
              'dfp-article-aside-bottom'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-aside-bottom');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/tendencias/halfpage.1',
              [[300, 600]],
              'dfp-article-aside-bottom'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-aside-bottom');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/tendencias/leaderboard.2',
                [[320, 50],[320, 100]],
                'dfp-article-bottom-1'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-article-bottom-1');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/tendencias/leaderboard.2',
              [[728, 90]],
              'dfp-article-bottom-1'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-bottom-1');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/tendencias/leaderboard.2',
              [[728, 90],[970, 90],[970, 250]],
              'dfp-article-bottom-1'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-bottom-1');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/tendencias/leaderboard.3',
                [[320, 50],[320, 100]],
                'dfp-article-bottom-2'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-article-bottom-2');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/tendencias/leaderboard.3',
              [[728, 90]],
              'dfp-article-bottom-2'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-bottom-2');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/tendencias/leaderboard.3',
              [[728, 90],[970, 90],[970, 250]],
              'dfp-article-bottom-2'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-bottom-2');
        });
      }
    ]);};</script></head>
  <body id="t13-site-root" class="t13-site__scroll--lock" ng-version="10.1.6"><div id="dfp-x95"></div><div id="dfp-in-banner"></div><div id="t13-prestitial-mobile" class="prestitial__wrapper"><div id="dfp-x94"></div><button id="t13-prestitial-mobile-close-btn" aria-label="Close Prestitial" class="prestitial__close_button t13__shadow__deep_2"></button></div><router-outlet></router-outlet><div id="t13-site-wrapper" class="t13-site__wrapper"><div id="t13-site-splash" class="t13-site__splash fade-load"><div class="splash__content"><div class="splash__content__image"></div><div class="splash__loading-bar"><div class="splash__progress-bar"></div></div></div></div><div id="t13-site-menu" class="t13-site__menu"><div class="menu__top"><div class="menu__top__container layout-container"><div class="menu__top__sections"><p class="menu__top__sections__heading">Secciones</p><ul class="menu__top__sections__list"><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="lo-ultimo">Lo Último</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="nacional">Chile</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="politica">Política</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="mundo">Mundo</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="reportajest13">Reportajes T13</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="deportest13">Deportes T13</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="negocios">Negocios</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="emprendedores">Emprendedores </a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="tendencias">Tendencias</a></li><!----><!----></ul></div><div class="menu__top__videos"><p class="menu__top__videos__heading">Programas</p><ul class="menu__top__videos__list"><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/t13-am">T13 AM</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/t13-tarde">T13 Tarde</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/t13-central">T13 Central</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/t13-noche">T13 Noche</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/mesa-central-tv">Mesa Central</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="https://www.t13.cl/etiqueta/t13-sin-despertador">Sin Despertador</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="/etiqueta/al%20límite%20de%20la%20ficción">Al límite de la ficción </a></li><!----><!----></ul></div><div class="menu__top__featured"><p class="menu__top__featured__heading">Coberturas</p><a class="menu__top__featured__item" href="lo-ultimo"><img height="40" alt="destacado.name ? destacado.name : 'contenido destacado'" class="menu__top__featured__item__link lazyload" data-src="https://www-storage.13.cl/t13/resources/lo-ultimo/image/logo-lo-ultimo.png"></a><!----><a class="menu__top__featured__item" href="coronavirus"><img height="40" alt="destacado.name ? destacado.name : 'contenido destacado'" class="menu__top__featured__item__link lazyload" data-src="https://www-storage.13.cl/t13/resources/coronavirus/assets/logo-coronavirus-blanco-v3.png"></a><!----><a class="menu__top__featured__item" href="comunidadt13"><img height="40" alt="destacado.name ? destacado.name : 'contenido destacado'" class="menu__top__featured__item__link lazyload" data-src="https://www-storage.13.cl/t13/resources/comunidadt13/logo-comunidad.png"></a><!----><!----></div><div class="menu__top__social" style="flex-direction: column;"><ul class="menu__top__social__list"><li class="menu__top__social__list__item"><a href="https://www.youtube.com/user/t13video" target="_blank" rel="noopener" title="Youtube" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-youtube.svg" alt="Youtube" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://www.instagram.com/teletrece" target="_blank" rel="noopener" title="Instagram" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-instagram.svg" alt="Instagram" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://twitter.com/T13" target="_blank" rel="noopener" title="Twitter" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-twitter.svg" alt="Twitter" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://www.facebook.com/teletrece" target="_blank" rel="noopener" title="Facebook" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-facebook.svg" alt="Facebook" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://t.me/teletrece" target="_blank" rel="noopener" title="Telegram" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-telegram.svg" alt="Telegram" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://open.spotify.com/show/5J3AluRv9AXeCjPhI51JE6?si=K0NON9A-TYilrY32DSeKPA" rel="noopener" target="_blank" title="Spotify" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-spotify.svg" alt="Spotify" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://podcasts.google.com/?feed=aHR0cDovL3d3dy50MTMuY2wvZ29vZ2xlLWFzc2lzdGFuY2UvaW5kZXhfdjI" target="_blank" rel="noopener" title="Google Podcast" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-googlepodcast.svg" alt="Google Podcast" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://www.twitch.tv/t13envivo?lang=es" target="_blank" rel="noopener" title="Twitch" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-twitch1.svg" alt="Twitch" class="lazyload"></a></li></ul><a href="https://music.amazon.com/unlimited?ref=dmm_mf_disp_cl_dig_t13cl_log" target="_blank" rel="noopener" title="Amazon Music"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-amazonmusic.svg" alt="Amazon Music" class="lazyload" style="width: 120px;"></a></div><div class="menu__top__search"><div class="ui-input--group"><button role="button" type="button" id="t13-search-button-menu" aria-label="Buscar"><img data-src="https://www-storage.13.cl/t13/assets/svg/search-solid-v1.svg" alt="Search" aria-hidden="true" class="lazyload"></button><input id="t13-search-input-menu" placeholder="Buscar" type="text"><label for="t13-search-input-menu">Buscar...</label></div></div></div></div><!----><div class="menu__bottom"><div class="menu__bottom__container layout-container"><div class="menu__bottom__more"><p class="menu__bottom__more__heading">Especiales</p><ul class="menu__bottom__more__list"><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/convencion-constitucional">Convención Constitucional</a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/coronavirus">Coronavirus en Chile</a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/t13-te-explica">T13 Te Explica Podcast </a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/emprendedores">Emprendedores</a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/apolo-11-viaje-luna">50 años del Apolo 11 </a></li><!----><!----></ul></div><div class="menu__bottom__trendings"><p class="menu__bottom__trendings__heading">Temas del Día</p><ul class="menu__bottom__trendings__list"><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/gobierno%20de%20boric"><div class="chip chip--gray"><span class="chip__text">gobierno de boric</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/coronavirus%20en%20chile"><div class="chip chip--gray"><span class="chip__text">coronavirus en chile</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/emprendedorest13"><div class="chip chip--gray"><span class="chip__text">emprendedorest13</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/convenci%C3%B3n%20constitucional"><div class="chip chip--gray"><span class="chip__text">convención constitucional</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/macrozona%20sur"><div class="chip chip--gray"><span class="chip__text">macrozona sur</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/coronavirus"><div class="chip chip--gray"><span class="chip__text">coronavirus</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/congreso%20futuro%202022"><div class="chip chip--gray"><span class="chip__text">congreso futuro 2022</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/d%C3%B3lar%20en%20chile"><div class="chip chip--gray"><span class="chip__text">dólar en chile</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/campeonato%20nacional%202022"><div class="chip chip--gray"><span class="chip__text">campeonato nacional 2022</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/violencia%20en%20el%20sur"><div class="chip chip--gray"><span class="chip__text">violencia en el sur</span></div></a></li><!----><!----></ul></div></div></div><!----></div><header id="t13-site-header" class="t13-site__header"><div class="layout-container header-container"><a href="/" class="header-section-logo"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-t13.svg" alt="T13" class="header-logo-image header-logo-image--white lazyload"></a><div class="header-section-top"><div class="header-networks"><a href="/en-vivo" class="header-networks__item"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-t13envivo.svg" alt="T13 En Vivo" class="header-networks__logo header-networks__logo--gray header-networks__logo--en-vivo lazyload"></a><a href="https://www.tele13radio.cl/" class="header-networks__item"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-t13radio.svg" alt="T13 Radio" class="header-networks__logo header-networks__logo--gray lazyload"></a></div><div class="header-social"><nav aria-label="Redes Sociales"><ul><li><a href="https://www.youtube.com/user/t13video" target="_blank" rel="noopener" title="Youtube" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-youtube.svg" alt="Youtube" class="lazyload"></a></li><li><a href="https://www.instagram.com/teletrece" target="_blank" rel="noopener" title="Instagram" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-instagram.svg" alt="Instagram" class="lazyload"></a></li><li><a href="https://twitter.com/T13" target="_blank" rel="noopener" title="Twitter" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-twitter.svg" alt="Twitter" class="lazyload"></a></li><li><a href="https://www.facebook.com/teletrece" target="_blank" rel="noopener" title="Facebook" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-facebook.svg" alt="Facebook" class="lazyload"></a></li><li><a href="https://t.me/teletrece" target="_blank" rel="noopener" title="Telegram" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-telegram.svg" alt="Telegram" class="lazyload"></a></li><li><a href="https://open.spotify.com/show/5J3AluRv9AXeCjPhI51JE6?si=K0NON9A-TYilrY32DSeKPA" rel="noopener" target="_blank" title="Spotify" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-spotify.svg" alt="Spotify" class="lazyload"></a></li><li><a href="https://podcasts.google.com/?feed=aHR0cDovL3d3dy50MTMuY2wvZ29vZ2xlLWFzc2lzdGFuY2UvaW5kZXhfdjI" target="_blank" rel="noopener" title="Google Podcast" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-googlepodcast.svg" alt="Google Podcast" class="lazyload"></a></li><li><a href="https://www.twitch.tv/t13envivo?lang=es" target="_blank" rel="noopener" title="Twitch" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-twitch1.svg" alt="Twitch" class="lazyload"></a></li><li><a href="https://www.13.cl" rel="noopener" target="_blank" title="13" class="logo logo--13"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-13.svg" alt="13" class="lazyload"></a></li><li><a href="https://music.amazon.com/unlimited?ref=dmm_mf_disp_cl_dig_t13cl_log" rel="noopener" target="_blank" title="Amazon Music" class="logo logo--amazonmusic" style="width: auto;"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-amazonmusic.svg" alt="Amazon Music" class="lazyload" style="width: 120px;"></a></li><li><a id="btn-en-vivo-top" href="/en-vivo" rel="noopener" target="_blank" class="live__button"></a></li></ul></nav><div id="input-search-header" class="ui-search-input"><label for="t13-search-input">Buscar...</label><input id="t13-search-input" placeholder="Buscar..." type="text"><button id="t13-search-button" role="button" type="button" aria-label="Buscar"></button></div><div class="header-section-menu-button"><button aria-label="Menu de contenidos" id="t13-header-menu-button" onclick="toggleMenu();" class="header-menu-button"><div aria-hidden="true" class="header-menu-button__content"></div></button></div></div></div><div class="header-section-bottom"><nav aria-label="Secciones" class="swiper-container"><div class="swiper-pagination"><div class="swiper-btn swiper-btn-prev btn-anterior"></div><div class="swiper-btn swiper-btn-next btn-siguiente"></div></div><ul class="swiper-wrapper"><li class="swiper-slide"><a href="/lo-ultimo">Lo Último</a></li><!----><li class="swiper-slide"><a href="/coronavirus">Coronavirus</a></li><!----><li class="swiper-slide"><a href="/comunidadt13">Comunidad T13</a></li><!----><!----><li class="swiper-slide"><a href="/nacional">Chile</a></li><!----><li class="swiper-slide"><a href="/politica">Política</a></li><!----><li class="swiper-slide"><a href="/mundo">Mundo</a></li><!----><li class="swiper-slide"><a href="/deportest13">Deportes T13</a></li><!----><li class="swiper-slide"><a href="/convencion-constitucional">Convención Constitucional</a></li><!----><li class="swiper-slide"><a href="/reportajest13">Reportajes T13</a></li><!----><li class="swiper-slide"><a href="/negocios">Negocios</a></li><!----><li class="swiper-slide"><a href="/emprendedores">Emprendedores</a></li><!----><li class="swiper-slide"><a href="/tendencias">Tendencias</a></li><!----><!----></ul></nav><!----><div><a id="btn-en-vivo-bottom" href="/en-vivo" rel="noopener" target="_blank" class="live__button"><div></div></a></div></div></div></header><!----><!----><!----><!----><!----><teletrece-mf-breaking-news></teletrece-mf-breaking-news><router-outlet></router-outlet><main id="t13-site-pages-article" class="t13-site__article"><div id="article-top-ad" class="article-top-ad"><div id="dfp-article-top"></div></div><!----><section class="article-layout article-layout--a layout-container--1200"><aside class="article-aside article-aside--right"><div id="article-aside-top-ad" class="article-aside-top-ad"><div id="dfp-article-aside-top"></div></div><div class="last-articles-component"><header class="last-articles-component__header"><span class="last-articles-component__title">lo último</span></header><div class="last-articles-component__main"><ul><li class="last-articles-component__item"><a href="/noticia/mundo/encuentran-hombre-muerto-su-casa-rodeado-mas-100-serpientes-21-01-22"><div class="last-articles-component__article"><time> 22:48 </time><span>Encuentran a un hombre muerto en su casa rodeado por más de 100 serpientes.</span></div></a></li><!----><li class="last-articles-component__item"><a href="/noticia/mundo/rio-janeiro-aplaza-desfiles-carnaval-abril-pandemia-21-01-22"><div class="last-articles-component__article"><time> 22:45 </time><span>Rio de Janeiro aplaza desfiles de carnaval para abril por la pandemia</span></div></a></li><!----><li class="last-articles-component__item"><a href="/noticia/tendencias/lisandra-silva-realiza-concurso-dar-conocer-sexo-su-bebe-power-peralta-21-01-2022"><div class="last-articles-component__article"><time> 22:40 </time><span>Lisandra Silva realiza un concurso para dar a conocer el sexo de su bebé</span></div></a></li><!----><li class="last-articles-component__item"><a href="/videos/tiempo/revisa-el-informe-del-tiempo-21-01-2022"><div class="last-articles-component__article"><time> 22:16 </time><span>Revisa el informe del tiempo</span></div></a></li><!----><!----></ul></div></div><div id="article-aside-bottom-ad" class="article-aside-bottom-ad article-aside-bottom-ad--fixed"><div id="dfp-article-aside-bottom"></div></div></aside><div class="article-wrapper"><article class="article-component"><header class="article-component__header"><span class="article-component__header-epigraph">Tendencias</span><h1 itemprop="headline" class="article-component__header-title">Nick Jonas y Priyanka Chopra ya son padres: “Damos la bienvenida a un bebé vía madre sustituta”</h1><!----><!----><div class="article-component__header-image-wrapper"><img alt="" class="lazyload" src="https://imagenes.t13.cl/images/original/2022/01/1642794200-diseo-sin-ttulo-4.jpg"><span> Instagram</span><!----><!----></div></header><div class="article-component__wrapper"><div class="article-component__actions"><div class="share-hub share-hub--sticky"><header class="share-hub__header"><h4 class="share-hub__title">COMPARTIR</h4></header><div class="share-hub__wrapper"><ul><li><a target="_blank" class="share-hub__item share-hub__item--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.t13.cl/noticia/tendencias/nick-jonas-y-priyanka-chopra-ya-son-padres-damos-bienvenida-bebe-via-madre-sustituta"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-facebook.svg" alt="facebook" class="lazyload"></a></li><li><a target="_blank" class="share-hub__item share-hub__item--twitter" href="https://twitter.com/intent/tweet?text=Nick%20Jonas%20y%20Priyanka%20Chopra%20ya%20son%20padres:%20%E2%80%9CDamos%20la%20bienvenida%20a%20un%20beb%C3%A9%20v%C3%ADa%20madre%20sustituta%E2%80%9D&amp;url=https://www.t13.cl/noticia/tendencias/nick-jonas-y-priyanka-chopra-ya-son-padres-damos-bienvenida-bebe-via-madre-sustituta&amp;via=T13"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-twitter.svg" alt="twitter" class="lazyload"></a></li><li><a target="_blank" class="share-hub__item share-hub__item--whatsapp" href="https://api.whatsapp.com/send?text=Nick%20Jonas%20y%20Priyanka%20Chopra%20ya%20son%20padres:%20%E2%80%9CDamos%20la%20bienvenida%20a%20un%20beb%C3%A9%20v%C3%ADa%20madre%20sustituta%E2%80%9D - https://www.t13.cl/noticia/tendencias/nick-jonas-y-priyanka-chopra-ya-son-padres-damos-bienvenida-bebe-via-madre-sustituta"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-whatsapp.svg" alt="whatsapp" class="lazyload"></a></li></ul></div></div></div><div class="article-component__main"><div class="article-component__info"><div itemtype="http://schema.org/Person" itemscope=""><span itemprop="name">Por<!----><!----> T13 <!----><!----><!----></span><div class="share-hub share-hub--mini share-hub--mobile"><header class="share-hub__header"><h4 class="share-hub__title">COMPARTIR</h4></header><div class="share-hub__wrapper"><ul><li><a target="_blank" class="share-hub__item share-hub__item--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.t13.cl/noticia/tendencias/nick-jonas-y-priyanka-chopra-ya-son-padres-damos-bienvenida-bebe-via-madre-sustituta"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-facebook.svg" alt="facebook" class="lazyload"></a></li><li><a target="_blank" class="share-hub__item share-hub__item--twitter" href="https://twitter.com/intent/tweet?text=Nick%20Jonas%20y%20Priyanka%20Chopra%20ya%20son%20padres:%20%E2%80%9CDamos%20la%20bienvenida%20a%20un%20beb%C3%A9%20v%C3%ADa%20madre%20sustituta%E2%80%9D&amp;url=https://www.t13.cl/noticia/tendencias/nick-jonas-y-priyanka-chopra-ya-son-padres-damos-bienvenida-bebe-via-madre-sustituta&amp;via=T13"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-twitter.svg" alt="twitter" class="lazyload"></a></li><li><a target="_blank" class="share-hub__item share-hub__item--whatsapp" href="https://api.whatsapp.com/send?text=Nick%20Jonas%20y%20Priyanka%20Chopra%20ya%20son%20padres:%20%E2%80%9CDamos%20la%20bienvenida%20a%20un%20beb%C3%A9%20v%C3%ADa%20madre%20sustituta%E2%80%9D - https://www.t13.cl/noticia/tendencias/nick-jonas-y-priyanka-chopra-ya-son-padres-damos-bienvenida-bebe-via-madre-sustituta"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-whatsapp.svg" alt="whatsapp" class="lazyload"></a></li></ul></div></div></div><time itemprop="datePublished" datetime="2022-01-21 17:10:00"> viernes 21, enero 2022 17:10 Hrs </time></div><div itemprop="abstract" class="article-component__lead">Este viernes a través de sus cuentas personales de Instagram, ambas celebridades dieron a conocer la noticia.</div><a href="/lo-ultimo" target="blank" id="lo-ultimo-banner-nota" class="article-component__extras--banner lo-ultimo"></a><!----><!----><div id="article-body-wrapper" class="article-component__body"><p itemprop="articleBody">El ex Jonas Brother, Nick Jonas y la actriz Priyanka Chopra confirmaron este viernes que <mark class="cmaker_mark_class">son padres</mark>, <strong>gracias al método de vientre alquilado</strong>. Método que es frecuente en los EEUU.</p>

<p itemprop="articleBody">
          </p><div class="article-component__read" onclick="clickLeeTambien('El lado oscuro de los AirTags de Apple: Son una herramienta perfecta para acosar', '/noticia/tendencias/bbc/el-lado-oscuro-de-los-airtags-de-apple-son-una-herramienta-perfecta-para-acosar-2022');">
            <div class="image__wrapper">
              <img data-src="https://imagenes.t13.cl/images/original/2022/01/1642787403-118134505screenshot2021-04-20at180848.jpg?width=240" class="lazyload" itemprop="image" alt="El lado oscuro de los AirTags de Apple: " son="" una="" herramienta="" perfecta="" para="" acosar""="" title="El lado oscuro de los AirTags de Apple: ">
              <span itemprop="copyrightHolder"></span>
            </div>
            <div class="text__wrapper">
              <span>Lee También &gt;</span>
              <h3>El lado oscuro de los AirTags de Apple: "Son una herramienta perfecta para acosar"</h3>
            </div>
          </div>

<p itemprop="articleBody">El anuncio lo dieron a través de sus cuentas personales de Instagram donde escribieron: “<strong>Estamos encantados de confirmar que hemos dado la bienvenida a un bebé</strong> a través de una madre sustituta. Pedimos respetuosamente privacidad durante este tiempo especial mientras nos enfocamos en nuestra familia"</p>
        <div id="dfp-inread-wrapper-1">
          <div id="dfp-inread-mobile-1" class="t13_inread_ads"></div>
          <script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/tendencias/mediumrectangule_parrafo.1',
                [[320, 250]],
                'dfp-inread-mobile-1'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-inread-mobile-1');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { } else {};</script>
        </div>

<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CZAJvjWvdxP/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">&nbsp;</div>

<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">&nbsp;</div>

<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">&nbsp;</div>
</div>
</div>

<div style="padding: 19% 0;">&nbsp;</div>

<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/CZAJvjWvdxP/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewBox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>

<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/CZAJvjWvdxP/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">Ver esta publicación en Instagram</a></div>
</div>

<div style="padding: 12.5% 0;">&nbsp;</div>

<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">&nbsp;</div>

<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">&nbsp;</div>

<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">&nbsp;</div>
</div>

<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">&nbsp;</div>

<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">&nbsp;</div>
</div>

<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">&nbsp;</div>

<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">&nbsp;</div>

<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">&nbsp;</div>
</div>
</div>

<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;">&nbsp;</div>

<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;">&nbsp;</div>
</div>

<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;" itemprop="articleBody"><a href="https://www.instagram.com/p/CZAJvjWvdxP/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Una publicación compartida de Nick Jonas (@nickjonas)</a></p>
</div>
</blockquote>
<script async="" src="//www.instagram.com/embed.js"></script>

<p itemprop="articleBody">En enero pasado, la actriz habló&nbsp;con un medio americano sobre el sueño de la pareja de tener hijos en el futuro, y agregó en broma <strong>que quería tantos hijos como fueran necesarios para "un equipo de cricket (once jugadores)".</strong></p>
</div><div id="article-inread-desktop"></div><div id="article-extras-bottom-wrapper" class="article-component__extras--bottom"><!----><iframe class="iframeresize newsletter-iframe" id="newsletter-iframe-bottom" title="newsletter-iframe-bottom" src="https://resource.t13.cl/extra/newsletter-t13/index_v2_bottom.html?v4&amp;url=/noticia/tendencias/nick-jonas-y-priyanka-chopra-ya-son-padres-damos-bienvenida-bebe-via-madre-sustituta"></iframe></div><div class="article-component__footer"><div class="tag-list"><header class="tag-list__header"><h4 class="tag-list__title">ETIQUETAS DE ESTA NOTA</h4></header><div class="tag-list__wrapper"><ul><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/nick-jonas"><div class="chip chip--primary"><span class="chip__text">#nick jonas</span></div></a></li><!----><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/padres"><div class="chip chip--primary chip--outline"><span class="chip__text">#padres</span></div></a></li><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/jonas-brothers"><div class="chip chip--primary chip--outline"><span class="chip__text">#jonas brothers</span></div></a></li><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/nick-jonas-y-priyanka-chopra"><div class="chip chip--primary chip--outline"><span class="chip__text">#nick jonas y priyanka chopra</span></div></a></li><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/madre-sustituta"><div class="chip chip--primary chip--outline"><span class="chip__text">#madre sustituta</span></div></a></li><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/vientre-alquilado"><div class="chip chip--primary chip--outline"><span class="chip__text">#vientre alquilado</span></div></a></li><!----><!----></ul></div></div></div></div></div></article></div></section><div id="article-bottom-1-ad" class="article-bottom-1-ad"><div id="dfp-article-bottom-1"></div></div><div class="article-related-wrapper article-related-wrapper--interest layout-container--1200"><div class="slider-mini t13-slider"><span class="slider-mini__header">LO MÁS RECIENTE</span><div id="slider-1" class="slider-mini__wrapper t13-slider-wrapper"><div class="slider-mini__content t13-slider-content"><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/mundo/encuentran-hombre-muerto-su-casa-rodeado-mas-100-serpientes-21-01-22"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/01/1642815521-descarga.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/01/1642815521-descarga.jpg?height=200&amp;dpr=2 2x" alt="" title=""></a><span> Wikipedia / Referencial </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/mundo/encuentran-hombre-muerto-su-casa-rodeado-mas-100-serpientes-21-01-22"><span>Mundo</span></a><a class="ui-card__title" href="/noticia/mundo/encuentran-hombre-muerto-su-casa-rodeado-mas-100-serpientes-21-01-22"><span>Encuentran a un hombre muerto en su casa rodeado por más de 100 serpientes.</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/mundo/rio-janeiro-aplaza-desfiles-carnaval-abril-pandemia-21-01-22"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/01/1642813494-0001pa2ur.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/01/1642813494-0001pa2ur.jpg?height=200&amp;dpr=2 2x" alt="" title=""></a><span> AFP </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/mundo/rio-janeiro-aplaza-desfiles-carnaval-abril-pandemia-21-01-22"><span>Mundo</span></a><a class="ui-card__title" href="/noticia/mundo/rio-janeiro-aplaza-desfiles-carnaval-abril-pandemia-21-01-22"><span>Rio de Janeiro aplaza desfiles de carnaval para abril por la pandemia</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/tendencias/lisandra-silva-realiza-concurso-dar-conocer-sexo-su-bebe-power-peralta-21-01-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/03/1614604294-lisandra.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/03/1614604294-lisandra.jpg?height=200&amp;dpr=2 2x" alt=" Lisandra Silva realiza un concurso para dar a conocer el sexo de su bebé" title=" Lisandra Silva realiza un concurso para dar a conocer el sexo de su bebé"></a><span> Instagram  </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/tendencias/lisandra-silva-realiza-concurso-dar-conocer-sexo-su-bebe-power-peralta-21-01-2022"><span>Tendencias</span></a><a class="ui-card__title" href="/noticia/tendencias/lisandra-silva-realiza-concurso-dar-conocer-sexo-su-bebe-power-peralta-21-01-2022"><span>Lisandra Silva realiza un concurso para dar a conocer el sexo de su bebé</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/tiempo/revisa-el-informe-del-tiempo-21-01-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/01/1642814275-whatsapp-image-2022-01-21-at-100930-pm.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/01/1642814275-whatsapp-image-2022-01-21-at-100930-pm.jpg?height=200&amp;dpr=2 2x" alt="Revisa el informe del tiempo" title="Revisa el informe del tiempo"></a><span> T13 </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/tiempo/revisa-el-informe-del-tiempo-21-01-2022"><span>Tiempo</span></a><a class="ui-card__title" href="/videos/tiempo/revisa-el-informe-del-tiempo-21-01-2022"><span>Revisa el informe del tiempo</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/programas/t13-central/revisa-edicion-t13-este-21-enero3"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/11/1637199250-t13-central.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/11/1637199250-t13-central.jpg?height=200&amp;dpr=2 2x" alt="Revisa la edición de T13 Central de este 18 de enero" title="Revisa la edición de T13 Central de este 18 de enero"></a><span> T13 </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/programas/t13-central/revisa-edicion-t13-este-21-enero3"><span>T13 Central</span></a><a class="ui-card__title" href="/videos/programas/t13-central/revisa-edicion-t13-este-21-enero3"><span>Revisa la edición de T13 de este 21 de enero</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/nacional/video-ambulantes-se-toman-nuevamente-metro-estacion-central"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/01/1642812206-whatsapp-image-2022-01-21-at-84440-pm.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/01/1642812206-whatsapp-image-2022-01-21-at-84440-pm.jpg?height=200&amp;dpr=2 2x" alt="" title="[VIDEO] Ambulantes se toman nuevamente Metro Estación Central"></a><span> T13 </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/nacional/video-ambulantes-se-toman-nuevamente-metro-estacion-central"><span>Nacional</span></a><a class="ui-card__title" href="/videos/nacional/video-ambulantes-se-toman-nuevamente-metro-estacion-central"><span>[VIDEO] Ambulantes se toman nuevamente Metro Estación Central</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/nacional/video-14-mil-casos-covid-19-dia-alertan-urgencias-saturadas"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/01/1642811761-whatsapp-image-2022-01-21-at-84422-pm.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/01/1642811761-whatsapp-image-2022-01-21-at-84422-pm.jpg?height=200&amp;dpr=2 2x" alt="14 mil casos COVID-19 en un día: Alertan sobre urgencias saturadas" title="14 mil casos COVID-19 en un día: Alertan sobre urgencias saturadas"></a><span> T13 </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/nacional/video-14-mil-casos-covid-19-dia-alertan-urgencias-saturadas"><span>Nacional</span></a><a class="ui-card__title" href="/videos/nacional/video-14-mil-casos-covid-19-dia-alertan-urgencias-saturadas"><span>[VIDEO] 14 mil casos COVID-19 en un día: Alertan sobre urgencias saturadas</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/nacional/video-alexandra-benado-futura-ministra-del-deporte-recibe-denuncia-maltrato"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/01/1642811372-whatsapp-image-2022-01-21-at-84341-pm.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/01/1642811372-whatsapp-image-2022-01-21-at-84341-pm.jpg?height=200&amp;dpr=2 2x" alt="" title="[VIDEO] Alexandra Benado: Futura ministra del Deporte recibe denuncia por maltrato"></a><span> T13 </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/nacional/video-alexandra-benado-futura-ministra-del-deporte-recibe-denuncia-maltrato"><span>Nacional</span></a><a class="ui-card__title" href="/videos/nacional/video-alexandra-benado-futura-ministra-del-deporte-recibe-denuncia-maltrato"><span>[VIDEO] Alexandra Benado: Futura ministra del Deporte recibe denuncia por maltrato</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/mundo/boris-johnson-logra-zafar-momentaneamente-escandalo-fiestas-downing-street"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2019/12/1576190634-0001mz4iy.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2019/12/1576190634-0001mz4iy.jpg?height=200&amp;dpr=2 2x" alt="Boris Johnson logra zafar momentáneamente de escándalo por fiestas en Downing Street" title="Boris Johnson logra zafar momentáneamente de escándalo por fiestas en Downing Street"></a><span> AFP </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/mundo/boris-johnson-logra-zafar-momentaneamente-escandalo-fiestas-downing-street"><span>Mundo</span></a><a class="ui-card__title" href="/noticia/mundo/boris-johnson-logra-zafar-momentaneamente-escandalo-fiestas-downing-street"><span>Boris Johnson logra zafar momentáneamente de escándalo por fiestas en Downing Street</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/mundo/la-reina-monos-japon-puede-perder-su-imperio-temporada-apareamiento-21-01-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/01/1642809204-21sci-monkeylovetriangle-superjumbo.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/01/1642809204-21sci-monkeylovetriangle-superjumbo.jpg?height=200&amp;dpr=2 2x" alt="" title=""></a><span> Jardín Zoológico Natural de Takasakiyama </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/mundo/la-reina-monos-japon-puede-perder-su-imperio-temporada-apareamiento-21-01-2022"><span>Mundo</span></a><a class="ui-card__title" href="/noticia/mundo/la-reina-monos-japon-puede-perder-su-imperio-temporada-apareamiento-21-01-2022"><span>La historia de la reina de los monos, que destronó al macho alfa en Japón</span></a></div></article></div><!----><!----></div><button aria-label="Contenido Previo" disabled="" class="slider-mini__arrows slider-mini__arrows--left t13-slider-arrows--left"><img data-src="https://www-storage.13.cl/t13/_svg/angle-left-solid.svg" alt="prev" aria-hidden="true" class="lazyload"></button><button aria-label="Próximo Contenido" class="slider-mini__arrows slider-mini__arrows--right t13-slider-arrows--right"><img data-src="https://www-storage.13.cl/t13/_svg/angle-right-solid.svg" alt="next" aria-hidden="true" class="lazyload"></button></div></div></div><div class="article-related-wrapper article-related-wrapper--red13 layout-container--1200"><div class="slider-mini t13-slider"><span class="slider-mini__header">RED DE SITIOS 13</span><div id="slider-2" class="slider-mini__wrapper t13-slider-wrapper"><div class="slider-mini__content t13-slider-content"><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.nosotras13.cl/poder-femenino/somos-mayoria-14-ministras-y-solo-10-hombres-en-el-gabinete-de-gobierno?utm_source=carrusel-t13"><img class="lazyload" src="https://www.nosotras13.cl/sites/default/files/styles/manualcrop_740x415/public/mujer13/field-image/FPNSE3OWE5DN5OXEZPAGJDGTHU.jpg" alt="" title=""></a><span> nosotras13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.nosotras13.cl/poder-femenino/somos-mayoria-14-ministras-y-solo-10-hombres-en-el-gabinete-de-gobierno?utm_source=carrusel-t13"><span>nosotras13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.nosotras13.cl/poder-femenino/somos-mayoria-14-ministras-y-solo-10-hombres-en-el-gabinete-de-gobierno?utm_source=carrusel-t13"><span>Somos mayoría: 14 ministras y solo 10 hombres en el gabinete de Gobierno</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.ar13.cl/noticias/adele-llora-en-redes-sociales-tras-suspender-su-residencia-en-las-vegas?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/espectaculos/field-imagen/271459688_118866117319882_1407000841000307263_n.jpg?itok=8ZjiJqOh" alt="" title=""></a><span> ar13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.ar13.cl/noticias/adele-llora-en-redes-sociales-tras-suspender-su-residencia-en-las-vegas?utm_source=carrusel-t13"><span>ar13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.ar13.cl/noticias/adele-llora-en-redes-sociales-tras-suspender-su-residencia-en-las-vegas?utm_source=carrusel-t13"><span>Adele llora en redes sociales tras suspender su residencia en Las Vegas</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.ar13.cl/noticias/es-muy-rudo-la-maternidad-en-pandemia-de-lucy-cominetti?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/espectaculos/field-imagen/246801084_3148671388699456_3052881920762664147_n.jpg?itok=Ha6z3QuC" alt="" title=""></a><span> ar13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.ar13.cl/noticias/es-muy-rudo-la-maternidad-en-pandemia-de-lucy-cominetti?utm_source=carrusel-t13"><span>ar13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.ar13.cl/noticias/es-muy-rudo-la-maternidad-en-pandemia-de-lucy-cominetti?utm_source=carrusel-t13"><span>“Es muy rudo”: La maternidad en pandemia de Lucy Cominetti</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.ar13.cl/noticias/laura-prieto-recibe-elogios-al-ensenar-su-dolor-de-espalda?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/espectaculos/field-imagen/238486057_4391117230968990_7056467707745512235_n.jpg?itok=W7EAYK7a" alt="" title=""></a><span> ar13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.ar13.cl/noticias/laura-prieto-recibe-elogios-al-ensenar-su-dolor-de-espalda?utm_source=carrusel-t13"><span>ar13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.ar13.cl/noticias/laura-prieto-recibe-elogios-al-ensenar-su-dolor-de-espalda?utm_source=carrusel-t13"><span>Laura Prieto recibe elogios al enseñar su dolor de espalda</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.nosotras13.cl/love-yourself/maria-jose-quintanilla-habla-de-publicidad-que-mantiene-estereotipos-de-cuerpos?utm_source=carrusel-t13"><img class="lazyload" src="https://www.nosotras13.cl/sites/default/files/styles/manualcrop_740x415/public/mujer13/field-image/f1280x720-10225_141900_5050.jpg" alt="" title=""></a><span> nosotras13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.nosotras13.cl/love-yourself/maria-jose-quintanilla-habla-de-publicidad-que-mantiene-estereotipos-de-cuerpos?utm_source=carrusel-t13"><span>nosotras13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.nosotras13.cl/love-yourself/maria-jose-quintanilla-habla-de-publicidad-que-mantiene-estereotipos-de-cuerpos?utm_source=carrusel-t13"><span>María José Quintanilla habla de publicidad que mantiene estereotipos de cuerpos</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.13.cl/programas/festival-de-las-condes/noticias/leon-de-fusion-humor-se-lucio-con-imitacion-de-luis-jara?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/programas/articulos/field-imagen/captura_de_pantalla_2022-01-21_222323.jpg?itok=LssPOzNI" alt="" title=""></a><span> 13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.13.cl/programas/festival-de-las-condes/noticias/leon-de-fusion-humor-se-lucio-con-imitacion-de-luis-jara?utm_source=carrusel-t13"><span>13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.13.cl/programas/festival-de-las-condes/noticias/leon-de-fusion-humor-se-lucio-con-imitacion-de-luis-jara?utm_source=carrusel-t13"><span>León de Fusión Humor se lució con imitación de Luis Jara</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.nosotras13.cl/actualidad/no-todas-las-tetas-son-bonitas-la-vista-dichos-de-diputado-generan-repudio?utm_source=carrusel-t13"><img class="lazyload" src="https://www.nosotras13.cl/sites/default/files/styles/manualcrop_740x415/public/mujer13/field-image/lactancia-materna-sin-dolor-tips.jpg" alt="" title=""></a><span> nosotras13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.nosotras13.cl/actualidad/no-todas-las-tetas-son-bonitas-la-vista-dichos-de-diputado-generan-repudio?utm_source=carrusel-t13"><span>nosotras13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.nosotras13.cl/actualidad/no-todas-las-tetas-son-bonitas-la-vista-dichos-de-diputado-generan-repudio?utm_source=carrusel-t13"><span>“No todas las tetas son bonitas a la vista”: Dichos de diputado generan repudio</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.13.cl/programas/festival-de-las-condes/noticias/llegaran-fusion-humor-recordo-a-cebolla-y-bodoque?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/programas/articulos/field-imagen/captura_de_pantalla_2022-01-21_221317.jpg?itok=RCIloyH6" alt="" title=""></a><span> 13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.13.cl/programas/festival-de-las-condes/noticias/llegaran-fusion-humor-recordo-a-cebolla-y-bodoque?utm_source=carrusel-t13"><span>13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.13.cl/programas/festival-de-las-condes/noticias/llegaran-fusion-humor-recordo-a-cebolla-y-bodoque?utm_source=carrusel-t13"><span>¿Llegarán? Fusión Humor recordó a Cebolla y Bodoque</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.ar13.cl/noticias/nelson-mauri-termina-su-relacion-y-asegura-que-hubo-maltrato?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/espectaculos/field-imagen/a66f6b959b.jpeg?itok=1V7-rVPZ" alt="" title=""></a><span> ar13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.ar13.cl/noticias/nelson-mauri-termina-su-relacion-y-asegura-que-hubo-maltrato?utm_source=carrusel-t13"><span>ar13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.ar13.cl/noticias/nelson-mauri-termina-su-relacion-y-asegura-que-hubo-maltrato?utm_source=carrusel-t13"><span>Nelson Mauri termina su relación y asegura que hubo maltrato</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.13.cl/programas/festival-de-las-condes/noticias/subira-al-escenario-con-luis-jara-alcaldesa-daniela?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/programas/articulos/field-imagen/captura_de_pantalla_2022-01-21_214704.jpg?itok=BgzRc2zj" alt="" title=""></a><span> 13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.13.cl/programas/festival-de-las-condes/noticias/subira-al-escenario-con-luis-jara-alcaldesa-daniela?utm_source=carrusel-t13"><span>13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.13.cl/programas/festival-de-las-condes/noticias/subira-al-escenario-con-luis-jara-alcaldesa-daniela?utm_source=carrusel-t13"><span>¿Subirá al escenario con Luis Jara? Alcaldesa Daniela Peñaloza respondió ante posible invitación</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.nosotras13.cl/maternidad/nick-jonas-y-priyanka-chopra-se-convierten-en-padres-por-medio-de-vientre-subrogado?utm_source=carrusel-t13"><img class="lazyload" src="https://www.nosotras13.cl/sites/default/files/styles/manualcrop_740x415/public/mujer13/field-image/Nick-y-priyanka.jpg" alt="" title=""></a><span> nosotras13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.nosotras13.cl/maternidad/nick-jonas-y-priyanka-chopra-se-convierten-en-padres-por-medio-de-vientre-subrogado?utm_source=carrusel-t13"><span>nosotras13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.nosotras13.cl/maternidad/nick-jonas-y-priyanka-chopra-se-convierten-en-padres-por-medio-de-vientre-subrogado?utm_source=carrusel-t13"><span>Nick Jonas y Priyanka Chopra se convierten en padres por medio de vientre subrogado</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.13.cl/programas/festival-de-las-condes/noticias/maria-jesus-munoz-revelo-una-extrana-curiosidad-de-luis?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/programas/articulos/field-imagen/captura_de_pantalla_2022-01-21_215741.jpg?itok=5Iqc2mCy" alt="" title=""></a><span> 13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.13.cl/programas/festival-de-las-condes/noticias/maria-jesus-munoz-revelo-una-extrana-curiosidad-de-luis?utm_source=carrusel-t13"><span>13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.13.cl/programas/festival-de-las-condes/noticias/maria-jesus-munoz-revelo-una-extrana-curiosidad-de-luis?utm_source=carrusel-t13"><span>María Jesús Muñoz reveló una extraña curiosidad de Luis Jara</span></a></div></article></div><!----><!----></div><button aria-label="Contenido Previo" disabled="" class="slider-mini__arrows slider-mini__arrows--left t13-slider-arrows--left"><img data-src="https://www-storage.13.cl/t13/_svg/angle-left-solid.svg" alt="prev" aria-hidden="true" class="lazyload"></button><button aria-label="Próximo Contenido" class="slider-mini__arrows slider-mini__arrows--right t13-slider-arrows--right"><img data-src="https://www-storage.13.cl/t13/_svg/angle-right-solid.svg" alt="next" aria-hidden="true" class="lazyload"></button></div></div></div><div class="article-related-wrapper article-related-wrapper--more layout-container--1200"><div class="slider-mini t13-slider"><span class="slider-mini__header">MÁS DE T13.CL</span><div id="slider-3" class="slider-mini__wrapper t13-slider-wrapper"><div class="slider-mini__content t13-slider-content"><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/mundo/reportan-nueva-gran-erupcion-del-volcan-tonga-16-01-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/01/1642378740-eightcolvol2.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/01/1642378740-eightcolvol2.jpg?height=200&amp;dpr=2 2x" alt="Reportan nueva gran erupción del volcán submarino en Tonga" title="Reportan nueva gran erupción del volcán submarino en Tonga"></a><span> @GlobalNewsGloba3 </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/mundo/reportan-nueva-gran-erupcion-del-volcan-tonga-16-01-2022"><span>Mundo</span></a><a class="ui-card__title" href="/noticia/mundo/reportan-nueva-gran-erupcion-del-volcan-tonga-16-01-2022"><span>Reportan nueva gran erupción del volcán submarino en Tonga</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/mundo/interpol-encuentra-chile-nina-peruana-13-anos-fue-secuestrada-presunta-mafia-14-01-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/01/1642204970-auno1316588.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/01/1642204970-auno1316588.jpg?height=200&amp;dpr=2 2x" alt="Interpol encuentra en Chile a niña peruana, al parecer fue secuestrada por presunta mafia" title="Interpol encuentra en Chile a niña peruana, al parecer fue secuestrada por presunta mafia"></a><span> Agencia Uno </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/mundo/interpol-encuentra-chile-nina-peruana-13-anos-fue-secuestrada-presunta-mafia-14-01-2022"><span>Mundo</span></a><a class="ui-card__title" href="/noticia/mundo/interpol-encuentra-chile-nina-peruana-13-anos-fue-secuestrada-presunta-mafia-14-01-2022"><span>Interpol encuentra en Chile a niña peruana de 13 años: Habría sido secuestrada por presunta mafia</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/covid-19-casi-1.300-personas-dieron-positivo-aeropuerto-no-han-sido-contactadas-salud-18-01-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/01/1642528498-auno1339887.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/01/1642528498-auno1339887.jpg?height=200&amp;dpr=2 2x" alt="Covid-19: 1.300 personas que dieron positivo en el aeropuerto no han sido contactadas por el Minsal" title="Covid-19: 1.300 personas que dieron positivo en el aeropuerto no han sido contactadas por el Minsal"></a><span> Agencia Uno </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/covid-19-casi-1.300-personas-dieron-positivo-aeropuerto-no-han-sido-contactadas-salud-18-01-2022"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/covid-19-casi-1.300-personas-dieron-positivo-aeropuerto-no-han-sido-contactadas-salud-18-01-2022"><span>Covid-19: 1.300 personas que dieron positivo en el aeropuerto no han sido contactadas por el Minsal</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/minuto-minuto-alerta-tsunami-menor-doce-regiones-del-pais-ordenan-evacuar-borde-costero"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/01/1642286670-iquique.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/01/1642286670-iquique.jpg?height=200&amp;dpr=2 2x" alt="[Minuto a minuto] Aumentan a seis las regiones con alerta de tsunami" title="[Minuto a minuto] Aumentan a seis las regiones con alerta de tsunami"></a><span> Agencia Uno </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/minuto-minuto-alerta-tsunami-menor-doce-regiones-del-pais-ordenan-evacuar-borde-costero"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/minuto-minuto-alerta-tsunami-menor-doce-regiones-del-pais-ordenan-evacuar-borde-costero"><span>[Minuto a minuto] SHOA cancela alerta de tsunami en todas las regiones del país</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/pistola-agache-cabeza-joven-huye-encerrona-atropellando-delincuente-la-reina-17-01-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/01/1642457515-sin-ttulo2.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/01/1642457515-sin-ttulo2.jpg?height=200&amp;dpr=2 2x" alt="&quot;Me apuntó con una pistola y agaché la cabeza&quot;: Joven huye de encerrona atropellando a delincuente" title="&quot;Me apuntó con una pistola y agaché la cabeza&quot;: Joven huye de encerrona atropellando a delincuente"></a><span> T13 </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/pistola-agache-cabeza-joven-huye-encerrona-atropellando-delincuente-la-reina-17-01-2022"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/pistola-agache-cabeza-joven-huye-encerrona-atropellando-delincuente-la-reina-17-01-2022"><span>"Me apuntó con una pistola y agaché la cabeza": Joven huye de encerrona atropellando a delincuente</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/gobierno-recomiendo-volver-teletrabajo-covid-19-variante-omicron-17-01-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/01/1642444836-volver-al-teletrabajo.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/01/1642444836-volver-al-teletrabajo.jpg?height=200&amp;dpr=2 2x" alt="Variante Ómicron: Gobierno recomienda volver al teletrabajo en los “ámbitos que se pueda hacer”" title="Variante Ómicron: Gobierno recomienda volver al teletrabajo en los “ámbitos que se pueda hacer”"></a><span> Agencia Uno </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/gobierno-recomiendo-volver-teletrabajo-covid-19-variante-omicron-17-01-2022"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/gobierno-recomiendo-volver-teletrabajo-covid-19-variante-omicron-17-01-2022"><span>Variante Ómicron: Gobierno recomienda volver al teletrabajo en los “ámbitos que se pueda hacer”</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/mundo/peru-dos-mujeres-mueren-causa-del-oleaje-causado-erupcion-del-volcan-tonga"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/01/1642289956-descargas.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/01/1642289956-descargas.jpg?height=200&amp;dpr=2 2x" alt="[VIDEO] Fuerte oleaje provocó daños en el balneario de Paracas en Perú" title="[VIDEO] Fuerte oleaje provocó daños en el balneario de Paracas en Perú"></a><span> Agencia Uno </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/mundo/peru-dos-mujeres-mueren-causa-del-oleaje-causado-erupcion-del-volcan-tonga"><span>Mundo</span></a><a class="ui-card__title" href="/noticia/mundo/peru-dos-mujeres-mueren-causa-del-oleaje-causado-erupcion-del-volcan-tonga"><span>Perú: dos mujeres mueren por el oleaje causado tras la erupción del volcán en Tonga</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/sismo-mediana-magnitud-sacude-coquimbo-15-01-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/12/1640882869-sismo-t13.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/12/1640882869-sismo-t13.jpg?height=200&amp;dpr=2 2x" alt="Sismo sacude parte del Norte Grande de Chile" title="Sismo sacude parte del Norte Grande de Chile"></a><span> T13.cl </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/sismo-mediana-magnitud-sacude-coquimbo-15-01-2022"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/sismo-mediana-magnitud-sacude-coquimbo-15-01-2022"><span>Sismo de mediana magnitud sacude a Coquimbo</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/toda-region-metropolitana-retrocedera-fase-miercoles-17-01-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/01/1642437930-auno1250382.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/01/1642437930-auno1250382.jpg?height=200&amp;dpr=2 2x" alt="Cambios en Plan Paso a Paso: Toda la Región Metropolitana retrocederá de fase este miércoles" title="Cambios en Plan Paso a Paso: Toda la Región Metropolitana retrocederá de fase este miércoles"></a><span> Agencia Uno </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/toda-region-metropolitana-retrocedera-fase-miercoles-17-01-2022"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/toda-region-metropolitana-retrocedera-fase-miercoles-17-01-2022"><span>Cambios en Plan Paso a Paso: Toda la Región Metropolitana retrocederá de fase este miércoles</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/mundo/hong-kong-sacrificara-hamsters-covid-19-mascotas-18-01-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/01/1642509614-0001vn9mc.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/01/1642509614-0001vn9mc.jpg?height=200&amp;dpr=2 2x" alt="Hong Kong sacrificará hámsters tras detectar casos de COVID-19 en mascotas" title="Hong Kong sacrificará hámsters tras detectar casos de COVID-19 en mascotas"></a><span> AFP </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/mundo/hong-kong-sacrificara-hamsters-covid-19-mascotas-18-01-2022"><span>Mundo</span></a><a class="ui-card__title" href="/noticia/mundo/hong-kong-sacrificara-hamsters-covid-19-mascotas-18-01-2022"><span>Hong Kong sacrificará hámsters tras detectar casos de COVID-19 en mascotas</span></a></div></article></div><!----><!----></div><button aria-label="Contenido Previo" disabled="" class="slider-mini__arrows slider-mini__arrows--left t13-slider-arrows--left"><img data-src="https://www-storage.13.cl/t13/_svg/angle-left-solid.svg" alt="prev" aria-hidden="true" class="lazyload"></button><button aria-label="Próximo Contenido" class="slider-mini__arrows slider-mini__arrows--right t13-slider-arrows--right"><img data-src="https://www-storage.13.cl/t13/_svg/angle-right-solid.svg" alt="next" aria-hidden="true" class="lazyload"></button></div></div></div><div id="article-bottom-2-ad" class="article-bottom-2-ad"><div id="dfp-article-bottom-2"></div></div></main><!----><footer id="t13-site-footer" class="t13-site__footer"><div class="footer-container layout-container"><div class="footer-links"><div class="footer-links__columns"><ul><li><a href="https://www.13.cl/corporativo/">quiénes somos</a></li><li><a href="https://www.13.cl/comercial/">área comercial</a></li><li><a href="https://www.13.cl/comercial/politicas-comerciales">políticas comerciales</a></li><li><a href="https://www.13.cl/proveedores/">proveedores</a></li></ul></div><div class="footer-links__columns"><ul><li><a href="https://13.trabajando.cl/">trabaja con nosotros</a></li><li><a href="https://www.13.cl/corporativo/mediciones-de-campo-electromagnetico-de-estaciones-transmisoras">medición antenas</a></li><li><a href="https://www.t13.cl/mas/contacto">contacto</a></li></ul></div></div><div class="footer-partners"><img data-src="https://www-storage.13.cl/t13/assets/svg/iab.svg" alt="iab" class="footer-partners__logo lazyload"></div><div class="footer-info"><img data-src="https://www-storage.13.cl/t13/assets/svg/13.svg" alt="13" class="footer-info__logo svg-icon--gray lazyload"><p> inés matte urrejola #0848, santiago, chile <br> fono (562) 2 251 4000 © todos los derechos<br> reservados. 13.cl 2014 </p></div><div class="footer-networks"><ul><li><a href="https://www.13.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--13 lazyload"></a></li><li><a href="https://www.13.cl/c" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--13c lazyload"></a></li><li><a href="https://oasisfm.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--oasis lazyload"></a></li><li><a href="https://playfm.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--play lazyload"></a></li><li><a href="https://www.13.cl/rec" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--rec lazyload"></a></li><li><a href="https://sonarfm.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--sonar lazyload"></a></li><li><a href="https://www.tele13radio.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--tele13radio lazyload"></a></li><li><a href="https://www.t13.cl/programas/mesa-central-tv" class="footer-networks__logo footer-networks__logo--mesacentral"></a></li><li><a href="https://www.t13.cl/" class="footer-networks__logo footer-networks__logo--t13"></a></li></ul></div></div></footer><div id="base-script-zone-ui"></div></div><!----><div id="footer-sticky" class="footer-sticky__wrapper"><button onclick="javascript:closeSticky();return false;">X</button><div id="footer-sticky-content"></div></div></body></html>