<!--
 ██████╗ █████╗ ███╗   ██╗ █████╗ ██╗          ██╗██████╗               ████████╗███████╗██╗     ███████╗     ██╗██████╗
██╔════╝██╔══██╗████╗  ██║██╔══██╗██║         ███║╚════██╗              ╚══██╔══╝██╔════╝██║     ██╔════╝    ███║╚════██╗
██║     ███████║██╔██╗ ██║███████║██║         ╚██║ █████╔╝    █████╗       ██║   █████╗  ██║     █████╗      ╚██║ █████╔╝
██║     ██╔══██║██║╚██╗██║██╔══██║██║          ██║ ╚═══██╗    ╚════╝       ██║   ██╔══╝  ██║     ██╔══╝       ██║ ╚═══██╗
╚██████╗██║  ██║██║ ╚████║██║  ██║███████╗     ██║██████╔╝                 ██║   ███████╗███████╗███████╗     ██║██████╔╝
 ╚═════╝╚═╝  ╚═╝╚═╝  ╚═══╝╚═╝  ╚═╝╚══════╝     ╚═╝╚═════╝                  ╚═╝   ╚══════╝╚══════╝╚══════╝     ╚═╝╚═════╝

██████╗ ███████╗███████╗ █████╗ ██████╗ ██████╗  ██████╗ ██╗     ██╗      ██████╗
██╔══██╗██╔════╝██╔════╝██╔══██╗██╔══██╗██╔══██╗██╔═══██╗██║     ██║     ██╔═══██╗
██║  ██║█████╗  ███████╗███████║██████╔╝██████╔╝██║   ██║██║     ██║     ██║   ██║
██║  ██║██╔══╝  ╚════██║██╔══██║██╔══██╗██╔══██╗██║   ██║██║     ██║     ██║   ██║
██████╔╝███████╗███████║██║  ██║██║  ██║██║  ██║╚██████╔╝███████╗███████╗╚██████╔╝
╚═════╝ ╚══════╝╚══════╝╚═╝  ╚═╝╚═╝  ╚═╝╚═╝  ╚═╝ ╚═════╝ ╚══════╝╚══════╝ ╚═════╝

███╗   ███╗██╗   ██╗██╗  ████████╗██╗██████╗ ██╗      █████╗ ████████╗ █████╗ ███████╗ ██████╗ ██████╗ ███╗   ███╗ █████╗
████╗ ████║██║   ██║██║  ╚══██╔══╝██║██╔══██╗██║     ██╔══██╗╚══██╔══╝██╔══██╗██╔════╝██╔═══██╗██╔══██╗████╗ ████║██╔══██╗
██╔████╔██║██║   ██║██║     ██║   ██║██████╔╝██║     ███████║   ██║   ███████║█████╗  ██║   ██║██████╔╝██╔████╔██║███████║
██║╚██╔╝██║██║   ██║██║     ██║   ██║██╔═══╝ ██║     ██╔══██║   ██║   ██╔══██║██╔══╝  ██║   ██║██╔══██╗██║╚██╔╝██║██╔══██║
██║ ╚═╝ ██║╚██████╔╝███████╗██║   ██║██║     ███████╗██║  ██║   ██║   ██║  ██║██║     ╚██████╔╝██║  ██║██║ ╚═╝ ██║██║  ██║
╚═╝     ╚═╝ ╚═════╝ ╚══════╝╚═╝   ╚═╝╚═╝     ╚══════╝╚═╝  ╚═╝   ╚═╝   ╚═╝  ╚═╝╚═╝      ╚═════╝ ╚═╝  ╚═╝╚═╝     ╚═╝╚═╝  ╚═╝
                                                                                                                                                                                                                                    
--><!DOCTYPE html><html lang="es-419" itemtype="https://schema.org/WebPage"><head>
    <meta charset="utf-8">
    <title>Kast: "Vamos a elegir entre democracia y comunismo" | T13</title>
    <base href="/">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- ICONOS -->
    <link rel="icon" type="image/svg+xml" href="/favicon.svg">
    <link rel="alternate icon" href="/favicon.ico">
    <style>:root{font-family:Roboto,sans-serif,Arial;font-size:14px}html{scroll-behavior: smooth;}article,aside,details,figcaption,figure,footer,header,hgroup,hr,menu,nav,section{display:block}a,hr{padding:0;text-decoration:none}button,button:focus,input,input:focus{padding:0;outline:0}abbr,address,article,aside,audio,b,blockquote,body,canvas,caption,cite,code,dd,del,details,dfn,div,dl,dt,em,fieldset,figcaption,figure,footer,form,h1,h2,h3,h4,h5,h6,header,hgroup,html,i,iframe,img,ins,kbd,label,legend,li,mark,menu,nav,object,ol,p,pre,q,samp,section,small,span,strong,sub,summary,sup,table,tbody,td,tfoot,th,thead,time,tr,ul,var,video{margin:0;padding:0;border:0;outline:0;font-size:inherit;vertical-align:baseline;background:0 0;list-style:none}ins,mark{background-color:#ff9;color:#000}body{line-height:1}nav ul{list-style:none}blockquote,q{quotes:none}blockquote:after,blockquote:before,q:after,q:before{content:'';content:none}a{margin:0;font-size:100%;vertical-align:baseline;background:0 0}ins{text-decoration:none}mark{font-style:italic;font-weight:700}del{text-decoration:line-through}abbr[title],dfn[title]{border-bottom:1px dotted;cursor:help}table{border-collapse:collapse;border-spacing:0}hr{height:1px;border:0;border-top:1px solid #ccc;margin:1em 0}input,select{vertical-align:middle}#notification-modal-popover-container{z-index:400!important}.t13-site__menu{transform:translateY(-125%)}@keyframes initial-loading{0%,100%{transform:translate(-34px,0)}50%{transform:translate(96px,0)}}@-webkit-keyframes initial-loading{0%,100%{transform:translate(-34px,0)}50%{transform:translate(96px,0)}}.t13-site__splash{position:fixed;top:0;left:0;z-index:10000000000000;background:#ededed;width:100%;height:100%;display:flex;align-items:center;justify-content:center;flex-direction:column;transition:.5s ease opacity}.t13-site__splash .splash__content{width:150px;display:flex;flex-direction:column;height:150px;align-items:center;justify-content:space-evenly;transition:transform .3s 1s,opacity .3s 1s}.t13-site__splash .splash__content .splash__content__image{background-image:url(https://www-storage.13.cl/t13/assets/svg/logos-t13.svg);height:80px;width:80px;margin:0 auto 0;transform:translate(0,0);opacity:1;transition:all .5s ease-out;background-repeat:no-repeat;background-size:contain;background-position:center;filter:grayscale(1) opacity(.5)}.t13-site__splash .splash__content .splash__loading-bar{width:130px;height:2px;margin:0 auto;border-radius:2px;background-color:#cfcfcf;position:relative;overflow:hidden;z-index:1;transform:rotateY(0);transition:transform .3s ease-in}.t13-site__splash .splash__content .splash__loading-bar .splash__progress-bar{height:100%;width:68px;position:absolute;transform:translate(-34px,0);background-color:#ff6c1c;border-radius:2px;animation:initial-loading 1.5s infinite ease}.t13-site__splash.fade-load .splash__content .splash__content__image{transform:translate(0,10px);opacity:0}.t13-site__splash.fade-load .splash__loading-bar{transform:rotateY(90deg)}.t13-site__splash.splash-out{opacity:0}</style>
    <style>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</style>
    <style>.footer-sticky__wrapper{background:#333;position:fixed;bottom:0;left:0;width:100%;text-align:center;padding:5px 0;z-index:99;display:none}.footer-sticky__wrapper button{position:absolute;right:10px;top:-25px;background:#333;border:none;color:#fff;font-family:Arial;font-weight:700;height:25px;width:33px;text-align:center;border-radius:5px 5px 0 0;line-height:0}</style>
    <style>#dfp-in-banner{line-height: 0;}</style>
    <script type="text/javascript" src="https://www-storage.13.cl/t13/_libs/lazysizes/lazysizes.min.js" defer=""></script>
    <link rel="preconnect" href="https://sp1cluster.cxense.com">
    <link rel="preconnect" href="https://scomcluster.cxense.com">
    <link rel="preconnect" href="https://api.cxense.com">
    <link rel="preconnect" href="https://tpc.googlesyndication.com">
    <link rel="preconnect" href="https://www.google.com">
    <link rel="preconnect" href="https://googleads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="">
    <script>var cX=cX||{};cX.callQueue=cX.callQueue||[],cX.callQueue.push(["setSiteId","1132882043386718453"]),cX.callQueue.push(["cint","200"]),cX.callQueue.push(["sendPageViewEvent"]);var googletag=googletag||{};googletag.cmd=googletag.cmd||[],cX.callQueue.push(["invoke",function(){googletag.cmd.push((function(){googletag.pubads().setTargeting("CxSegments",cX.getUserSegmentIds({persistedQueryId:"92297dd7e90be54ad8e9da2466245e45ca8464e8"})),googletag.pubads().collapseEmptyDivs(),googletag.enableServices()}))}]), cX.callQueue.push(["invoke",()=>googletag.pubads().addEventListener("slotRenderEnded",event=>"dfp-x94"===event.slot.getSlotElementId()&&!event.isEmpty&&initializePrestitialMobile())]);const closePrestitial=()=>{try{configNotification._initFCM()}catch(e){}};</script>
    <script>const closeSticky = () => document.querySelector("#footer-sticky").style.display = 'none';</script>
    <script>const initializeSticky = () => document.querySelector("#footer-sticky").style.display = 'block';</script>
    <script>cX.callQueue.push(["invoke", () => googletag.pubads().addEventListener("slotRenderEnded", event => "footer-sticky-content" === event.slot.getSlotElementId() && !event.isEmpty && initializeSticky())])</script>
    <script>const initializePrestitialMobile=()=>{document.getElementById("t13-prestitial-mobile").classList.add("prestitial__wrapper--active"),document.getElementsByClassName("prestitial__wrapper--active")[0].style.height =window.innerHeight+'px',document.getElementById("t13-prestitial-mobile-close-btn").addEventListener("click",()=>closePrestitialMobile())};</script>
    <script>const closePrestitialMobile=()=>{const prestitialMobileElement=document.getElementById("t13-prestitial-mobile");prestitialMobileElement.classList.remove("prestitial__wrapper--active"),document.getElementById("t13-prestitial-mobile").removeAttribute("style"),setTimeout(()=>prestitialMobileElement.remove(),2e3)};</script>
    <script>document.addEventListener('DOMContentLoaded', () => { setTimeout(()=>{document.getElementById("t13-site-splash").classList.remove("fade-load"),setTimeout(()=>document.getElementById("t13-site-splash").classList.add("fade-load"),2500),setTimeout(()=>document.getElementById("t13-site-splash").classList.add("splash-out"),2800),setTimeout(()=>(document.getElementById("t13-site-splash").style.display="none",document.getElementById("t13-site-root").classList.remove("t13-site__scroll--lock")),3300)},200),window.onbeforeunload=function(){document.body.style.transition=".1s ease opacity;",document.body.style.opacity=0,window.scrollTo(0,0)};})</script>
    <script src="/assets/libs/dom/dom-manipulate.min.js" defer=""></script>
    <script src="https://www-storage.13.cl/t13/microfrontend/breaking-news/v0.0.2/t13-breaking-news.min.js" async=""></script>
    <link rel="stylesheet" href="https://www-storage.13.cl/t13/_libs/swiper/swiper-bundle.min.css">
    <script src="https://www-storage.13.cl/t13/_libs/swiper/swiper-bundle.min.js"></script>
    <style>
      .t13-site__header .header-section-bottom nav {
          overflow: hidden;
          position:relative;
          width: calc(100% - 10px);
      }
      .t13-site__header .header-section-bottom nav .swiper-pagination {
          position: absolute;
          top: calc(50% - 20px);
          left: 0;
          width: 100%;
      }

      .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-prev.btn-anterior {
          left: 0px;
          position: absolute;
          top: 0px;
          z-index: 2;
          background: #ffffff;
          cursor: pointer;
          width: 30px;
          height: 39px;
          display: flex;
          align-items: center;
          justify-content: center;
          box-shadow: 10px 0px 10px rgb(255 255 255);
      }
      .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-next.btn-siguiente {
          right: 0px;
          position: absolute;
          top: 0px;
          z-index: 2;
          background: #ffffff;
          cursor: pointer;
          width: 20px;
          height: 39px;
          display: flex;
          align-items: center;
          justify-content: center;
          box-shadow: -10px 0px 10px rgb(255 255 255);
      }
      .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-prev.btn-anterior::after {
          content:"";
          display:block;
          width:8px;
          height:8px;
          border-top:3px solid #888888;
          border-left:3px solid #888888;
          transform: rotate(-45deg);
      }
      .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-next.btn-siguiente::after {
          content:"";
          display:block;
          width:8px;
          height:8px;
          border-top:3px solid #888888;
          border-right:3px solid #888888;
          transform: rotate(45deg);
      }
      .t13-site__header .header-section-bottom nav ul{
          justify-content: initial;
          width:initial;
          display:flex;
          padding-right: 60px;
      }
      .t13-site__header .header-section-bottom nav ul li{
          width:max-content;
          display: flex;
          align-items: center;
          justify-content: center;
          margin-right:0;
      }
      .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-next.btn-siguiente.swiper-button-disabled,
      .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-prev.btn-anterior.swiper-button-disabled {
          display: none;
      }
      @media only screen and (max-width: 1099px){
          .t13-site__header .header-section-bottom nav{
              width:100%;
          }
          .t13-site__header .header-section-bottom nav .swiper-pagination {
              display: none;
          }
          .t13-site__header .header-section-bottom{
              overflow:auto;
          }
      }
  </style>


  <style ng-transition="serverApp"></style><style type="text/css">
      .article-top-ad{ min-height: 130px; background-color: #22222c; display: flex; align-items: center; justify-content: center;}
      .article-top-ad > div:empty { height: 90px; width: 970px; background-color: rgba(255,255,255,0.05); }
      .article-top-ad > #dfp-article-top{ margin: 20px auto; }
      .article-aside-top-ad{ min-height: 250px; display: flex; align-items: center; justify-content: center; }
      .article-aside-top-ad > div:empty { height: 250px; width: 300px; background-color: rgba(0,0,0,0.05); }
      .article-aside-bottom-ad{ min-height: 600px; display: flex; align-items: center; justify-content: center; }
      .article-aside-bottom-ad > div:empty { height: 600px; width: 300px; background-color: rgba(0,0,0,0.05); }
      .article-aside-bottom-ad.article-aside-bottom-ad--fixed{ position: sticky; top: 80px; }
      .article-bottom-1-ad,
      .article-bottom-2-ad { min-height: 130px; display: flex; align-items: center; justify-content: center;}
      .article-bottom-1-ad > div:empty,
      .article-bottom-2-ad > div:empty { height: 90px; width: 970px; background-color: rgba(0,0,0,0.05); }
      .article-bottom-1-ad > #dfp-article-bottom-1,
      .article-bottom-2-ad > #dfp-article-bottom-2 { margin: 20px auto; }
      .t13_inread_ads{ display: none; }


      @media only screen and (max-width: 1100px) {
        .article-top-ad > div:empty { width: 728px; }
        .article-aside-top-ad{ display: none; }
        .article-aside-bottom-ad > div:empty { width: 120px; }
        .article-aside-bottom-ad.article-aside-bottom-ad--fixed{ top: 110px; }
        .article-bottom-1-ad > div:empty,
        .article-bottom-2-ad > div:empty { width: 728px; }
        .t13_inread_ads{ display: none; }
      }

      @media only screen and (max-width: 767px) {
        .article-top-ad{ min-height: 50px; }
        .article-top-ad > div:empty { height: 50px; width: 320px; }
        .article-top-ad > #dfp-article-top{ margin: auto; }
        .article-aside-bottom-ad,
        .article-aside-top-ad { display: none; }
        .article-bottom-1-ad,
        .article-bottom-2-ad { min-height: 50px; }
        .article-bottom-1-ad > div:empty,
        .article-bottom-2-ad > div:empty { height: 50px; width: 320px; }
        .article-bottom-1-ad > #dfp-article-bottom-1,
        .article-bottom-2-ad > #dfp-article-bottom-2 { margin: auto; }
        .t13_inread_ads{ display:flex; justify-content: center; margin-bottom: 20px;}
      }
      </style><link rel="stylesheet" type="text/css" href="/styles-article-bundle.css"><script type="text/javascript">
      let clientHit = new XMLHttpRequest();
      clientHit.onreadystatechange = () => {
        if (clientHit.readyState == 4 && clientHit.status === 200) {
          console.log('T13 hit!');
        }
      };
      clientHit.open('GET', 'https://api.t13.cl/v3/hit/399938');
      clientHit.send();
    </script><meta name="description" content="El presidenciable republicano además hizo gestos a Franco Parisi, Sebastián Sichel, Yasna Provoste y a Chile Podemos Más para sumarse a su canditura."><meta name="keywords" content="elecciones 2021,josé antonio kast,partido republicano,frente social cristiano"><meta name="tags" content="elecciones 2021,josé antonio kast,partido republicano,frente social cristiano"><meta name="author" content="T13"><meta name="channel_name" content="article"><meta name="page_description" content="Kast: &quot;Vamos a elegir entre democracia y comunismo&quot; | T13 El presidenciable republicano además hizo gestos a Franco Parisi, Sebastián Sichel, Yasna Provoste y a Chile Podemos Más para sumarse a su canditura. elecciones 2021,josé antonio kast,partido republicano,frente social cristiano"><meta name="page_title" content="Kast: &quot;Vamos a elegir entre democracia y comunismo&quot; | T13"><meta name="page_publish_time" content="2021-11-21T22:35:00-03:00"><meta name="cXenseParse:pageclass" content="article"><meta name="cXenseParse:recs:articleid" content="399938"><meta name="cXenseParse:recs:publishtime" content="2021-11-21T22:35:00-03:00"><meta name="cXenseParse:recs:seccion" content="Política"><meta name="cXenseParse:seccion" content="Política"><meta name="cXenseParse:recs:contentType" content="nota"><meta name="cXenseParse:contentType" content="nota"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@T13"><meta name="twitter:creator" content="@T13"><meta name="twitter:title" content="Kast luego de su triunfo en las elecciones: &quot;Vamos a elegir entre democracia y comunismo&quot;"><meta name="twitter:image" content="https://imagenes.t13.cl/images/original/2021/11/1637542723-auno1331740.jpg?width=1200&amp;height=675&amp;position=top"><meta name="twitter:description" content="El presidenciable del Partido Republicano además hizo gestos a Franco Parisi, Sebastián Sichel, Yasna Provoste y a Chile Podemos Más para sumarse a su candidatura."><meta name="twitter:url" content="https://www.t13.cl/noticia/elecciones-2021/politica/kast-luego-del-triunfo-elecciones-vamos-elegir-democracia-y-comunismo-21-11-2021"><meta property="og:title" content="Kast luego de su triunfo en las elecciones: &quot;Vamos a elegir entre democracia y comunismo&quot;"><meta property="og:type" content="website"><meta property="og:description" content="El presidenciable del Partido Republicano además hizo gestos a Franco Parisi, Sebastián Sichel, Yasna Provoste y a Chile Podemos Más para sumarse a su candidatura."><meta property="og:image" content="https://imagenes.t13.cl/images/original/2021/11/1637537324-alerta-t13.jpg?width=1200&amp;height=675&amp;position=top"><meta property="og:url" content="https://www.t13.cl/noticia/elecciones-2021/politica/kast-luego-del-triunfo-elecciones-vamos-elegir-democracia-y-comunismo-21-11-2021"><meta property="og:site_name" content="https://www.facebook.com/teletrece"><meta property="og:locale" content="es_LA"><meta property="fb:page_id" content="203381729743399"><meta property="article:author" content="https://www.facebook.com/teletrece"><meta property="article:publisher" content="https://www.facebook.com/teletrece"><link rel="amphtml" href="https://www.t13.cl/amp/noticia/elecciones-2021/politica/kast-luego-del-triunfo-elecciones-vamos-elegir-democracia-y-comunismo-21-11-2021"><link rel="canonical" href="https://www.t13.cl/noticia/elecciones-2021/politica/kast-luego-del-triunfo-elecciones-vamos-elegir-democracia-y-comunismo-21-11-2021"><script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "headline": "Kast luego de su triunfo en las elecciones: 'Vamos a elegir entre democracia y comunismo'",
      "image": ["https://imagenes.t13.cl/images/original/2021/11/1637542723-auno1331740.jpg?width=1200&height=675&position=top"],
      "datePublished": "2021-11-22T01:35:00.000Z",
      "dateModified": "2021-11-22T01:35:00.000Z"
    }
    </script><script type="text/javascript">
      cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function() {
            googletag.pubads().setTargeting('contentid', 't13-399938');
          });
        }]);
      if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/elecciones-2021/intersticial',
                [[300, 450]],
                'dfp-x94'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-x94');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/elecciones-2021/intersticial',
              [[980, 600]],
              'dfp-x95'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-x95');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/elecciones-2021/intersticial',
              [[980, 600]],
              'dfp-x95'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-x95');
        });
      }
    ]);};</script><script type="text/javascript">
      cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function() {
            googletag.pubads().setTargeting('contentid', 't13-399938');
          });
        }]);
      if (window.innerWidth <= 767) {} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/elecciones-2021/in-banner',
              [[1, 1]],
              'dfp-in-banner'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-in-banner');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/elecciones-2021/in-banner',
              [[1, 1]],
              'dfp-in-banner'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-in-banner');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/elecciones-2021/footer',
                [[320, 50], [320, 100]],
                'footer-sticky-content'
              )
              .addService(googletag.pubads());
            googletag.display('footer-sticky-content');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { } else {};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/elecciones-2021/leaderboard.1',
                [[320, 50],[320, 100]],
                'dfp-article-top'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-article-top');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/elecciones-2021/leaderboard.1',
              [[728, 90]],
              'dfp-article-top'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-top');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/elecciones-2021/leaderboard.1',
              [[728, 90],[970, 90],[970, 250]],
              'dfp-article-top'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-top');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {} else if (window.innerWidth <= 1099) { } else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/elecciones-2021/mediumrectangule.1',
              [[300, 250]],
              'dfp-article-aside-top'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-aside-top');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {} else if (window.innerWidth <= 1099) { } else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/INREAD/t13.cl/inread.desktop',
              [[1, 1]],
              'article-inread-desktop'
            )
            .addService(googletag.pubads());
          googletag.display('article-inread-desktop');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/elecciones-2021/skyscraper.right.1',
              [[120, 600]],
              'dfp-article-aside-bottom'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-aside-bottom');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/elecciones-2021/halfpage.1',
              [[300, 600]],
              'dfp-article-aside-bottom'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-aside-bottom');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/elecciones-2021/leaderboard.2',
                [[320, 50],[320, 100]],
                'dfp-article-bottom-1'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-article-bottom-1');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/elecciones-2021/leaderboard.2',
              [[728, 90]],
              'dfp-article-bottom-1'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-bottom-1');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/elecciones-2021/leaderboard.2',
              [[728, 90],[970, 90],[970, 250]],
              'dfp-article-bottom-1'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-bottom-1');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/elecciones-2021/leaderboard.3',
                [[320, 50],[320, 100]],
                'dfp-article-bottom-2'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-article-bottom-2');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/elecciones-2021/leaderboard.3',
              [[728, 90]],
              'dfp-article-bottom-2'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-bottom-2');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/elecciones-2021/leaderboard.3',
              [[728, 90],[970, 90],[970, 250]],
              'dfp-article-bottom-2'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-bottom-2');
        });
      }
    ]);};</script></head>
  <body id="t13-site-root" class="t13-site__scroll--lock" ng-version="10.1.6"><div id="dfp-x95"></div><div id="dfp-in-banner"></div><div id="t13-prestitial-mobile" class="prestitial__wrapper"><div id="dfp-x94"></div><button id="t13-prestitial-mobile-close-btn" aria-label="Close Prestitial" class="prestitial__close_button t13__shadow__deep_2"></button></div><router-outlet></router-outlet><div id="t13-site-wrapper" class="t13-site__wrapper"><div id="t13-site-splash" class="t13-site__splash fade-load"><div class="splash__content"><div class="splash__content__image"></div><div class="splash__loading-bar"><div class="splash__progress-bar"></div></div></div></div><div id="t13-site-menu" class="t13-site__menu"><div class="menu__top"><div class="menu__top__container layout-container"><div class="menu__top__sections"><p class="menu__top__sections__heading">Secciones</p><ul class="menu__top__sections__list"><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="lo-ultimo">Lo Último</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="nacional">Chile</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="mundo">Mundo</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="reportajest13">Reportajes T13</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="deportest13">Deportes T13</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="politica">Política</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="negocios">Negocios</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="emprendedores">Emprendedores </a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="tendencias">Tendencias</a></li><!----><!----></ul></div><div class="menu__top__videos"><p class="menu__top__videos__heading">Programas</p><ul class="menu__top__videos__list"><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/t13-am">T13 AM</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/t13-tarde">T13 Tarde</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/t13-central">T13 Central</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/t13-noche">T13 Noche</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/mesa-central-tv">Mesa Central</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="https://www.t13.cl/etiqueta/t13-sin-despertador">Sin Despertador</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="/etiqueta/al%20límite%20de%20la%20ficción">Al límite de la ficción </a></li><!----><!----></ul></div><div class="menu__top__featured"><p class="menu__top__featured__heading">Coberturas</p><a class="menu__top__featured__item" href="lo-ultimo"><img height="40" alt="destacado.name ? destacado.name : 'contenido destacado'" class="menu__top__featured__item__link lazyload" data-src="https://www-storage.13.cl/t13/resources/lo-ultimo/image/logo-lo-ultimo.png"></a><!----><a class="menu__top__featured__item" href="coronavirus"><img height="40" alt="destacado.name ? destacado.name : 'contenido destacado'" class="menu__top__featured__item__link lazyload" data-src="https://www-storage.13.cl/t13/resources/coronavirus/assets/logo-coronavirus-blanco-v3.png"></a><!----><a class="menu__top__featured__item" href="comunidadt13"><img height="40" alt="destacado.name ? destacado.name : 'contenido destacado'" class="menu__top__featured__item__link lazyload" data-src="https://www-storage.13.cl/t13/resources/comunidadt13/logo-comunidad.png"></a><!----><!----></div><div class="menu__top__social" style="flex-direction: column;"><ul class="menu__top__social__list"><li class="menu__top__social__list__item"><a href="https://www.youtube.com/user/t13video" target="_blank" rel="noopener" title="Youtube" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-youtube.svg" alt="Youtube" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://www.instagram.com/teletrece" target="_blank" rel="noopener" title="Instagram" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-instagram.svg" alt="Instagram" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://twitter.com/T13" target="_blank" rel="noopener" title="Twitter" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-twitter.svg" alt="Twitter" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://www.facebook.com/teletrece" target="_blank" rel="noopener" title="Facebook" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-facebook.svg" alt="Facebook" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://t.me/teletrece" target="_blank" rel="noopener" title="Telegram" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-telegram.svg" alt="Telegram" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://open.spotify.com/show/5J3AluRv9AXeCjPhI51JE6?si=K0NON9A-TYilrY32DSeKPA" rel="noopener" target="_blank" title="Spotify" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-spotify.svg" alt="Spotify" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://podcasts.google.com/?feed=aHR0cDovL3d3dy50MTMuY2wvZ29vZ2xlLWFzc2lzdGFuY2UvaW5kZXhfdjI" target="_blank" rel="noopener" title="Google Podcast" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-googlepodcast.svg" alt="Google Podcast" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://www.twitch.tv/t13envivo?lang=es" target="_blank" rel="noopener" title="Twitch" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-twitch1.svg" alt="Twitch" class="lazyload"></a></li></ul><a href="https://music.amazon.com/unlimited?ref=dmm_mf_disp_cl_dig_t13cl_log" target="_blank" rel="noopener" title="Amazon Music"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-amazonmusic.svg" alt="Amazon Music" class="lazyload" style="width: 120px;"></a></div><div class="menu__top__search"><div class="ui-input--group"><button role="button" type="button" id="t13-search-button-menu" aria-label="Buscar"><img data-src="https://www-storage.13.cl/t13/assets/svg/search-solid-v1.svg" alt="Search" aria-hidden="true" class="lazyload"></button><input id="t13-search-input-menu" placeholder="Buscar" type="text"><label for="t13-search-input-menu">Buscar...</label></div></div></div></div><!----><div class="menu__bottom"><div class="menu__bottom__container layout-container"><div class="menu__bottom__more"><p class="menu__bottom__more__heading">Especiales</p><ul class="menu__bottom__more__list"><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/elecciones-2021">Elecciones 2021</a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/convencion-constitucional">Convención Constitucional</a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/coronavirus">Coronavirus en Chile</a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/t13-te-explica">T13 Te Explica Podcast </a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/emprendedores">Emprendedores</a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/apolo-11-viaje-luna">50 años del Apolo 11 </a></li><!----><!----></ul></div><div class="menu__bottom__trendings"><p class="menu__bottom__trendings__heading">Temas del Día</p><ul class="menu__bottom__trendings__list"><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/elecciones%202021"><div class="chip chip--gray"><span class="chip__text">elecciones 2021</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/karina%20oliva"><div class="chip chip--gray"><span class="chip__text">karina oliva</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/estados%20unidos"><div class="chip chip--gray"><span class="chip__text">estados unidos</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/t13%20central"><div class="chip chip--gray"><span class="chip__text">t13 central</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/incendio"><div class="chip chip--gray"><span class="chip__text">incendio</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/accidente%20de%20tr%C3%A1nsito"><div class="chip chip--gray"><span class="chip__text">accidente de tránsito</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/coronavirus%20en%20chile"><div class="chip chip--gray"><span class="chip__text">coronavirus en chile</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/elecciones%20en%20venezuela"><div class="chip chip--gray"><span class="chip__text">elecciones en venezuela</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/salud"><div class="chip chip--gray"><span class="chip__text">salud</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/accidente%20veh%C3%ADcular"><div class="chip chip--gray"><span class="chip__text">accidente vehícular</span></div></a></li><!----><!----></ul></div></div></div><!----></div><header id="t13-site-header" class="t13-site__header"><div class="layout-container header-container"><a href="/" class="header-section-logo"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-t13.svg" alt="T13" class="header-logo-image header-logo-image--white lazyload"></a><div class="header-section-top"><div class="header-networks"><a href="/en-vivo" class="header-networks__item"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-t13envivo.svg" alt="T13 En Vivo" class="header-networks__logo header-networks__logo--gray header-networks__logo--en-vivo lazyload"></a><a href="https://www.tele13radio.cl/" class="header-networks__item"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-t13radio.svg" alt="T13 Radio" class="header-networks__logo header-networks__logo--gray lazyload"></a></div><div class="header-social"><nav aria-label="Redes Sociales"><ul><li><a href="https://www.youtube.com/user/t13video" target="_blank" rel="noopener" title="Youtube" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-youtube.svg" alt="Youtube" class="lazyload"></a></li><li><a href="https://www.instagram.com/teletrece" target="_blank" rel="noopener" title="Instagram" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-instagram.svg" alt="Instagram" class="lazyload"></a></li><li><a href="https://twitter.com/T13" target="_blank" rel="noopener" title="Twitter" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-twitter.svg" alt="Twitter" class="lazyload"></a></li><li><a href="https://www.facebook.com/teletrece" target="_blank" rel="noopener" title="Facebook" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-facebook.svg" alt="Facebook" class="lazyload"></a></li><li><a href="https://t.me/teletrece" target="_blank" rel="noopener" title="Telegram" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-telegram.svg" alt="Telegram" class="lazyload"></a></li><li><a href="https://open.spotify.com/show/5J3AluRv9AXeCjPhI51JE6?si=K0NON9A-TYilrY32DSeKPA" rel="noopener" target="_blank" title="Spotify" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-spotify.svg" alt="Spotify" class="lazyload"></a></li><li><a href="https://podcasts.google.com/?feed=aHR0cDovL3d3dy50MTMuY2wvZ29vZ2xlLWFzc2lzdGFuY2UvaW5kZXhfdjI" target="_blank" rel="noopener" title="Google Podcast" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-googlepodcast.svg" alt="Google Podcast" class="lazyload"></a></li><li><a href="https://www.twitch.tv/t13envivo?lang=es" target="_blank" rel="noopener" title="Twitch" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-twitch1.svg" alt="Twitch" class="lazyload"></a></li><li><a href="https://www.13.cl" rel="noopener" target="_blank" title="13" class="logo logo--13"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-13.svg" alt="13" class="lazyload"></a></li><li><a href="https://music.amazon.com/unlimited?ref=dmm_mf_disp_cl_dig_t13cl_log" rel="noopener" target="_blank" title="Amazon Music" class="logo logo--amazonmusic" style="width: auto;"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-amazonmusic.svg" alt="Amazon Music" class="lazyload" style="width: 120px;"></a></li><li><a id="btn-en-vivo-top" href="/en-vivo" rel="noopener" target="_blank" class="live__button"></a></li></ul></nav><div id="input-search-header" class="ui-search-input"><label for="t13-search-input">Buscar...</label><input id="t13-search-input" placeholder="Buscar..." type="text"><button id="t13-search-button" role="button" type="button" aria-label="Buscar"></button></div><div class="header-section-menu-button"><button aria-label="Menu de contenidos" id="t13-header-menu-button" onclick="toggleMenu();" class="header-menu-button"><div aria-hidden="true" class="header-menu-button__content"></div></button></div></div></div><div class="header-section-bottom"><nav aria-label="Secciones" class="swiper-container"><div class="swiper-pagination"><div class="swiper-btn swiper-btn-prev btn-anterior"></div><div class="swiper-btn swiper-btn-next btn-siguiente"></div></div><ul class="swiper-wrapper"><li class="swiper-slide"><a href="/lo-ultimo">Lo Último</a></li><!----><li class="swiper-slide"><a href="/coronavirus">Coronavirus</a></li><!----><li class="swiper-slide"><a href="/comunidadt13">Comunidad T13</a></li><!----><!----><li class="swiper-slide"><a href="/elecciones-2021">Especial elecciones</a></li><!----><li class="swiper-slide"><a href="/nacional">Chile</a></li><!----><li class="swiper-slide"><a href="/mundo">Mundo</a></li><!----><li class="swiper-slide"><a href="/deportest13">Deportes T13</a></li><!----><li class="swiper-slide"><a href="/convencion-constitucional">Convención Constitucional</a></li><!----><li class="swiper-slide"><a href="/reportajest13">Reportajes T13</a></li><!----><li class="swiper-slide"><a href="/negocios">Negocios</a></li><!----><li class="swiper-slide"><a href="/emprendedores">Emprendedores</a></li><!----><li class="swiper-slide"><a href="/tendencias">Tendencias</a></li><!----><!----></ul></nav><!----><div><a id="btn-en-vivo-bottom" href="/en-vivo" rel="noopener" target="_blank" class="live__button"><div></div></a></div></div></div></header><!----><!----><!----><!----><!----><teletrece-mf-breaking-news></teletrece-mf-breaking-news><router-outlet></router-outlet><main id="t13-site-pages-article" class="t13-site__article"><div id="article-top-ad" class="article-top-ad"><div id="dfp-article-top"></div></div><!----><section class="article-layout article-layout--a layout-container--1200"><aside class="article-aside article-aside--right"><div id="article-aside-top-ad" class="article-aside-top-ad"><div id="dfp-article-aside-top"></div></div><div class="last-articles-component"><header class="last-articles-component__header"><span class="last-articles-component__title">lo último</span></header><div class="last-articles-component__main"><ul><li class="last-articles-component__item"><a href="/noticia/elecciones-2021/politica/elecciones-2021-candidato-ganador-primera-vuelta-21-11-2021"><div class="last-articles-component__article"><time> 1:07 </time><span>Elecciones 2021: Últimos ganadores de la primera vuelta se han impuesto en el balotaje</span></div></a></li><!----><li class="last-articles-component__item"><a href="/noticia/politica/fabiola-campillai-boric-debe-prometer-justicia-y-verdad-nuestros-presos-politicos-del-estallido-22-11-2021"><div class="last-articles-component__article"><time> 1:06 </time><span>Fabiola Campillai: "Boric debe prometer justicia y verdad a nuestros presos políticos del estallido"</span></div></a></li><!----><li class="last-articles-component__item"><a href="/noticia/elecciones-2021/politica/presidenciales-chile-tu-decides-canal-13-minuto"><div class="last-articles-component__article"><time> 0:57 </time><span>Elecciones 2021: Revisa todos los resultados y reacciones del histórico 21 de noviembre</span></div></a></li><!----><li class="last-articles-component__item"><a href="/noticia/elecciones-2021/politica/karina-oliva-derrota-senado-convulsionada-semana-22-11-2021"><div class="last-articles-component__article"><time> 0:55 </time><span>Karina Oliva reconoce su derrota en la carrera al Senado tras convulsionada semana</span></div></a></li><!----><!----></ul></div></div><div id="article-aside-bottom-ad" class="article-aside-bottom-ad article-aside-bottom-ad--fixed"><div id="dfp-article-aside-bottom"></div></div></aside><div class="article-wrapper"><article class="article-component"><header class="article-component__header"><span class="article-component__header-epigraph">Política</span><h1 itemprop="headline" class="article-component__header-title">Kast luego de su triunfo en las elecciones: "Vamos a elegir entre democracia y comunismo"</h1><!----><div class="article-component__header-external-banner"><a target="_blank" href="/elecciones-2021"><img class="lazyload" src="https://www-storage.13.cl/t13/_images/articles-types/elecciones-2021/logo-elecciones-2021-article.jpg" alt="elecciones-2021"></a></div><!----><!----><div class="article-component__header-image-wrapper"><img alt="" class="lazyload" src="https://imagenes.t13.cl/images/original/2021/11/1637542723-auno1331740.jpg"><span> Agencia Uno</span><!----><!----></div></header><div class="article-component__wrapper"><div class="article-component__actions"><div class="share-hub share-hub--sticky"><header class="share-hub__header"><h4 class="share-hub__title">COMPARTIR</h4></header><div class="share-hub__wrapper"><ul><li><a target="_blank" class="share-hub__item share-hub__item--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.t13.cl/noticia/elecciones-2021/politica/kast-luego-del-triunfo-elecciones-vamos-elegir-democracia-y-comunismo-21-11-2021"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-facebook.svg" alt="facebook" class="lazyload"></a></li><li><a target="_blank" class="share-hub__item share-hub__item--twitter" href="https://twitter.com/intent/tweet?text=Kast%20luego%20de%20su%20triunfo%20en%20las%20elecciones:%20%22Vamos%20a%20elegir%20entre%20democracia%20y%20comunismo%22&amp;url=https://www.t13.cl/noticia/elecciones-2021/politica/kast-luego-del-triunfo-elecciones-vamos-elegir-democracia-y-comunismo-21-11-2021&amp;via=T13"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-twitter.svg" alt="twitter" class="lazyload"></a></li><li><a target="_blank" class="share-hub__item share-hub__item--whatsapp" href="https://api.whatsapp.com/send?text=Kast%20luego%20de%20su%20triunfo%20en%20las%20elecciones:%20%22Vamos%20a%20elegir%20entre%20democracia%20y%20comunismo%22 - https://www.t13.cl/noticia/elecciones-2021/politica/kast-luego-del-triunfo-elecciones-vamos-elegir-democracia-y-comunismo-21-11-2021"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-whatsapp.svg" alt="whatsapp" class="lazyload"></a></li></ul></div></div></div><div class="article-component__main"><div class="article-component__info"><div itemtype="http://schema.org/Person" itemscope=""><span itemprop="name">Por<!----><!----> T13 <!----><!----><!----></span><div class="share-hub share-hub--mini share-hub--mobile"><header class="share-hub__header"><h4 class="share-hub__title">COMPARTIR</h4></header><div class="share-hub__wrapper"><ul><li><a target="_blank" class="share-hub__item share-hub__item--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.t13.cl/noticia/elecciones-2021/politica/kast-luego-del-triunfo-elecciones-vamos-elegir-democracia-y-comunismo-21-11-2021"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-facebook.svg" alt="facebook" class="lazyload"></a></li><li><a target="_blank" class="share-hub__item share-hub__item--twitter" href="https://twitter.com/intent/tweet?text=Kast%20luego%20de%20su%20triunfo%20en%20las%20elecciones:%20%22Vamos%20a%20elegir%20entre%20democracia%20y%20comunismo%22&amp;url=https://www.t13.cl/noticia/elecciones-2021/politica/kast-luego-del-triunfo-elecciones-vamos-elegir-democracia-y-comunismo-21-11-2021&amp;via=T13"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-twitter.svg" alt="twitter" class="lazyload"></a></li><li><a target="_blank" class="share-hub__item share-hub__item--whatsapp" href="https://api.whatsapp.com/send?text=Kast%20luego%20de%20su%20triunfo%20en%20las%20elecciones:%20%22Vamos%20a%20elegir%20entre%20democracia%20y%20comunismo%22 - https://www.t13.cl/noticia/elecciones-2021/politica/kast-luego-del-triunfo-elecciones-vamos-elegir-democracia-y-comunismo-21-11-2021"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-whatsapp.svg" alt="whatsapp" class="lazyload"></a></li></ul></div></div></div><time itemprop="datePublished" datetime="2021-11-21 22:35:00"> domingo 21, noviembre 2021 22:35 Hrs </time></div><div itemprop="abstract" class="article-component__lead">El presidenciable del Partido Republicano además hizo gestos a Franco Parisi, Sebastián Sichel, Yasna Provoste y a Chile Podemos Más para sumarse a su candidatura.</div><a href="/elecciones-2021" target="blank" id="elecciones-2021-banner-nota" class="article-component__extras--banner elecciones-2021--resultado"></a><!----><!----><!----><!----><div id="article-body-wrapper" class="article-component__body"><p itemprop="articleBody">El candidato presidencial del <strong>Partido Republicano, José Antonio Kast</strong>, se refirió a su paso a la <mark class="cmaker_mark_class">segunda vuelta presidencial</mark>, luego de las elecciones presidenciales, parlamentarias y de consejeros regionales de este 21 de noviembre.</p>

<p itemprop="articleBody">
          </p><div class="article-component__read" onclick="clickLeeTambien('Elecciones 2021: José Antonio Kast y Gabriel Boric se enfrentarán en la segunda vuelta presidencial', '/noticia/elecciones-2021/politica/elecciones-presidenciales-kast-boric-segunda-vuelta-21-11-2021');">
            <div class="image__wrapper">
              <img data-src="https://imagenes.t13.cl/images/original/2021/11/1637536399-kast-y-boric-candidatos.jpg?width=240" class="lazyload" itemprop="image" alt="Elecciones 2021: José Antonio Kast y Gabriel Boric se enfrentarán en la segunda vuelta presidencial" title="Elecciones 2021: José Antonio Kast y Gabriel Boric se enfrentarán en la segunda vuelta presidencial">
              <span itemprop="copyrightHolder">Agencia Uno</span>
            </div>
            <div class="text__wrapper">
              <span>Lee También &gt;</span>
              <h3>Elecciones 2021: José Antonio Kast y Gabriel Boric se enfrentarán en la segunda vuelta presidencial</h3>
            </div>
          </div>

<p itemprop="articleBody">El ex diputado señaló que <strong>"este es un triunfo de todo Chile", </strong>y agradeció a "cada chileno, a cada chilena que confió en nosotros. Tenemos vocación de mayoría y queremos convocar a más chilenos".</p>
        <div id="dfp-inread-wrapper-1">
          <div id="dfp-inread-mobile-1" class="t13_inread_ads"></div>
          <script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/elecciones-2021/mediumrectangule_parrafo.1',
                [[320, 250]],
                'dfp-inread-mobile-1'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-inread-mobile-1');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { } else {};</script>
        </div>

<p itemprop="articleBody">"Chile merece paz, <strong>Chile merece libertad y eso es lo que nosotros le vamos a dar"</strong>, agregó durante su discurso.</p>

<p itemprop="articleBody">Del mismo modo, señaló que "hoy dimos el primer paso para que la esperanza se haga realidad. Este paso es el más importante.&nbsp;<strong>Hoy día habló el pueblo de Chile y </strong><mark class="cmaker_mark_class">nos dio una primera mayoría"</mark><strong>.</strong></p>

<p itemprop="articleBody">"Vamos a recuperar y vamos a trabajar por <strong>recuperar la paz, el orden, el progreso y la libertad</strong>. Cada víctima, cada persona que ha sufrido el terror en La Araucanía hoy vive en tranquilidad", añadió.</p>
        <div id="dfp-inread-wrapper-2">
          <div id="dfp-inread-mobile-2" class="t13_inread_ads"></div>
          <script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/elecciones-2021/mediumrectangule_parrafo.2',
                [[320, 250]],
                'dfp-inread-mobile-2'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-inread-mobile-2');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { } else {};</script>
        </div>

<p itemprop="articleBody">A su vez, señaló que "hoy, entre todos, <strong>hemos interpretado a una mayoría de chilenas y chilenos que quiere un país tranquilo y seguro</strong>. Toda la energía que hemos entregado tenemos que multiplicarla. A partir de mañana se nos viene un desafío enorme. Tenemos que ir por todos aquellos que no se atrevieron a votar por nosotros".</p>

<h2><strong>Guiños presidenciales</strong></h2>

<p itemprop="articleBody">Posteriormente, Kast señaló que <strong>"queremos ser un gobierno para todos los chilenos y todas las chilenas".</strong></p>

<p itemprop="articleBody">"Quiero también mencionar, a los cientos de miles de chilenos que optaron por <strong>otros candidatos como Marco Enríquez, Yasna Provoste o Franco Parisi. </strong>Ustedes también <mark class="cmaker_mark_class">tienen las puertas abiertas</mark> para sumarse a este proyecto, Pues, como dijimos antes, nadie sobra, nadie está excluido", afirmó.</p>
        <div id="dfp-inread-wrapper-3">
          <div id="dfp-inread-mobile-3" class="t13_inread_ads"></div>
          <script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/elecciones-2021/mediumrectangule_parrafo.3',
                [[320, 250]],
                'dfp-inread-mobile-3'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-inread-mobile-3');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { } else {};</script>
        </div>

<p itemprop="articleBody">También hizo guiños a <strong>Sebastián Sichel, Joaquín Lavín, Mario Desbordes, Ignacio Briones y a Chile Podemos Más </strong>para que se sumen a su candidatura.</p>
</div><div id="article-inread-desktop"></div><div id="article-extras-bottom-wrapper" class="article-component__extras--bottom"><!----><iframe class="iframeresize newsletter-iframe" id="newsletter-iframe-bottom" title="newsletter-iframe-bottom" src="https://resource.t13.cl/extra/newsletter-t13/index_v2_bottom.html?v4&amp;url=/noticia/elecciones-2021/politica/kast-luego-del-triunfo-elecciones-vamos-elegir-democracia-y-comunismo-21-11-2021"></iframe></div><div class="article-component__footer"><div class="tag-list"><header class="tag-list__header"><h4 class="tag-list__title">ETIQUETAS DE ESTA NOTA</h4></header><div class="tag-list__wrapper"><ul><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/elecciones-2021"><div class="chip chip--primary"><span class="chip__text">#elecciones 2021</span></div></a></li><!----><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/jose-antonio-kast"><div class="chip chip--primary chip--outline"><span class="chip__text">#josé antonio kast</span></div></a></li><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/partido-republicano"><div class="chip chip--primary chip--outline"><span class="chip__text">#partido republicano</span></div></a></li><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/frente-social-cristiano"><div class="chip chip--primary chip--outline"><span class="chip__text">#frente social cristiano</span></div></a></li><!----><!----></ul></div></div></div></div></div></article></div></section><div id="article-bottom-1-ad" class="article-bottom-1-ad"><div id="dfp-article-bottom-1"></div></div><div class="article-related-wrapper article-related-wrapper--interest layout-container--1200"><div class="slider-mini t13-slider"><span class="slider-mini__header">LO MÁS RECIENTE</span><div id="slider-1" class="slider-mini__wrapper t13-slider-wrapper"><div class="slider-mini__content t13-slider-content"><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/elecciones-2021/politica/elecciones-2021-candidato-ganador-primera-vuelta-21-11-2021"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/11/1637548762-1637538417889484.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/11/1637548762-1637538417889484.jpg?height=200&amp;dpr=2 2x" alt="Elecciones 2021: Últimos ganadores de la primera vuelta se han impuesto en el balotaje" title="Elecciones 2021: Últimos ganadores de la primera vuelta se han impuesto en el balotaje"></a><span> Agencia Uno </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/elecciones-2021/politica/elecciones-2021-candidato-ganador-primera-vuelta-21-11-2021"><span>Política</span></a><a class="ui-card__title" href="/noticia/elecciones-2021/politica/elecciones-2021-candidato-ganador-primera-vuelta-21-11-2021"><span>Elecciones 2021: Últimos ganadores de la primera vuelta se han impuesto en el balotaje</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/politica/fabiola-campillai-boric-debe-prometer-justicia-y-verdad-nuestros-presos-politicos-del-estallido-22-11-2021"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/11/1637553685-fabiola.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/11/1637553685-fabiola.jpg?height=200&amp;dpr=2 2x" alt="Fabiola Campillai: &quot;Boric debe prometer justicia y verdad a nuestros presos políticos del estallido&quot;" title="Fabiola Campillai: &quot;Boric debe prometer justicia y verdad a nuestros presos políticos del estallido&quot;"></a><span> Canal 13 </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/politica/fabiola-campillai-boric-debe-prometer-justicia-y-verdad-nuestros-presos-politicos-del-estallido-22-11-2021"><span>Política</span></a><a class="ui-card__title" href="/noticia/politica/fabiola-campillai-boric-debe-prometer-justicia-y-verdad-nuestros-presos-politicos-del-estallido-22-11-2021"><span>Fabiola Campillai: "Boric debe prometer justicia y verdad a nuestros presos políticos del estallido"</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/elecciones-2021/politica/presidenciales-chile-tu-decides-canal-13-minuto"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/11/1637553449-elecciones-2021-revisa-todos-los-resultados-y-reacciones-del-histrico-21-de-noviembre.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/11/1637553449-elecciones-2021-revisa-todos-los-resultados-y-reacciones-del-histrico-21-de-noviembre.jpg?height=200&amp;dpr=2 2x" alt="Elecciones 2021 Revisa todos los resultados y reacciones del histórico 21 de noviembre" title="Elecciones 2021 Revisa todos los resultados y reacciones del histórico 21 de noviembre"></a><span> Agencia Uno </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/elecciones-2021/politica/presidenciales-chile-tu-decides-canal-13-minuto"><span>Política</span></a><a class="ui-card__title" href="/noticia/elecciones-2021/politica/presidenciales-chile-tu-decides-canal-13-minuto"><span>Elecciones 2021: Revisa todos los resultados y reacciones del histórico 21 de noviembre</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/elecciones-2021/politica/karina-oliva-derrota-senado-convulsionada-semana-22-11-2021"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/11/1637552715-karina-oliva-reconoce-su-derrota-en-la-carrera-al-senado-tras-convulsionada-semana.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/11/1637552715-karina-oliva-reconoce-su-derrota-en-la-carrera-al-senado-tras-convulsionada-semana.jpg?height=200&amp;dpr=2 2x" alt="Karina Oliva reconoce su derrota en la carrera al Senado tras convulsionada semana" title="Karina Oliva reconoce su derrota en la carrera al Senado tras convulsionada semana"></a><span> Agencia Uno </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/elecciones-2021/politica/karina-oliva-derrota-senado-convulsionada-semana-22-11-2021"><span>Política</span></a><a class="ui-card__title" href="/noticia/elecciones-2021/politica/karina-oliva-derrota-senado-convulsionada-semana-22-11-2021"><span>Karina Oliva reconoce su derrota en la carrera al Senado tras convulsionada semana</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/elecciones-2021/ex-ante/politica/el-nuevo-mapa-del-congreso-como-izquierda-perdio-mayoria-senado-y-retrocedio-camara"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/11/1637553043-auno1005711-e1637427551207.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/11/1637553043-auno1005711-e1637427551207.jpg?height=200&amp;dpr=2 2x" alt="El nuevo mapa del Congreso: Cómo la izquierda perdió mayoría en el Senado y retrocedió en la Cámara" title="El nuevo mapa del Congreso: Cómo la izquierda perdió mayoría en el Senado y retrocedió en la Cámara"></a><span> Agencia Uno </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/elecciones-2021/ex-ante/politica/el-nuevo-mapa-del-congreso-como-izquierda-perdio-mayoria-senado-y-retrocedio-camara"><span>Política</span></a><a class="ui-card__title" href="/noticia/elecciones-2021/ex-ante/politica/el-nuevo-mapa-del-congreso-como-izquierda-perdio-mayoria-senado-y-retrocedio-camara"><span>El nuevo mapa del Congreso: Cómo la izquierda perdió mayoría en el Senado y retrocedió en la Cámara</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/elecciones-2021/politica/la-derrota-senadoras-fuertes-udi-van-rysselberghe-y-von-baer-caen-pese-apoyo-kast"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/11/1637551649-auno1134053.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/11/1637551649-auno1134053.jpg?height=200&amp;dpr=2 2x" alt="" title="Van Rysselberghe y Von Baer"></a><span> Agencia Uno </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/elecciones-2021/politica/la-derrota-senadoras-fuertes-udi-van-rysselberghe-y-von-baer-caen-pese-apoyo-kast"><span>Política</span></a><a class="ui-card__title" href="/noticia/elecciones-2021/politica/la-derrota-senadoras-fuertes-udi-van-rysselberghe-y-von-baer-caen-pese-apoyo-kast"><span>La derrota de senadoras fuertes de la UDI: Van Rysselberghe y Von Baer caen pese a apoyo a Kast</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/politica/Pamela-jiles-reelecta-diputada-distrito-12-periodo-2022-2026-22-11-22-11-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/11/1637550842-pamela.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/11/1637550842-pamela.jpg?height=200&amp;dpr=2 2x" alt="Pamela Jiles es reelecta como diputada por el distrito 12 para el periodo 2022-2026" title="Pamela Jiles es reelecta como diputada por el distrito 12 para el periodo 2022-2026"></a><span> Agencia Uno </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/politica/Pamela-jiles-reelecta-diputada-distrito-12-periodo-2022-2026-22-11-22-11-2022"><span>Política</span></a><a class="ui-card__title" href="/noticia/politica/Pamela-jiles-reelecta-diputada-distrito-12-periodo-2022-2026-22-11-22-11-2022"><span>Pamela Jiles es reelecta como diputada por el distrito 12 para el periodo 2022-2026</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/elecciones-2021/politica/chile-hablo-franco-parisi-tercera-mayoria-eleccion-presidencial-22-11-2021"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/11/1637551349-chile-habl-franco-parisi-tras-consagrarse-como-la-tercera-mayora-de-la-eleccin-presidencial.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/11/1637551349-chile-habl-franco-parisi-tras-consagrarse-como-la-tercera-mayora-de-la-eleccin-presidencial.jpg?height=200&amp;dpr=2 2x" alt="Chile habló Franco Parisi tras consagrarse como la tercera mayoría de la elección presidencial" title="Chile habló Franco Parisi tras consagrarse como la tercera mayoría de la elección presidencial"></a><span> Agencia Uno </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/elecciones-2021/politica/chile-hablo-franco-parisi-tercera-mayoria-eleccion-presidencial-22-11-2021"><span>Política</span></a><a class="ui-card__title" href="/noticia/elecciones-2021/politica/chile-hablo-franco-parisi-tercera-mayoria-eleccion-presidencial-22-11-2021"><span>"Chile habló": Franco Parisi tras consagrarse como la tercera mayoría de la elección presidencial</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/elecciones-2021/politica/kast-segunda-vuelta-votantes-parisi-21-11-2021"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/11/1637548597-kast-y-parisi.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/11/1637548597-kast-y-parisi.jpg?height=200&amp;dpr=2 2x" alt="Kast busca a votantes de Parisi: “Al final, queremos lo mismo”" title="Kast busca a votantes de Parisi: “Al final, queremos lo mismo”"></a><span> Agencia Uno </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/elecciones-2021/politica/kast-segunda-vuelta-votantes-parisi-21-11-2021"><span>Política</span></a><a class="ui-card__title" href="/noticia/elecciones-2021/politica/kast-segunda-vuelta-votantes-parisi-21-11-2021"><span>Kast busca a votantes de Parisi: “Al final, queremos lo mismo”</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/elecciones-2021/politica/emilia-schneider-primera-mujer-trans-electa-diputada-22-11-2021"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/11/1637550384-emilia-schneider-se-convierte-en-la-primera-mujer-trans-en-ser-electa-diputada.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/11/1637550384-emilia-schneider-se-convierte-en-la-primera-mujer-trans-en-ser-electa-diputada.jpg?height=200&amp;dpr=2 2x" alt="Emilia Schneider se convierte en la primera mujer trans en ser electa diputada" title="Emilia Schneider se convierte en la primera mujer trans en ser electa diputada"></a><span> Agencia Uno </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/elecciones-2021/politica/emilia-schneider-primera-mujer-trans-electa-diputada-22-11-2021"><span>Política</span></a><a class="ui-card__title" href="/noticia/elecciones-2021/politica/emilia-schneider-primera-mujer-trans-electa-diputada-22-11-2021"><span>Emilia Schneider se convierte en la primera mujer trans en ser electa diputada</span></a></div></article></div><!----><!----></div><button aria-label="Contenido Previo" disabled="" class="slider-mini__arrows slider-mini__arrows--left t13-slider-arrows--left"><img data-src="https://www-storage.13.cl/t13/_svg/angle-left-solid.svg" alt="prev" aria-hidden="true" class="lazyload"></button><button aria-label="Próximo Contenido" class="slider-mini__arrows slider-mini__arrows--right t13-slider-arrows--right"><img data-src="https://www-storage.13.cl/t13/_svg/angle-right-solid.svg" alt="next" aria-hidden="true" class="lazyload"></button></div></div></div><div class="article-related-wrapper article-related-wrapper--red13 layout-container--1200"><div class="slider-mini t13-slider"><span class="slider-mini__header">RED DE SITIOS 13</span><div id="slider-2" class="slider-mini__wrapper t13-slider-wrapper"><div class="slider-mini__content t13-slider-content"><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.nosotras13.cl/moda-y-belleza/cual-sera-la-moda-capilar-para-el-2022?utm_source=carrusel-t13"><img class="lazyload" src="https://www.nosotras13.cl/sites/default/files/styles/manualcrop_740x415/public/mujer13/field-image/cherry-red-hair-dua-lipa_50294e26_915x687.jpg" alt="" title=""></a><span> nosotras13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.nosotras13.cl/moda-y-belleza/cual-sera-la-moda-capilar-para-el-2022?utm_source=carrusel-t13"><span>nosotras13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.nosotras13.cl/moda-y-belleza/cual-sera-la-moda-capilar-para-el-2022?utm_source=carrusel-t13"><span>¿Cuál será la moda capilar para el 2022?</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.ar13.cl/noticias/es-tu-pareja-maria-jose-quintanilla-genera-confusion-con-foto?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/espectaculos/field-imagen/245587104_607812257074658_6189778385826244433_n.jpg?itok=lZ1qH96P" alt="" title=""></a><span> ar13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.ar13.cl/noticias/es-tu-pareja-maria-jose-quintanilla-genera-confusion-con-foto?utm_source=carrusel-t13"><span>ar13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.ar13.cl/noticias/es-tu-pareja-maria-jose-quintanilla-genera-confusion-con-foto?utm_source=carrusel-t13"><span>“Es tu pareja”: María José Quintanilla genera confusión con foto</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.ar13.cl/redes-sociales/igual-de-regio-asi-luce-guido-vecchiola-a-sus-48-anos?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/espectaculos/field-imagen/guido.jpg?itok=SACnFVEp" alt="" title=""></a><span> ar13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.ar13.cl/redes-sociales/igual-de-regio-asi-luce-guido-vecchiola-a-sus-48-anos?utm_source=carrusel-t13"><span>ar13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.ar13.cl/redes-sociales/igual-de-regio-asi-luce-guido-vecchiola-a-sus-48-anos?utm_source=carrusel-t13"><span>Igual de regio: Así luce Guido Vecchiola a sus 48 años</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.13.cl/programas/entretencion/actualidad/conoce-los-rituales-recomendados-para-cada-uno-de-los-signos?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/programas/articulos/field-imagen/rituales.jpg?itok=TXgDW_Zv" alt="" title=""></a><span> 13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.13.cl/programas/entretencion/actualidad/conoce-los-rituales-recomendados-para-cada-uno-de-los-signos?utm_source=carrusel-t13"><span>13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.13.cl/programas/entretencion/actualidad/conoce-los-rituales-recomendados-para-cada-uno-de-los-signos?utm_source=carrusel-t13"><span>Conoce los rituales recomendados para cada uno de los signos</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.ar13.cl/noticias/kim-kardashian-y-pete-davidson-publican-su-primera-foto-juntos?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/espectaculos/field-imagen/duo_67_0.jpg?itok=byf8yYSi" alt="" title=""></a><span> ar13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.ar13.cl/noticias/kim-kardashian-y-pete-davidson-publican-su-primera-foto-juntos?utm_source=carrusel-t13"><span>ar13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.ar13.cl/noticias/kim-kardashian-y-pete-davidson-publican-su-primera-foto-juntos?utm_source=carrusel-t13"><span>Kim Kardashian y Pete Davidson publican su primera foto juntos</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.13.cl/programas/entretencion/actualidad/tenia-mucho-calor-sergio-lagos-se-refresco-en-pleno-despacho-en?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/programas/articulos/field-imagen/sergiolagos22.jpg?itok=8_IgmkeR" alt="" title=""></a><span> 13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.13.cl/programas/entretencion/actualidad/tenia-mucho-calor-sergio-lagos-se-refresco-en-pleno-despacho-en?utm_source=carrusel-t13"><span>13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.13.cl/programas/entretencion/actualidad/tenia-mucho-calor-sergio-lagos-se-refresco-en-pleno-despacho-en?utm_source=carrusel-t13"><span>¡Tenía mucho calor! Sergio Lagos se refrescó en pleno despacho en vivo </span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.nosotras13.cl/actualidad/camilo-confiesa-que-vivio-embarazo-psicologico?utm_source=carrusel-t13"><img class="lazyload" src="https://www.nosotras13.cl/sites/default/files/styles/manualcrop_740x415/public/mujer13/field-image/2021101514392574075.jpg" alt="" title=""></a><span> nosotras13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.nosotras13.cl/actualidad/camilo-confiesa-que-vivio-embarazo-psicologico?utm_source=carrusel-t13"><span>nosotras13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.nosotras13.cl/actualidad/camilo-confiesa-que-vivio-embarazo-psicologico?utm_source=carrusel-t13"><span>Camilo confiesa que vivió embarazo psicológico</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.13.cl/programas/tu-dia/noticias/tu-dia-capitulo-del-21-de-noviembre?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/programas/articulos/field-imagen/gianfrancoscooter2111-1.jpg?itok=-vI4FdXz" alt="" title=""></a><span> 13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.13.cl/programas/tu-dia/noticias/tu-dia-capitulo-del-21-de-noviembre?utm_source=carrusel-t13"><span>13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.13.cl/programas/tu-dia/noticias/tu-dia-capitulo-del-21-de-noviembre?utm_source=carrusel-t13"><span>Tu Día / Capítulo del 21 de noviembre</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.13.cl/programas/entretencion/actualidad/conoce-las-predicciones-para-cada-signo?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/programas/articulos/field-imagen/predicciones.jpg?itok=udFd3yc4" alt="" title=""></a><span> 13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.13.cl/programas/entretencion/actualidad/conoce-las-predicciones-para-cada-signo?utm_source=carrusel-t13"><span>13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.13.cl/programas/entretencion/actualidad/conoce-las-predicciones-para-cada-signo?utm_source=carrusel-t13"><span>Conoce las predicciones para cada signo</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.ar13.cl/noticias/maite-orsini-confirma-su-relacion-con-gonzalo-valenzuela-en-redes-sociales?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/espectaculos/field-imagen/duo_61_0_0.jpg?itok=kAMSjUgF" alt="" title=""></a><span> ar13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.ar13.cl/noticias/maite-orsini-confirma-su-relacion-con-gonzalo-valenzuela-en-redes-sociales?utm_source=carrusel-t13"><span>ar13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.ar13.cl/noticias/maite-orsini-confirma-su-relacion-con-gonzalo-valenzuela-en-redes-sociales?utm_source=carrusel-t13"><span>Maite Orsini confirma su relación con Gonzalo Valenzuela en redes sociales</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.nosotras13.cl/actualidad/mujer-impacta-2021-angelica-castro-entrego-premios-destacadas-mujeres?utm_source=carrusel-t13"><img class="lazyload" src="https://www.nosotras13.cl/sites/default/files/styles/manualcrop_740x415/public/mujer13/field-image/premiacionmujerimpacta.jpg" alt="" title=""></a><span> nosotras13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.nosotras13.cl/actualidad/mujer-impacta-2021-angelica-castro-entrego-premios-destacadas-mujeres?utm_source=carrusel-t13"><span>nosotras13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.nosotras13.cl/actualidad/mujer-impacta-2021-angelica-castro-entrego-premios-destacadas-mujeres?utm_source=carrusel-t13"><span>Mujer Impacta 2021: Angélica Castro entregó premios a destacadas mujeres</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.nosotras13.cl/amor-y-sexo/tinder-mujeres-rechazan-las-faltas-ortograficas?utm_source=carrusel-t13"><img class="lazyload" src="https://www.nosotras13.cl/sites/default/files/styles/manualcrop_740x415/public/mujer13/field-image/pon-una-biografia-original.jpg" alt="" title=""></a><span> nosotras13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.nosotras13.cl/amor-y-sexo/tinder-mujeres-rechazan-las-faltas-ortograficas?utm_source=carrusel-t13"><span>nosotras13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.nosotras13.cl/amor-y-sexo/tinder-mujeres-rechazan-las-faltas-ortograficas?utm_source=carrusel-t13"><span>Tinder: Mujeres rechazan las faltas ortográficas</span></a></div></article></div><!----><!----></div><button aria-label="Contenido Previo" disabled="" class="slider-mini__arrows slider-mini__arrows--left t13-slider-arrows--left"><img data-src="https://www-storage.13.cl/t13/_svg/angle-left-solid.svg" alt="prev" aria-hidden="true" class="lazyload"></button><button aria-label="Próximo Contenido" class="slider-mini__arrows slider-mini__arrows--right t13-slider-arrows--right"><img data-src="https://www-storage.13.cl/t13/_svg/angle-right-solid.svg" alt="next" aria-hidden="true" class="lazyload"></button></div></div></div><div class="article-related-wrapper article-related-wrapper--more layout-container--1200"><div class="slider-mini t13-slider"><span class="slider-mini__header">MÁS DE T13.CL</span><div id="slider-3" class="slider-mini__wrapper t13-slider-wrapper"><div class="slider-mini__content t13-slider-content"><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/tendencias/muere-cantante-nacional-luis-dimas-rey-del-twist-17-11-2021"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/11/1637201483-luis-dimas.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/11/1637201483-luis-dimas.jpg?height=200&amp;dpr=2 2x" alt="Muere cantante nacional Luis Dimas, el rey del twist" title="Muere cantante nacional Luis Dimas, el rey del twist"></a><span> AFP </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/tendencias/muere-cantante-nacional-luis-dimas-rey-del-twist-17-11-2021"><span>Tendencias</span></a><a class="ui-card__title" href="/noticia/tendencias/muere-cantante-nacional-luis-dimas-rey-del-twist-17-11-2021"><span>Muere cantante nacional Luis Dimas, el rey del twist</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/tendencias/paciente-esperanza-mujer-argentina-logra-eliminar-vih-su-cuerpo"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/11/1637080515-vih-sida.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/11/1637080515-vih-sida.jpg?height=200&amp;dpr=2 2x" alt="&quot;Paciente Esperanza&quot;: Mujer argentina logra eliminar el VIH de su cuerpo" title="&quot;Paciente Esperanza&quot;: Mujer argentina logra eliminar el VIH de su cuerpo"></a><span> AFP </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/tendencias/paciente-esperanza-mujer-argentina-logra-eliminar-vih-su-cuerpo"><span>Tendencias</span></a><a class="ui-card__title" href="/noticia/tendencias/paciente-esperanza-mujer-argentina-logra-eliminar-vih-su-cuerpo"><span>"Paciente Esperanza": Mujer argentina logra eliminar el VIH de su cuerpo sin tratamiento</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/elecciones-2021/politica/retroces-dictadura-depolo-kast-peligro-democracia-15-11-2021"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/11/1636954770-kast.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/11/1636954770-kast.jpg?height=200&amp;dpr=2 2x" alt="&quot;Un retroceso brutal a la dictadura&quot;:  Depolo aseguró que Kast es un &quot;peligro para la democracia&quot;" title="&quot;Un retroceso brutal a la dictadura&quot;:  Depolo aseguró que Kast es un &quot;peligro para la democracia&quot;"></a><span> AFP </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/elecciones-2021/politica/retroces-dictadura-depolo-kast-peligro-democracia-15-11-2021"><span>Política</span></a><a class="ui-card__title" href="/noticia/elecciones-2021/politica/retroces-dictadura-depolo-kast-peligro-democracia-15-11-2021"><span>"Un retroceso brutal a la dictadura":  Depolo aseguró que Kast es un "peligro para la democracia"</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/elecciones-2021/politica/quien-es-mi-candidato-averigua-este-interactivo-quien-votar-elecciones-2021"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/10/1634743829-whatsapp-image-2021-10-15-at-210740.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/10/1634743829-whatsapp-image-2021-10-15-at-210740.jpg?height=200&amp;dpr=2 2x" alt="[INTERACTIVO] ¿Quién es mi candidato presidencial? Descúbrelo respondiendo las siguientes preguntas" title="[INTERACTIVO] ¿Quién es mi candidato presidencial? Descúbrelo respondiendo las siguientes preguntas"></a><span> T13.cl </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/elecciones-2021/politica/quien-es-mi-candidato-averigua-este-interactivo-quien-votar-elecciones-2021"><span>Política</span></a><a class="ui-card__title" href="/noticia/elecciones-2021/politica/quien-es-mi-candidato-averigua-este-interactivo-quien-votar-elecciones-2021"><span>¿Quién es mi candidato? Revisa en este interactivo con quién tienes más coincidencias</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/elecciones-2021/politica/franco-parisi-debate-anatel-fue-patetico-15-11-2021"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/11/1637027455-auno339167.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/11/1637027455-auno339167.jpg?height=200&amp;dpr=2 2x" alt="Franco Parisi tras debate Anatel: &quot;Fue patético ver lo que ocurrió&quot;" title="Franco Parisi tras debate Anatel: &quot;Fue patético ver lo que ocurrió&quot;"></a><span> Agencia Uno </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/elecciones-2021/politica/franco-parisi-debate-anatel-fue-patetico-15-11-2021"><span>Política</span></a><a class="ui-card__title" href="/noticia/elecciones-2021/politica/franco-parisi-debate-anatel-fue-patetico-15-11-2021"><span>Franco Parisi tras debate Anatel: "Fue patético ver lo que ocurrió"</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/politica/nacional/voto-extranjero-estos-son-primeros-resultados-nueva-zelanda-21-11-2021"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/11/1637433784-auno1224297.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/11/1637433784-auno1224297.jpg?height=200&amp;dpr=2 2x" alt="Elecciones 2021: Abren la primera mesa en Nueva Zelanda " title="Elecciones 2021: Abren la primera mesa en Nueva Zelanda "></a><span> Agencia Uno </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/politica/nacional/voto-extranjero-estos-son-primeros-resultados-nueva-zelanda-21-11-2021"><span>Política</span></a><a class="ui-card__title" href="/noticia/politica/nacional/voto-extranjero-estos-son-primeros-resultados-nueva-zelanda-21-11-2021"><span>Voto en el extranjero: Gabriel Boric gana elecciones en Nueva Zelanda</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/nacional/video-demandan-copec-supuestos-desajustes-surtidores-empresa-niega-acusaciones"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/11/1637194651-whatsapp-image-2021-11-17-at-91522-pm.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/11/1637194651-whatsapp-image-2021-11-17-at-91522-pm.jpg?height=200&amp;dpr=2 2x" alt="Demandan a Copec por supuestos desajustes en surtidores: Empresa niega las acusaciones" title="Demandan a Copec por supuestos desajustes en surtidores: Empresa niega las acusaciones"></a><span> T13 </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/nacional/video-demandan-copec-supuestos-desajustes-surtidores-empresa-niega-acusaciones"><span>Nacional</span></a><a class="ui-card__title" href="/videos/nacional/video-demandan-copec-supuestos-desajustes-surtidores-empresa-niega-acusaciones"><span>[VIDEO] Demandan a Copec por supuestos desajustes en surtidores: Empresa niega las acusaciones</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/elecciones-2021/politica/parlamentarios-del-frente-amplio-critican-millonarios-pagos-asesores-karina-oliva-17-11-2021"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/11/1637185343-auno1283414.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/11/1637185343-auno1283414.jpg?height=200&amp;dpr=2 2x" alt="Parlamentarios del Frente Amplio critican millonarios pagos a asesores de Karina Oliva" title="Parlamentarios del Frente Amplio critican millonarios pagos a asesores de Karina Oliva"></a><span> Agencia Uno </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/elecciones-2021/politica/parlamentarios-del-frente-amplio-critican-millonarios-pagos-asesores-karina-oliva-17-11-2021"><span>Política</span></a><a class="ui-card__title" href="/noticia/elecciones-2021/politica/parlamentarios-del-frente-amplio-critican-millonarios-pagos-asesores-karina-oliva-17-11-2021"><span>Parlamentarios del Frente Amplio critican millonarios pagos a asesores de Karina Oliva</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/elecciones-2021/politica/t13-interactivo-quien-gano-debate-presidencial-anatel-15-11-2021"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/11/1637025052-t13-interactivo-quin-crees-que-gan-el-debate-presidencial-de-anatel-1.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/11/1637025052-t13-interactivo-quin-crees-que-gan-el-debate-presidencial-de-anatel-1.jpg?height=200&amp;dpr=2 2x" alt="T13 Interactivo: ¿Quién crees que ganó el debate presidencial de Anatel?" title="T13 Interactivo: ¿Quién crees que ganó el debate presidencial de Anatel?"></a><span> Agencia Uno </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/elecciones-2021/politica/t13-interactivo-quien-gano-debate-presidencial-anatel-15-11-2021"><span>Política</span></a><a class="ui-card__title" href="/noticia/elecciones-2021/politica/t13-interactivo-quien-gano-debate-presidencial-anatel-15-11-2021"><span>T13 Interactivo: ¿Quién crees que ganó el debate presidencial de Anatel?</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/elecciones-2021/politica/presidenciales-chile-tu-decides-canal-13-minuto"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/11/1637553449-elecciones-2021-revisa-todos-los-resultados-y-reacciones-del-histrico-21-de-noviembre.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/11/1637553449-elecciones-2021-revisa-todos-los-resultados-y-reacciones-del-histrico-21-de-noviembre.jpg?height=200&amp;dpr=2 2x" alt="Elecciones 2021 Revisa todos los resultados y reacciones del histórico 21 de noviembre" title="Elecciones 2021 Revisa todos los resultados y reacciones del histórico 21 de noviembre"></a><span> Agencia Uno </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/elecciones-2021/politica/presidenciales-chile-tu-decides-canal-13-minuto"><span>Política</span></a><a class="ui-card__title" href="/noticia/elecciones-2021/politica/presidenciales-chile-tu-decides-canal-13-minuto"><span>Elecciones 2021: Revisa todos los resultados y reacciones del histórico 21 de noviembre</span></a></div></article></div><!----><!----></div><button aria-label="Contenido Previo" disabled="" class="slider-mini__arrows slider-mini__arrows--left t13-slider-arrows--left"><img data-src="https://www-storage.13.cl/t13/_svg/angle-left-solid.svg" alt="prev" aria-hidden="true" class="lazyload"></button><button aria-label="Próximo Contenido" class="slider-mini__arrows slider-mini__arrows--right t13-slider-arrows--right"><img data-src="https://www-storage.13.cl/t13/_svg/angle-right-solid.svg" alt="next" aria-hidden="true" class="lazyload"></button></div></div></div><div id="article-bottom-2-ad" class="article-bottom-2-ad"><div id="dfp-article-bottom-2"></div></div></main><!----><footer id="t13-site-footer" class="t13-site__footer"><div class="footer-container layout-container"><div class="footer-links"><div class="footer-links__columns"><ul><li><a href="https://www.13.cl/corporativo/">quiénes somos</a></li><li><a href="https://www.13.cl/comercial/">área comercial</a></li><li><a href="https://www.13.cl/comercial/politicas-comerciales">políticas comerciales</a></li><li><a href="https://www.13.cl/proveedores/">proveedores</a></li></ul></div><div class="footer-links__columns"><ul><li><a href="https://13.trabajando.cl/">trabaja con nosotros</a></li><li><a href="https://www.13.cl/corporativo/mediciones-de-campo-electromagnetico-de-estaciones-transmisoras">medición antenas</a></li><li><a href="https://www.t13.cl/mas/contacto">contacto</a></li></ul></div></div><div class="footer-partners"><img data-src="https://www-storage.13.cl/t13/assets/svg/iab.svg" alt="iab" class="footer-partners__logo lazyload"></div><div class="footer-info"><img data-src="https://www-storage.13.cl/t13/assets/svg/13.svg" alt="13" class="footer-info__logo svg-icon--gray lazyload"><p> inés matte urrejola #0848, santiago, chile <br> fono (562) 2 251 4000 © todos los derechos<br> reservados. 13.cl 2014 </p></div><div class="footer-networks"><ul><li><a href="https://www.13.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--13 lazyload"></a></li><li><a href="https://www.13.cl/c" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--13c lazyload"></a></li><li><a href="https://oasisfm.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--oasis lazyload"></a></li><li><a href="https://playfm.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--play lazyload"></a></li><li><a href="https://www.13.cl/rec" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--rec lazyload"></a></li><li><a href="https://sonarfm.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--sonar lazyload"></a></li><li><a href="https://www.tele13radio.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--tele13radio lazyload"></a></li><li><a href="https://www.t13.cl/programas/mesa-central-tv" class="footer-networks__logo footer-networks__logo--mesacentral"></a></li><li><a href="https://www.t13.cl/" class="footer-networks__logo footer-networks__logo--t13"></a></li></ul></div></div></footer><div id="base-script-zone-ui"></div></div><!----><div id="footer-sticky" class="footer-sticky__wrapper"><button onclick="javascript:closeSticky();return false;">X</button><div id="footer-sticky-content"></div></div></body></html>