<!--
 ██████╗ █████╗ ███╗   ██╗ █████╗ ██╗          ██╗██████╗               ████████╗███████╗██╗     ███████╗     ██╗██████╗
██╔════╝██╔══██╗████╗  ██║██╔══██╗██║         ███║╚════██╗              ╚══██╔══╝██╔════╝██║     ██╔════╝    ███║╚════██╗
██║     ███████║██╔██╗ ██║███████║██║         ╚██║ █████╔╝    █████╗       ██║   █████╗  ██║     █████╗      ╚██║ █████╔╝
██║     ██╔══██║██║╚██╗██║██╔══██║██║          ██║ ╚═══██╗    ╚════╝       ██║   ██╔══╝  ██║     ██╔══╝       ██║ ╚═══██╗
╚██████╗██║  ██║██║ ╚████║██║  ██║███████╗     ██║██████╔╝                 ██║   ███████╗███████╗███████╗     ██║██████╔╝
 ╚═════╝╚═╝  ╚═╝╚═╝  ╚═══╝╚═╝  ╚═╝╚══════╝     ╚═╝╚═════╝                  ╚═╝   ╚══════╝╚══════╝╚══════╝     ╚═╝╚═════╝

██████╗ ███████╗███████╗ █████╗ ██████╗ ██████╗  ██████╗ ██╗     ██╗      ██████╗
██╔══██╗██╔════╝██╔════╝██╔══██╗██╔══██╗██╔══██╗██╔═══██╗██║     ██║     ██╔═══██╗
██║  ██║█████╗  ███████╗███████║██████╔╝██████╔╝██║   ██║██║     ██║     ██║   ██║
██║  ██║██╔══╝  ╚════██║██╔══██║██╔══██╗██╔══██╗██║   ██║██║     ██║     ██║   ██║
██████╔╝███████╗███████║██║  ██║██║  ██║██║  ██║╚██████╔╝███████╗███████╗╚██████╔╝
╚═════╝ ╚══════╝╚══════╝╚═╝  ╚═╝╚═╝  ╚═╝╚═╝  ╚═╝ ╚═════╝ ╚══════╝╚══════╝ ╚═════╝

███╗   ███╗██╗   ██╗██╗  ████████╗██╗██████╗ ██╗      █████╗ ████████╗ █████╗ ███████╗ ██████╗ ██████╗ ███╗   ███╗ █████╗
████╗ ████║██║   ██║██║  ╚══██╔══╝██║██╔══██╗██║     ██╔══██╗╚══██╔══╝██╔══██╗██╔════╝██╔═══██╗██╔══██╗████╗ ████║██╔══██╗
██╔████╔██║██║   ██║██║     ██║   ██║██████╔╝██║     ███████║   ██║   ███████║█████╗  ██║   ██║██████╔╝██╔████╔██║███████║
██║╚██╔╝██║██║   ██║██║     ██║   ██║██╔═══╝ ██║     ██╔══██║   ██║   ██╔══██║██╔══╝  ██║   ██║██╔══██╗██║╚██╔╝██║██╔══██║
██║ ╚═╝ ██║╚██████╔╝███████╗██║   ██║██║     ███████╗██║  ██║   ██║   ██║  ██║██║     ╚██████╔╝██║  ██║██║ ╚═╝ ██║██║  ██║
╚═╝     ╚═╝ ╚═════╝ ╚══════╝╚═╝   ╚═╝╚═╝     ╚══════╝╚═╝  ╚═╝   ╚═╝   ╚═╝  ╚═╝╚═╝      ╚═════╝ ╚═╝  ╚═╝╚═╝     ╚═╝╚═╝  ╚═╝
                                                                                                                                                                                                                                    
--><!DOCTYPE html><html lang="es-419" itemtype="https://schema.org/WebPage"><head>
    <meta charset="utf-8">
    <title>Pentágono estima que entre "2.000 y 4.000" soldados rusos muertos | T13</title>
    <base href="/">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- ICONOS -->
    <link rel="icon" type="image/svg+xml" href="/favicon.svg">
    <link rel="alternate icon" href="/favicon.ico">
    <style>:root{font-family:Roboto,sans-serif,Arial;font-size:14px}html{scroll-behavior: smooth;}article,aside,details,figcaption,figure,footer,header,hgroup,hr,menu,nav,section{display:block}a,hr{padding:0;text-decoration:none}button,button:focus,input,input:focus{padding:0;outline:0}abbr,address,article,aside,audio,b,blockquote,body,canvas,caption,cite,code,dd,del,details,dfn,div,dl,dt,em,fieldset,figcaption,figure,footer,form,h1,h2,h3,h4,h5,h6,header,hgroup,html,i,iframe,img,ins,kbd,label,legend,li,mark,menu,nav,object,ol,p,pre,q,samp,section,small,span,strong,sub,summary,sup,table,tbody,td,tfoot,th,thead,time,tr,ul,var,video{margin:0;padding:0;border:0;outline:0;font-size:inherit;vertical-align:baseline;background:0 0;list-style:none}ins,mark{background-color:#ff9;color:#000}body{line-height:1}nav ul{list-style:none}blockquote,q{quotes:none}blockquote:after,blockquote:before,q:after,q:before{content:'';content:none}a{margin:0;font-size:100%;vertical-align:baseline;background:0 0}ins{text-decoration:none}mark{font-style:italic;font-weight:700}del{text-decoration:line-through}abbr[title],dfn[title]{border-bottom:1px dotted;cursor:help}table{border-collapse:collapse;border-spacing:0}hr{height:1px;border:0;border-top:1px solid #ccc;margin:1em 0}input,select{vertical-align:middle}#notification-modal-popover-container{z-index:400!important}.t13-site__menu{transform:translateY(-125%)}@keyframes initial-loading{0%,100%{transform:translate(-34px,0)}50%{transform:translate(96px,0)}}@-webkit-keyframes initial-loading{0%,100%{transform:translate(-34px,0)}50%{transform:translate(96px,0)}}.t13-site__splash{position:fixed;top:0;left:0;z-index:10000000000000;background:#ededed;width:100%;height:100%;display:flex;align-items:center;justify-content:center;flex-direction:column;transition:.5s ease opacity}.t13-site__splash .splash__content{width:150px;display:flex;flex-direction:column;height:150px;align-items:center;justify-content:space-evenly;transition:transform .3s 1s,opacity .3s 1s}.t13-site__splash .splash__content .splash__content__image{background-image:url(https://www-storage.13.cl/t13/assets/svg/logos-t13.svg);height:80px;width:80px;margin:0 auto 0;transform:translate(0,0);opacity:1;transition:all .5s ease-out;background-repeat:no-repeat;background-size:contain;background-position:center;filter:grayscale(1) opacity(.5)}.t13-site__splash .splash__content .splash__loading-bar{width:130px;height:2px;margin:0 auto;border-radius:2px;background-color:#cfcfcf;position:relative;overflow:hidden;z-index:1;transform:rotateY(0);transition:transform .3s ease-in}.t13-site__splash .splash__content .splash__loading-bar .splash__progress-bar{height:100%;width:68px;position:absolute;transform:translate(-34px,0);background-color:#ff6c1c;border-radius:2px;animation:initial-loading 1.5s infinite ease}.t13-site__splash.fade-load .splash__content .splash__content__image{transform:translate(0,10px);opacity:0}.t13-site__splash.fade-load .splash__loading-bar{transform:rotateY(90deg)}.t13-site__splash.splash-out{opacity:0}</style>
    <style>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</style>
    <style>.footer-sticky__wrapper{background:#333;position:fixed;bottom:0;left:0;width:100%;text-align:center;padding:5px 0;z-index:99;display:none}.footer-sticky__wrapper button{position:absolute;right:10px;top:-25px;background:#333;border:none;color:#fff;font-family:Arial;font-weight:700;height:25px;width:33px;text-align:center;border-radius:5px 5px 0 0;line-height:0}</style>
    <style>#dfp-in-banner{line-height: 0;}</style>
    <script type="text/javascript" src="https://www-storage.13.cl/t13/_libs/lazysizes/lazysizes.min.js" defer=""></script>
    <link rel="preconnect" href="https://sp1cluster.cxense.com">
    <link rel="preconnect" href="https://scomcluster.cxense.com">
    <link rel="preconnect" href="https://api.cxense.com">
    <link rel="preconnect" href="https://tpc.googlesyndication.com">
    <link rel="preconnect" href="https://www.google.com">
    <link rel="preconnect" href="https://googleads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="">
    <script>var cX=cX||{};cX.callQueue=cX.callQueue||[],cX.callQueue.push(["setSiteId","1132882043386718453"]),cX.callQueue.push(["cint","200"]),cX.callQueue.push(["sendPageViewEvent"]);var googletag=googletag||{};googletag.cmd=googletag.cmd||[],cX.callQueue.push(["invoke",function(){googletag.cmd.push((function(){googletag.pubads().setTargeting("CxSegments",cX.getUserSegmentIds({persistedQueryId:"92297dd7e90be54ad8e9da2466245e45ca8464e8"})),googletag.pubads().collapseEmptyDivs(),googletag.enableServices()}))}]), cX.callQueue.push(["invoke",()=>googletag.pubads().addEventListener("slotRenderEnded",event=>"dfp-x94"===event.slot.getSlotElementId()&&!event.isEmpty&&initializePrestitialMobile())]);const closePrestitial=()=>{try{configNotification._initFCM()}catch(e){}};</script>
    <script>const closeSticky = () => document.querySelector("#footer-sticky").style.display = 'none';</script>
    <script>const initializeSticky = () => document.querySelector("#footer-sticky").style.display = 'block';</script>
    <script>cX.callQueue.push(["invoke", () => googletag.pubads().addEventListener("slotRenderEnded", event => "footer-sticky-content" === event.slot.getSlotElementId() && !event.isEmpty && initializeSticky())])</script>
    <script>const initializePrestitialMobile=()=>{document.getElementById("t13-prestitial-mobile").classList.add("prestitial__wrapper--active"),document.getElementsByClassName("prestitial__wrapper--active")[0].style.height =window.innerHeight+'px',document.getElementById("t13-prestitial-mobile-close-btn").addEventListener("click",()=>closePrestitialMobile())};</script>
    <script>const closePrestitialMobile=()=>{const prestitialMobileElement=document.getElementById("t13-prestitial-mobile");prestitialMobileElement.classList.remove("prestitial__wrapper--active"),document.getElementById("t13-prestitial-mobile").removeAttribute("style"),setTimeout(()=>prestitialMobileElement.remove(),2e3)};</script>
    <script>document.addEventListener('DOMContentLoaded', () => { setTimeout(()=>{document.getElementById("t13-site-splash").classList.remove("fade-load"),setTimeout(()=>document.getElementById("t13-site-splash").classList.add("fade-load"),2500),setTimeout(()=>document.getElementById("t13-site-splash").classList.add("splash-out"),2800),setTimeout(()=>(document.getElementById("t13-site-splash").style.display="none",document.getElementById("t13-site-root").classList.remove("t13-site__scroll--lock")),3300)},200),window.onbeforeunload=function(){document.body.style.transition=".1s ease opacity;",document.body.style.opacity=0,window.scrollTo(0,0)};})</script>
    <script src="/assets/libs/dom/dom-manipulate.min.js" defer=""></script>
    <script src="https://www-storage.13.cl/t13/microfrontend/breaking-news/v0.0.2/t13-breaking-news.min.js" async=""></script>
    <link rel="stylesheet" href="https://www-storage.13.cl/t13/_libs/swiper/swiper-bundle.min.css">
    <script src="https://www-storage.13.cl/t13/_libs/swiper/swiper-bundle.min.js"></script>
    <script src="https://platform.s-mdstrm.com/js/player_api.js"></script>
    <style>
      .t13-site__header .header-section-bottom nav {
          overflow: hidden;
          position:relative;
          width: calc(100% - 10px);
      }
      .t13-site__header .header-section-bottom nav .swiper-pagination {
          position: absolute;
          top: calc(50% - 20px);
          left: 0;
          width: 100%;
      }

      .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-prev.btn-anterior {
          left: 0px;
          position: absolute;
          top: 0px;
          z-index: 2;
          background: #ffffff;
          cursor: pointer;
          width: 30px;
          height: 39px;
          display: flex;
          align-items: center;
          justify-content: center;
          box-shadow: 10px 0px 10px rgb(255 255 255);
      }
      .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-next.btn-siguiente {
          right: 0px;
          position: absolute;
          top: 0px;
          z-index: 2;
          background: #ffffff;
          cursor: pointer;
          width: 20px;
          height: 39px;
          display: flex;
          align-items: center;
          justify-content: center;
          box-shadow: -10px 0px 10px rgb(255 255 255);
      }
      .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-prev.btn-anterior::after {
          content:"";
          display:block;
          width:8px;
          height:8px;
          border-top:3px solid #888888;
          border-left:3px solid #888888;
          transform: rotate(-45deg);
      }
      .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-next.btn-siguiente::after {
          content:"";
          display:block;
          width:8px;
          height:8px;
          border-top:3px solid #888888;
          border-right:3px solid #888888;
          transform: rotate(45deg);
      }
      .t13-site__header .header-section-bottom nav ul{
          justify-content: initial;
          width:initial;
          display:flex;
          padding-right: 60px;
      }
      .t13-site__header .header-section-bottom nav ul li{
          width:max-content;
          display: flex;
          align-items: center;
          justify-content: center;
          margin-right:0;
      }
      .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-next.btn-siguiente.swiper-button-disabled,
      .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-prev.btn-anterior.swiper-button-disabled {
          display: none;
      }
      @media only screen and (max-width: 1099px){
          .t13-site__header .header-section-bottom nav{
              width:100%;
          }
          .t13-site__header .header-section-bottom nav .swiper-pagination {
              display: none;
          }
          .t13-site__header .header-section-bottom{
              overflow:auto;
          }
      }
  </style>


  <style ng-transition="serverApp"></style><style type="text/css">
      .article-top-ad{ min-height: 130px; background-color: #22222c; display: flex; align-items: center; justify-content: center;}
      .article-top-ad > div:empty { height: 90px; width: 970px; background-color: rgba(255,255,255,0.05); }
      .article-top-ad > #dfp-article-top{ margin: 20px auto; }
      .article-aside-top-ad{ min-height: 250px; display: flex; align-items: center; justify-content: center; }
      .article-aside-top-ad > div:empty { height: 250px; width: 300px; background-color: rgba(0,0,0,0.05); }
      .article-aside-bottom-ad{ min-height: 600px; display: flex; align-items: center; justify-content: center; }
      .article-aside-bottom-ad > div:empty { height: 600px; width: 300px; background-color: rgba(0,0,0,0.05); }
      .article-aside-bottom-ad.article-aside-bottom-ad--fixed{ position: sticky; top: 80px; }
      .article-bottom-1-ad,
      .article-bottom-2-ad { min-height: 130px; display: flex; align-items: center; justify-content: center;}
      .article-bottom-1-ad > div:empty,
      .article-bottom-2-ad > div:empty { height: 90px; width: 970px; background-color: rgba(0,0,0,0.05); }
      .article-bottom-1-ad > #dfp-article-bottom-1,
      .article-bottom-2-ad > #dfp-article-bottom-2 { margin: 20px auto; }
      .t13_inread_ads{ display: none; }


      @media only screen and (max-width: 1100px) {
        .article-top-ad > div:empty { width: 728px; }
        .article-aside-top-ad{ display: none; }
        .article-aside-bottom-ad > div:empty { width: 120px; }
        .article-aside-bottom-ad.article-aside-bottom-ad--fixed{ top: 110px; }
        .article-bottom-1-ad > div:empty,
        .article-bottom-2-ad > div:empty { width: 728px; }
        .t13_inread_ads{ display: none; }
      }

      @media only screen and (max-width: 767px) {
        .article-top-ad{ min-height: 50px; }
        .article-top-ad > div:empty { height: 50px; width: 320px; }
        .article-top-ad > #dfp-article-top{ margin: auto; }
        .article-aside-bottom-ad,
        .article-aside-top-ad { display: none; }
        .article-bottom-1-ad,
        .article-bottom-2-ad { min-height: 50px; }
        .article-bottom-1-ad > div:empty,
        .article-bottom-2-ad > div:empty { height: 50px; width: 320px; }
        .article-bottom-1-ad > #dfp-article-bottom-1,
        .article-bottom-2-ad > #dfp-article-bottom-2 { margin: auto; }
        .t13_inread_ads{ display:flex; justify-content: center; margin-bottom: 20px;}
      }
      </style><link rel="stylesheet" type="text/css" href="/styles-article-bundle.css"><script type="text/javascript">
      let clientHit = new XMLHttpRequest();
      clientHit.onreadystatechange = () => {
        if (clientHit.readyState == 4 && clientHit.status === 200) {
          console.log('T13 hit!');
        }
      };
      clientHit.open('GET', 'https://api.t13.cl/v3/hit/410975');
      clientHit.send();
    </script><meta name="description" content="Entre &quot;2.000 y 4.000&quot; soldados rusos han muerto en Ucrania desde el comienzo de la invasión lanzada por Moscú el 24 de febrero, según el Pentágono."><meta name="keywords" content="guerra en ucrania,ucrania,estados unidos,eeuu,rusia,vladimir putin,cia,pentágono,guerra,fallecidos"><meta name="tags" content="guerra en ucrania,ucrania,estados unidos,eeuu,rusia,vladimir putin,cia,pentágono,guerra,fallecidos"><meta name="author" content="AFP"><meta name="channel_name" content="article"><meta name="page_description" content="Pentágono estima que entre &quot;2.000 y 4.000&quot; soldados rusos muertos | T13 Entre &quot;2.000 y 4.000&quot; soldados rusos han muerto en Ucrania desde el comienzo de la invasión lanzada por Moscú el 24 de febrero, según el Pentágono. guerra en ucrania,ucrania,estados unidos,eeuu,rusia,vladimir putin,cia,pentágono,guerra,fallecidos"><meta name="page_title" content="Pentágono estima que entre &quot;2.000 y 4.000&quot; soldados rusos muertos | T13"><meta name="page_publish_time" content="2022-03-08T15:17:00-03:00"><meta name="cXenseParse:pageclass" content="article"><meta name="cXenseParse:recs:articleid" content="410975"><meta name="cXenseParse:recs:publishtime" content="2022-03-08T15:17:00-03:00"><meta name="cXenseParse:recs:seccion" content="Mundo"><meta name="cXenseParse:seccion" content="Mundo"><meta name="cXenseParse:recs:contentType" content="nota"><meta name="cXenseParse:contentType" content="nota"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@T13"><meta name="twitter:creator" content="@T13"><meta name="twitter:title" content="Pentágono estima que entre &quot;2.000 y 4.000&quot; soldados rusos murieron en Ucrania"><meta name="twitter:image" content="https://imagenes.t13.cl/images/original/2022/03/1646762883-000323z99q.jpg?width=1200&amp;height=675&amp;position=top"><meta name="twitter:description" content="Desde la CIA afirman que la invasión rusa de Ucrania era resultado de una &quot;profunda convicción personal&quot; de Vladimir Putin."><meta name="twitter:url" content="https://www.t13.cl/noticia/mundo/pentagono-soldados-rusos-muertos-ucrania-08-03-2022"><meta property="og:title" content="Pentágono estima que entre &quot;2.000 y 4.000&quot; soldados rusos murieron en Ucrania"><meta property="og:type" content="website"><meta property="og:description" content="Desde la CIA afirman que la invasión rusa de Ucrania era resultado de una &quot;profunda convicción personal&quot; de Vladimir Putin."><meta property="og:image" content="https://imagenes.t13.cl/images/original/2022/03/1646762883-000323z99q.jpg?width=1200&amp;height=675&amp;position=top"><meta property="og:url" content="https://www.t13.cl/noticia/mundo/pentagono-soldados-rusos-muertos-ucrania-08-03-2022"><meta property="og:site_name" content="https://www.facebook.com/teletrece"><meta property="og:locale" content="es_LA"><meta property="fb:page_id" content="203381729743399"><meta property="article:author" content="https://www.facebook.com/teletrece"><meta property="article:publisher" content="https://www.facebook.com/teletrece"><link rel="amphtml" href="https://www.t13.cl/amp/noticia/mundo/pentagono-soldados-rusos-muertos-ucrania-08-03-2022"><link rel="canonical" href="https://www.t13.cl/noticia/mundo/pentagono-soldados-rusos-muertos-ucrania-08-03-2022"><script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "headline": "Pentágono estima que entre '2.000 y 4.000' soldados rusos murieron en Ucrania",
      "image": ["https://imagenes.t13.cl/images/original/2022/03/1646762883-000323z99q.jpg?width=1200&height=675&position=top"],
      "datePublished": "2022-03-08T18:17:00.000Z",
      "dateModified": "2022-03-08T18:17:00.000Z"
    }
    </script><script type="text/javascript">
      cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function() {
            googletag.pubads().setTargeting('contentid', 't13-410975');
          });
        }]);
      if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/mundo/intersticial',
                [[300, 450]],
                'dfp-x94'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-x94');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/mundo/intersticial',
              [[980, 600]],
              'dfp-x95'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-x95');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/mundo/intersticial',
              [[980, 600]],
              'dfp-x95'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-x95');
        });
      }
    ]);};</script><script type="text/javascript">
      cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function() {
            googletag.pubads().setTargeting('contentid', 't13-410975');
          });
        }]);
      if (window.innerWidth <= 767) {} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/mundo/in-banner',
              [[1, 1]],
              'dfp-in-banner'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-in-banner');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/mundo/in-banner',
              [[1, 1]],
              'dfp-in-banner'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-in-banner');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/mundo/footer',
                [[320, 50], [320, 100]],
                'footer-sticky-content'
              )
              .addService(googletag.pubads());
            googletag.display('footer-sticky-content');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { } else {};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/mundo/leaderboard.1',
                [[320, 50],[320, 100]],
                'dfp-article-top'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-article-top');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/mundo/leaderboard.1',
              [[728, 90]],
              'dfp-article-top'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-top');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/mundo/leaderboard.1',
              [[728, 90],[970, 90],[970, 250]],
              'dfp-article-top'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-top');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {} else if (window.innerWidth <= 1099) { } else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/mundo/mediumrectangule.1',
              [[300, 250]],
              'dfp-article-aside-top'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-aside-top');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {} else if (window.innerWidth <= 1099) { } else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/INREAD/t13.cl/inread.desktop',
              [[1, 1]],
              'article-inread-desktop'
            )
            .addService(googletag.pubads());
          googletag.display('article-inread-desktop');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/mundo/skyscraper.right.1',
              [[120, 600]],
              'dfp-article-aside-bottom'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-aside-bottom');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/mundo/halfpage.1',
              [[300, 600]],
              'dfp-article-aside-bottom'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-aside-bottom');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/mundo/leaderboard.2',
                [[320, 50],[320, 100]],
                'dfp-article-bottom-1'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-article-bottom-1');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/mundo/leaderboard.2',
              [[728, 90]],
              'dfp-article-bottom-1'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-bottom-1');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/mundo/leaderboard.2',
              [[728, 90],[970, 90],[970, 250]],
              'dfp-article-bottom-1'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-bottom-1');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/mundo/leaderboard.3',
                [[320, 50],[320, 100]],
                'dfp-article-bottom-2'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-article-bottom-2');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/mundo/leaderboard.3',
              [[728, 90]],
              'dfp-article-bottom-2'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-bottom-2');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/mundo/leaderboard.3',
              [[728, 90],[970, 90],[970, 250]],
              'dfp-article-bottom-2'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-bottom-2');
        });
      }
    ]);};</script></head>
  <body id="t13-site-root" class="t13-site__scroll--lock" ng-version="10.1.6"><div id="dfp-x95"></div><div id="dfp-in-banner"></div><div id="t13-prestitial-mobile" class="prestitial__wrapper"><div id="dfp-x94"></div><button id="t13-prestitial-mobile-close-btn" aria-label="Close Prestitial" class="prestitial__close_button t13__shadow__deep_2"></button></div><router-outlet></router-outlet><div id="t13-site-wrapper" class="t13-site__wrapper"><div id="t13-site-splash" class="t13-site__splash fade-load"><div class="splash__content"><div class="splash__content__image"></div><div class="splash__loading-bar"><div class="splash__progress-bar"></div></div></div></div><div id="t13-site-menu" class="t13-site__menu"><div class="menu__top"><div class="menu__top__container layout-container"><div class="menu__top__sections"><p class="menu__top__sections__heading">Secciones</p><ul class="menu__top__sections__list"><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="lo-ultimo">Lo Último</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="nacional">Chile</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="politica">Política</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="mundo">Mundo</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="reportajest13">Reportajes T13</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="deportest13">Deportes T13</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="negocios">Negocios</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="emprendedores">Emprendedores </a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="tendencias">Tendencias</a></li><!----><!----></ul></div><div class="menu__top__videos"><p class="menu__top__videos__heading">Programas</p><ul class="menu__top__videos__list"><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/t13-am">T13 AM</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/t13-tarde">T13 Tarde</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/t13-central">T13 Central</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/t13-noche">T13 Noche</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/mesa-central-tv">Mesa Central</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="https://www.t13.cl/etiqueta/t13-sin-despertador">Sin Despertador</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="/etiqueta/al%20límite%20de%20la%20ficción">Al límite de la ficción </a></li><!----><!----></ul></div><div class="menu__top__featured"><p class="menu__top__featured__heading">Coberturas</p><a class="menu__top__featured__item" href="lo-ultimo"><img height="40" alt="destacado.name ? destacado.name : 'contenido destacado'" class="menu__top__featured__item__link lazyload" data-src="https://www-storage.13.cl/t13/resources/lo-ultimo/image/logo-lo-ultimo.png"></a><!----><a class="menu__top__featured__item" href="coronavirus"><img height="40" alt="destacado.name ? destacado.name : 'contenido destacado'" class="menu__top__featured__item__link lazyload" data-src="https://www-storage.13.cl/t13/resources/coronavirus/assets/logo-coronavirus-blanco-v3.png"></a><!----><a class="menu__top__featured__item" href="comunidadt13"><img height="40" alt="destacado.name ? destacado.name : 'contenido destacado'" class="menu__top__featured__item__link lazyload" data-src="https://www-storage.13.cl/t13/resources/comunidadt13/logo-comunidad.png"></a><!----><!----></div><div class="menu__top__social" style="flex-direction: column;"><ul class="menu__top__social__list"><li class="menu__top__social__list__item"><a href="https://www.youtube.com/user/t13video" target="_blank" rel="noopener" title="Youtube" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-youtube.svg" alt="Youtube" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://www.instagram.com/teletrece" target="_blank" rel="noopener" title="Instagram" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-instagram.svg" alt="Instagram" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://twitter.com/T13" target="_blank" rel="noopener" title="Twitter" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-twitter.svg" alt="Twitter" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://www.facebook.com/teletrece" target="_blank" rel="noopener" title="Facebook" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-facebook.svg" alt="Facebook" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://t.me/teletrece" target="_blank" rel="noopener" title="Telegram" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-telegram.svg" alt="Telegram" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://open.spotify.com/show/5J3AluRv9AXeCjPhI51JE6?si=K0NON9A-TYilrY32DSeKPA" rel="noopener" target="_blank" title="Spotify" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-spotify.svg" alt="Spotify" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://podcasts.google.com/?feed=aHR0cDovL3d3dy50MTMuY2wvZ29vZ2xlLWFzc2lzdGFuY2UvaW5kZXhfdjI" target="_blank" rel="noopener" title="Google Podcast" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-googlepodcast.svg" alt="Google Podcast" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://www.twitch.tv/t13envivo?lang=es" target="_blank" rel="noopener" title="Twitch" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-twitch1.svg" alt="Twitch" class="lazyload"></a></li></ul><a href="https://music.amazon.com/unlimited?ref=dmm_mf_disp_cl_dig_t13cl_log" target="_blank" rel="noopener" title="Amazon Music"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-amazonmusic.svg" alt="Amazon Music" class="lazyload" style="width: 120px;"></a></div><div class="menu__top__search"><div class="ui-input--group"><button role="button" type="button" id="t13-search-button-menu" aria-label="Buscar"><img data-src="https://www-storage.13.cl/t13/assets/svg/search-solid-v1.svg" alt="Search" aria-hidden="true" class="lazyload"></button><input id="t13-search-input-menu" placeholder="Buscar" type="text"><label for="t13-search-input-menu">Buscar...</label></div></div></div></div><!----><div class="menu__bottom"><div class="menu__bottom__container layout-container"><div class="menu__bottom__more"><p class="menu__bottom__more__heading">Especiales</p><ul class="menu__bottom__more__list"><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/convencion-constitucional">Convención Constitucional</a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/valparaiso">T13 Valparaíso</a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/concepcion">T13 Concepción</a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/t13-te-explica">T13 Te Explica Podcast </a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/emprendedores">Emprendedores</a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/apolo-11-viaje-luna">50 años del Apolo 11 </a></li><!----><!----></ul></div><div class="menu__bottom__trendings"><p class="menu__bottom__trendings__heading">Temas del Día</p><ul class="menu__bottom__trendings__list"><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/guerra%20en%20ucrania"><div class="chip chip--gray"><span class="chip__text">guerra en ucrania</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/convenci%C3%B3n%20constitucional"><div class="chip chip--gray"><span class="chip__text">convención constitucional</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/d%C3%ADa%20internacional%20de%20la%20mujer"><div class="chip chip--gray"><span class="chip__text">día internacional de la mujer</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/emprendedorest13"><div class="chip chip--gray"><span class="chip__text">emprendedorest13</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/coronavirus%20en%20chile"><div class="chip chip--gray"><span class="chip__text">coronavirus en chile</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/selecci%C3%B3n%20chilena"><div class="chip chip--gray"><span class="chip__text">selección chilena</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/arturo%20vidal"><div class="chip chip--gray"><span class="chip__text">arturo vidal</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/d%C3%ADa%20de%20la%20mujer"><div class="chip chip--gray"><span class="chip__text">día de la mujer</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/gobierno%20de%20boric"><div class="chip chip--gray"><span class="chip__text">gobierno de boric</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/violencia%20en%20el%20sur"><div class="chip chip--gray"><span class="chip__text">violencia en el sur</span></div></a></li><!----><!----></ul></div></div></div><!----></div><header id="t13-site-header" class="t13-site__header"><div class="layout-container header-container"><a href="/" class="header-section-logo"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-t13.svg" alt="T13" class="header-logo-image header-logo-image--white lazyload"></a><div class="header-section-top"><div class="header-networks"><a href="/en-vivo" class="header-networks__item"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-t13envivo.svg" alt="T13 En Vivo" class="header-networks__logo header-networks__logo--gray header-networks__logo--en-vivo lazyload"></a><a href="https://www.tele13radio.cl/" class="header-networks__item"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-t13radio.svg" alt="T13 Radio" class="header-networks__logo header-networks__logo--gray lazyload"></a></div><div class="header-social"><nav aria-label="Redes Sociales"><ul><li><a href="https://www.youtube.com/user/t13video" target="_blank" rel="noopener" title="Youtube" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-youtube.svg" alt="Youtube" class="lazyload"></a></li><li><a href="https://www.instagram.com/teletrece" target="_blank" rel="noopener" title="Instagram" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-instagram.svg" alt="Instagram" class="lazyload"></a></li><li><a href="https://twitter.com/T13" target="_blank" rel="noopener" title="Twitter" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-twitter.svg" alt="Twitter" class="lazyload"></a></li><li><a href="https://www.facebook.com/teletrece" target="_blank" rel="noopener" title="Facebook" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-facebook.svg" alt="Facebook" class="lazyload"></a></li><li><a href="https://t.me/teletrece" target="_blank" rel="noopener" title="Telegram" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-telegram.svg" alt="Telegram" class="lazyload"></a></li><li><a href="https://open.spotify.com/show/5J3AluRv9AXeCjPhI51JE6?si=K0NON9A-TYilrY32DSeKPA" rel="noopener" target="_blank" title="Spotify" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-spotify.svg" alt="Spotify" class="lazyload"></a></li><li><a href="https://podcasts.google.com/?feed=aHR0cDovL3d3dy50MTMuY2wvZ29vZ2xlLWFzc2lzdGFuY2UvaW5kZXhfdjI" target="_blank" rel="noopener" title="Google Podcast" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-googlepodcast.svg" alt="Google Podcast" class="lazyload"></a></li><li><a href="https://www.twitch.tv/t13envivo?lang=es" target="_blank" rel="noopener" title="Twitch" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-twitch1.svg" alt="Twitch" class="lazyload"></a></li><li><a href="https://www.13.cl" rel="noopener" target="_blank" title="13" class="logo logo--13"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-13.svg" alt="13" class="lazyload"></a></li><li><a href="https://music.amazon.com/unlimited?ref=dmm_mf_disp_cl_dig_t13cl_log" rel="noopener" target="_blank" title="Amazon Music" class="logo logo--amazonmusic" style="width: auto;"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-amazonmusic.svg" alt="Amazon Music" class="lazyload" style="width: 120px;"></a></li><li><a id="btn-en-vivo-top" href="/en-vivo" rel="noopener" target="_blank" class="live__button"></a></li></ul></nav><div id="input-search-header" class="ui-search-input"><label for="t13-search-input">Buscar...</label><input id="t13-search-input" placeholder="Buscar..." type="text"><button id="t13-search-button" role="button" type="button" aria-label="Buscar"></button></div><div class="header-section-menu-button"><button aria-label="Menu de contenidos" id="t13-header-menu-button" onclick="toggleMenu();" class="header-menu-button"><div aria-hidden="true" class="header-menu-button__content"></div></button></div></div></div><div class="header-section-bottom"><nav aria-label="Secciones" class="swiper-container"><div class="swiper-pagination"><div class="swiper-btn swiper-btn-prev btn-anterior"></div><div class="swiper-btn swiper-btn-next btn-siguiente"></div></div><ul class="swiper-wrapper"><li class="swiper-slide"><a href="/lo-ultimo">Lo Último</a></li><!----><li class="swiper-slide"><a href="/coronavirus">Coronavirus</a></li><!----><li class="swiper-slide"><a href="/comunidadt13">Comunidad T13</a></li><!----><!----><li class="swiper-slide"><a href="/nacional">Chile</a></li><!----><li class="swiper-slide"><a href="/politica">Política</a></li><!----><li class="swiper-slide"><a href="/mundo">Mundo</a></li><!----><li class="swiper-slide"><a href="/deportest13">Deportes T13</a></li><!----><li class="swiper-slide"><a href="/convencion-constitucional">Convención Constitucional</a></li><!----><li class="swiper-slide"><a href="/reportajest13">Reportajes T13</a></li><!----><li class="swiper-slide"><a href="/negocios">Negocios</a></li><!----><li class="swiper-slide"><a href="/emprendedores">Emprendedores</a></li><!----><li class="swiper-slide"><a href="/tendencias">Tendencias</a></li><!----><li class="swiper-slide"><a href="/valparaiso">Valparaíso</a></li><!----><li class="swiper-slide"><a href="/concepcion">Concepción</a></li><!----><!----></ul></nav><!----><div><a id="btn-en-vivo-bottom" href="/en-vivo" rel="noopener" target="_blank" class="live__button"><div></div></a></div></div></div></header><!----><!----><!----><!----><!----><teletrece-mf-breaking-news></teletrece-mf-breaking-news><router-outlet></router-outlet><main id="t13-site-pages-article" class="t13-site__article"><div id="article-top-ad" class="article-top-ad"><div id="dfp-article-top"></div></div><!----><section class="article-layout article-layout--a layout-container--1200"><aside class="article-aside article-aside--right"><div id="article-aside-top-ad" class="article-aside-top-ad"><div id="dfp-article-aside-top"></div></div><div class="last-articles-component"><header class="last-articles-component__header"><span class="last-articles-component__title">lo último</span></header><div class="last-articles-component__main"><ul><li class="last-articles-component__item"><a href="/videos/nacional/13m-impulsa-monumento-mujer-museo-abierto-dedicado-mujer-08-03-2022"><div class="last-articles-component__article"><time> 21:21 </time><span>[VIDEO] 13M impulsa Monumento de Mujer, el museo abierto dedicado a la mujer más largo del mundo</span></div></a></li><!----><li class="last-articles-component__item"><a href="/videos/politica/video-criticas-cruzadas-gobierno-boric-y-pinera-dias-del-cambio-mando"><div class="last-articles-component__article"><time> 21:17 </time><span>[VIDEO] Críticas cruzadas entre gobierno de Boric y Piñera a días del cambio de mando</span></div></a></li><!----><li class="last-articles-component__item"><a href="/noticia/nacional/hombre-violo-hija-14-anos-chiloe-08-03-2022"><div class="last-articles-component__article"><time> 21:17 </time><span>Hombre violó a su hija en Chiloé por años: Fue condenado a 12 años de cárcel</span></div></a></li><!----><li class="last-articles-component__item"><a href="/videos/nacional/video-conmemoracion-del-8m-carmen-gloria-valladares-liderazgo-funcionaria-publica"><div class="last-articles-component__article"><time> 21:11 </time><span>[VIDEO] Conmemoración del 8M: Carmen Gloria Valladares, el liderazgo de una funcionaria pública</span></div></a></li><!----><!----></ul></div></div><div id="article-aside-bottom-ad" class="article-aside-bottom-ad article-aside-bottom-ad--fixed"><div id="dfp-article-aside-bottom"></div></div></aside><div class="article-wrapper"><article class="article-component"><header class="article-component__header"><span class="article-component__header-epigraph">Mundo</span><h1 itemprop="headline" class="article-component__header-title">Pentágono estima que entre "2.000 y 4.000" soldados rusos murieron en Ucrania</h1><!----><!----><div class="article-component__header-image-wrapper"><img alt="" class="lazyload" src="https://imagenes.t13.cl/images/original/2022/03/1646762883-000323z99q.jpg"><span> AFP</span><!----><!----></div></header><div class="article-component__wrapper"><div class="article-component__actions"><div class="share-hub share-hub--sticky"><header class="share-hub__header"><h4 class="share-hub__title">COMPARTIR</h4></header><div class="share-hub__wrapper"><ul><li><a target="_blank" class="share-hub__item share-hub__item--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.t13.cl/noticia/mundo/pentagono-soldados-rusos-muertos-ucrania-08-03-2022"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-facebook.svg" alt="facebook" class="lazyload"></a></li><li><a target="_blank" class="share-hub__item share-hub__item--twitter" href="https://twitter.com/intent/tweet?text=Pent%C3%A1gono%20estima%20que%20entre%20%222.000%20y%204.000%22%20soldados%20rusos%20murieron%20en%20Ucrania&amp;url=https://www.t13.cl/noticia/mundo/pentagono-soldados-rusos-muertos-ucrania-08-03-2022&amp;via=T13"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-twitter.svg" alt="twitter" class="lazyload"></a></li><li><a target="_blank" class="share-hub__item share-hub__item--whatsapp" href="https://api.whatsapp.com/send?text=Pent%C3%A1gono%20estima%20que%20entre%20%222.000%20y%204.000%22%20soldados%20rusos%20murieron%20en%20Ucrania - https://www.t13.cl/noticia/mundo/pentagono-soldados-rusos-muertos-ucrania-08-03-2022"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-whatsapp.svg" alt="whatsapp" class="lazyload"></a></li></ul></div></div></div><div class="article-component__main"><div class="article-component__info"><div itemtype="http://schema.org/Person" itemscope=""><span itemprop="name">Por<!----><!----> AFP <!----><!----><!----></span><div class="share-hub share-hub--mini share-hub--mobile"><header class="share-hub__header"><h4 class="share-hub__title">COMPARTIR</h4></header><div class="share-hub__wrapper"><ul><li><a target="_blank" class="share-hub__item share-hub__item--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.t13.cl/noticia/mundo/pentagono-soldados-rusos-muertos-ucrania-08-03-2022"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-facebook.svg" alt="facebook" class="lazyload"></a></li><li><a target="_blank" class="share-hub__item share-hub__item--twitter" href="https://twitter.com/intent/tweet?text=Pent%C3%A1gono%20estima%20que%20entre%20%222.000%20y%204.000%22%20soldados%20rusos%20murieron%20en%20Ucrania&amp;url=https://www.t13.cl/noticia/mundo/pentagono-soldados-rusos-muertos-ucrania-08-03-2022&amp;via=T13"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-twitter.svg" alt="twitter" class="lazyload"></a></li><li><a target="_blank" class="share-hub__item share-hub__item--whatsapp" href="https://api.whatsapp.com/send?text=Pent%C3%A1gono%20estima%20que%20entre%20%222.000%20y%204.000%22%20soldados%20rusos%20murieron%20en%20Ucrania - https://www.t13.cl/noticia/mundo/pentagono-soldados-rusos-muertos-ucrania-08-03-2022"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-whatsapp.svg" alt="whatsapp" class="lazyload"></a></li></ul></div></div></div><time itemprop="datePublished" datetime="2022-03-08 15:17:00"> martes 8, marzo 2022 15:17 Hrs </time></div><div itemprop="abstract" class="article-component__lead">Desde la CIA afirman que la invasión rusa de Ucrania era resultado de una "profunda convicción personal" de Vladimir Putin.</div><a href="/lo-ultimo" target="blank" id="lo-ultimo-banner-nota" class="article-component__extras--banner lo-ultimo"></a><!----><!----><div id="article-body-wrapper" class="article-component__body"><p style="text-align: justify;" itemprop="articleBody"><strong>Entre "2.000 y 4.000" soldados rusos </strong><mark class="cmaker_mark_class">han muerto</mark><strong> en Ucrania</strong> desde el comienzo de la <strong>invasión lanzada por Moscú el 24 de febrero</strong>, estimó este martes el teniente general <strong>Scott Berrier</strong>, un alto cargo del&nbsp;<strong>Pentágono</strong>&nbsp;estadounidense.</p>

<p style="text-align: justify;" itemprop="articleBody"><strong>Berrier</strong>, director de la <strong>Agencia de Inteligencia de Defensa estadounidense</strong>, dijo ante un comité del Congreso que se trata de una estimación aproximada que debe tomarse con prudencia pues se hizo a partir de varias fuentes.</p>

<p style="text-align: justify;" itemprop="articleBody">Un inusual balance del Ministerio de Defensa ruso dio cuenta el 2 de marzo de <mark class="cmaker_mark_class">498</mark> <mark class="cmaker_mark_class">militares rusos muertos</mark>.</p>
        <div id="dfp-inread-wrapper-1">
          <div id="dfp-inread-mobile-1" class="t13_inread_ads"></div>
          <script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/mundo/mediumrectangule_parrafo.1',
                [[320, 250]],
                'dfp-inread-mobile-1'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-inread-mobile-1');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { } else {};</script>
        </div>

<p itemprop="articleBody">
          </p><div class="article-component__read" onclick="clickLeeTambien('Presidente de Ucrania interviene ante Parlamento de Reino Unido: Lucharemos hasta el final', '/noticia/mundo/presidente-ucrania-volodimir-zelenski-parlamento-reino-unido-08-03-2022');">
            <div class="image__wrapper">
              <img data-src="https://imagenes.t13.cl/images/original/2022/03/1646761341-000324p4x6.jpg?width=240" class="lazyload" itemprop="image" alt="Presidente de Ucrania interviene ante Parlamento de Reino Unido: " lucharemos="" hasta="" el="" final""="" title="Presidente de Ucrania interviene ante Parlamento de Reino Unido: ">
              <span itemprop="copyrightHolder">AFP</span>
            </div>
            <div class="text__wrapper">
              <span>Lee También &gt;</span>
              <h3>Presidente de Ucrania interviene ante Parlamento de Reino Unido: "Lucharemos hasta el final"</h3>
            </div>
          </div>

<p style="text-align: justify;" itemprop="articleBody">El director de la agencia CIA, <strong>William</strong> <strong>Burns</strong>, explicó durante la misma audiencia ante el Congreso que la invasión rusa de Ucrania era resultado de una <mark class="cmaker_mark_class">"profunda convicción personal"</mark> del presidente <strong>Vladimir Putin</strong>, que ha <strong>"gestado desde hace muchos años una mezcla explosiva de agravios y ambición"</strong>.</p>

<p style="text-align: justify;" itemprop="articleBody">Burns consideró "probable" que el presidente ruso <strong>"redoble sus esfuerzos e intente aplastar al ejército ucraniano sin preocuparse por las bajas civiles"</strong>.&nbsp;</p>
        <div id="dfp-inread-wrapper-2">
          <div id="dfp-inread-mobile-2" class="t13_inread_ads"></div>
          <script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/mundo/mediumrectangule_parrafo.2',
                [[320, 250]],
                'dfp-inread-mobile-2'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-inread-mobile-2');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { } else {};</script>
        </div>

<p style="text-align: justify;" itemprop="articleBody">Pero también aseguró estar <strong>"absolutamente convencido"</strong> de que los ucranianos <strong>seguirán resistiendo con "eficacia y firmeza"</strong>.</p>

<div class="article-component__video" itemprop="associatedMedia" id="video_0">
    <div class="article-component__video-title"><div class="video-title">[VIDEO] Chileno atiende a niños huérfanos en Ucrania: “No sabemos cuando nos van a bombardear"</div>
    <div id="mdstrm_0" class="article-component__video--mdstrm"></div></div>
    <script>
      const isMobile_0 = window.innerWidth <= 767 ? true : false;
      const slot_0 = isMobile_0 ? 'm.t13.cl' : 't13.cl';
      var nPlays = 0;
      var adId = "5fbfac9bd922b107b0d946f5";
      var description_url = encodeURIComponent(window.location.href);
      var dfp_adunit = slot_0 + '/' +'mundo';
      var videoURL = 'https://mdstrm.com/video/6226a0dba50d9061d2e253c6.m3u8';
      var idPos_i = videoURL.lastIndexOf("/");
      var idPos_f = videoURL.lastIndexOf(".m3u8");
      var videoId = videoURL.substr(idPos_i + 1, (idPos_f - (idPos_i + 1)));
      var mdstrm_0 = {
        width: 640,
        height: 360,
        type: "media",
        id: videoId,
          
        autoplay: "false",
        player: "5fbfae059cb310081e8fd363",
        ads: {
          map: 'https://mdstrm.com/ads/' + adId + '/map.xml?page-url=&adUnit=' + encodeURIComponent(dfp_adunit) + '&descriptionUrl=' + encodeURIComponent(description_url)
        },
        events: {
          onPlay: function() {

            if(nPlays == 0){
              ga('create', ' UA-56296159-8', 'auto', {'name': 'T13Video'});
              ga('T13Video.send', 'event', 'VIDEO Chileno atiende a nios hurfanos en Ucrania No sabemos cuando nos van a bombardear', 'Play');
            }
          },
          onVideoEnd: function() {

            nPlays = 0;
            ga('create', ' UA-56296159-8', 'auto', {'name': 'T13Video'});
            ga('T13Video.send', 'event', 'VIDEO Chileno atiende a nios hurfanos en Ucrania No sabemos cuando nos van a bombardear' , 'Complete');
          },
        }
      };


        var player = new MediastreamPlayer("mdstrm_0", mdstrm_0);
        player.videoPlay();

    </script>
      </div>
</div><div id="article-inread-desktop"></div><div id="article-extras-bottom-wrapper" class="article-component__extras--bottom"><!----><iframe class="iframeresize newsletter-iframe" id="newsletter-iframe-bottom" title="newsletter-iframe-bottom" src="https://resource.t13.cl/extra/newsletter-t13/index_v2_bottom.html?v4&amp;url=/noticia/mundo/pentagono-soldados-rusos-muertos-ucrania-08-03-2022"></iframe></div><div class="article-component__footer"><div class="tag-list"><header class="tag-list__header"><h4 class="tag-list__title">ETIQUETAS DE ESTA NOTA</h4></header><div class="tag-list__wrapper"><ul><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/guerra-en-ucrania"><div class="chip chip--primary"><span class="chip__text">#guerra en ucrania</span></div></a></li><!----><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/ucrania"><div class="chip chip--primary chip--outline"><span class="chip__text">#ucrania</span></div></a></li><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/estados-unidos"><div class="chip chip--primary chip--outline"><span class="chip__text">#estados unidos</span></div></a></li><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/eeuu"><div class="chip chip--primary chip--outline"><span class="chip__text">#eeuu</span></div></a></li><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/rusia"><div class="chip chip--primary chip--outline"><span class="chip__text">#rusia</span></div></a></li><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/vladimir-putin"><div class="chip chip--primary chip--outline"><span class="chip__text">#vladimir putin</span></div></a></li><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/cia"><div class="chip chip--primary chip--outline"><span class="chip__text">#cia</span></div></a></li><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/pentagono"><div class="chip chip--primary chip--outline"><span class="chip__text">#pentágono</span></div></a></li><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/guerra"><div class="chip chip--primary chip--outline"><span class="chip__text">#guerra</span></div></a></li><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/fallecidos"><div class="chip chip--primary chip--outline"><span class="chip__text">#fallecidos</span></div></a></li><!----><!----></ul></div></div></div></div></div></article></div></section><div id="article-bottom-1-ad" class="article-bottom-1-ad"><div id="dfp-article-bottom-1"></div></div><div class="article-related-wrapper article-related-wrapper--interest layout-container--1200"><div class="slider-mini t13-slider"><span class="slider-mini__header">LO MÁS RECIENTE</span><div id="slider-1" class="slider-mini__wrapper t13-slider-wrapper"><div class="slider-mini__content t13-slider-content"><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/nacional/13m-impulsa-monumento-mujer-museo-abierto-dedicado-mujer-08-03-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/03/1646784990-whatsapp-image-2022-03-08-at-83456-pm.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/03/1646784990-whatsapp-image-2022-03-08-at-83456-pm.jpg?height=200&amp;dpr=2 2x" alt="[VIDEO] 13M impulsa Monumento de Mujer, el museo abierto dedicado a la mujer más largo del mundo" title="[VIDEO] 13M impulsa Monumento de Mujer, el museo abierto dedicado a la mujer más largo del mundo"></a><span> T13.cl </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/nacional/13m-impulsa-monumento-mujer-museo-abierto-dedicado-mujer-08-03-2022"><span>Nacional</span></a><a class="ui-card__title" href="/videos/nacional/13m-impulsa-monumento-mujer-museo-abierto-dedicado-mujer-08-03-2022"><span>[VIDEO] 13M impulsa Monumento de Mujer, el museo abierto dedicado a la mujer más largo del mundo</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/politica/video-criticas-cruzadas-gobierno-boric-y-pinera-dias-del-cambio-mando"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/03/1646785235-whatsapp-image-2022-03-08-at-83510-pm.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/03/1646785235-whatsapp-image-2022-03-08-at-83510-pm.jpg?height=200&amp;dpr=2 2x" alt="Críticas cruzadas entre gobierno de Boric y Piñera a días del cambio de mando" title="Críticas cruzadas entre gobierno de Boric y Piñera a días del cambio de mando"></a><span> T13 </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/politica/video-criticas-cruzadas-gobierno-boric-y-pinera-dias-del-cambio-mando"><span>Política</span></a><a class="ui-card__title" href="/videos/politica/video-criticas-cruzadas-gobierno-boric-y-pinera-dias-del-cambio-mando"><span>[VIDEO] Críticas cruzadas entre gobierno de Boric y Piñera a días del cambio de mando</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/hombre-violo-hija-14-anos-chiloe-08-03-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/03/1646775927-62185147.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/03/1646775927-62185147.jpg?height=200&amp;dpr=2 2x" alt="Hombre violó a su hija de 14 años en Chiloé: Fue condenado a 12 años de cárcel" title="Hombre violó a su hija de 14 años en Chiloé: Fue condenado a 12 años de cárcel"></a><span> Getty Images  </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/hombre-violo-hija-14-anos-chiloe-08-03-2022"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/hombre-violo-hija-14-anos-chiloe-08-03-2022"><span>Hombre violó a su hija en Chiloé por años: Fue condenado a 12 años de cárcel</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/nacional/video-conmemoracion-del-8m-carmen-gloria-valladares-liderazgo-funcionaria-publica"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/03/1646784872-whatsapp-image-2022-03-08-at-91144-pm.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/03/1646784872-whatsapp-image-2022-03-08-at-91144-pm.jpg?height=200&amp;dpr=2 2x" alt="Conmemoración del 8M: Carmen Gloria Valladares, el liderazgo de una funcionaria pública " title="Conmemoración del 8M: Carmen Gloria Valladares, el liderazgo de una funcionaria pública "></a><span> T13 </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/nacional/video-conmemoracion-del-8m-carmen-gloria-valladares-liderazgo-funcionaria-publica"><span>Nacional</span></a><a class="ui-card__title" href="/videos/nacional/video-conmemoracion-del-8m-carmen-gloria-valladares-liderazgo-funcionaria-publica"><span>[VIDEO] Conmemoración del 8M: Carmen Gloria Valladares, el liderazgo de una funcionaria pública</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/nacional/video-impulsar-marchas-cambios-politicos-como-feminismo-cambio-chile-siempre"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/03/1646784205-whatsapp-image-2022-03-08-at-83018-pm.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/03/1646784205-whatsapp-image-2022-03-08-at-83018-pm.jpg?height=200&amp;dpr=2 2x" alt="[VIDEO] Desde impulsar marchas a cambios políticos: Cómo el feminismo cambió a Chile para siempre" title="[VIDEO] Desde impulsar marchas a cambios políticos: Cómo el feminismo cambió a Chile para siempre"></a><span> T13.cl </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/nacional/video-impulsar-marchas-cambios-politicos-como-feminismo-cambio-chile-siempre"><span>Nacional</span></a><a class="ui-card__title" href="/videos/nacional/video-impulsar-marchas-cambios-politicos-como-feminismo-cambio-chile-siempre"><span>[VIDEO] Desde impulsar marchas a cambios políticos: Cómo el feminismo cambió a Chile para siempre</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/deportest13/arturo-vidal-eliminacion-inter-champions-nos-vamos-frente-alto-08-03-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/03/1646783839-000324q9e6.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/03/1646783839-000324q9e6.jpg?height=200&amp;dpr=2 2x" alt="Arturo Vidal tras eliminación del Inter en Champions: &quot;Nos vamos con la frente en alto&quot;" title="Arturo Vidal tras eliminación del Inter en Champions: &quot;Nos vamos con la frente en alto&quot;"></a><span> AFP </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/deportest13/arturo-vidal-eliminacion-inter-champions-nos-vamos-frente-alto-08-03-2022"><span>DeportesT13</span></a><a class="ui-card__title" href="/noticia/deportest13/arturo-vidal-eliminacion-inter-champions-nos-vamos-frente-alto-08-03-2022"><span>Arturo Vidal tras eliminación del Inter en Champions: "Nos vamos con la frente en alto"</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/nacional/video-miles-mujeres-conmemoran-8m-pais-marcharon-calles"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/03/1646784036-whatsapp-image-2022-03-08-at-83002-pm.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/03/1646784036-whatsapp-image-2022-03-08-at-83002-pm.jpg?height=200&amp;dpr=2 2x" alt="Miles de mujeres conmemoran el 8M en el país: Marcharon por las calles" title="Miles de mujeres conmemoran el 8M en el país: Marcharon por las calles"></a><span> T13 </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/nacional/video-miles-mujeres-conmemoran-8m-pais-marcharon-calles"><span>Nacional</span></a><a class="ui-card__title" href="/videos/nacional/video-miles-mujeres-conmemoran-8m-pais-marcharon-calles"><span>[VIDEO] Miles de mujeres conmemoran el 8M en el país: Marcharon por las calles</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/metro-informa-cierre-dos-estaciones-centro-santiago-08-03-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/03/1646783408-metro.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/03/1646783408-metro.jpg?height=200&amp;dpr=2 2x" alt="Metro informa cierre de dos estaciones en el centro de Santiago" title="Metro informa cierre de dos estaciones en el centro de Santiago"></a><span> Agencia Uno </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/metro-informa-cierre-dos-estaciones-centro-santiago-08-03-2022"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/metro-informa-cierre-dos-estaciones-centro-santiago-08-03-2022"><span>Metro informa cierre de dos estaciones en el centro de Santiago por manifestaciones</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/mundo/presidente-china-pide-maxima-moderacion-inicio-guerra-ucrania-08-03-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/03/1646782124-0009y62c9.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/03/1646782124-0009y62c9.jpg?height=200&amp;dpr=2 2x" alt="Presidente de China pide &quot;máxima moderación&quot; tras inicio de la guerra en Ucrania" title="Presidente de China pide &quot;máxima moderación&quot; tras inicio de la guerra en Ucrania"></a><span> AFP </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/mundo/presidente-china-pide-maxima-moderacion-inicio-guerra-ucrania-08-03-2022"><span>Mundo</span></a><a class="ui-card__title" href="/noticia/mundo/presidente-china-pide-maxima-moderacion-inicio-guerra-ucrania-08-03-2022"><span>Presidente de China pide "máxima moderación" tras inicio de la guerra en Ucrania</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/mundo/ee.uu.-teme-rusia-se-apodere-estructuras-investigacion-biologica-ucrania-08-03-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/03/1646781300-000nz95m.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/03/1646781300-000nz95m.jpg?height=200&amp;dpr=2 2x" alt="EE.UU. teme que Rusia se apodere de estructuras de &quot;investigación biológica&quot; en Ucrania" title="EE.UU. teme que Rusia se apodere de estructuras de &quot;investigación biológica&quot; en Ucrania"></a><span> AFP </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/mundo/ee.uu.-teme-rusia-se-apodere-estructuras-investigacion-biologica-ucrania-08-03-2022"><span>Mundo</span></a><a class="ui-card__title" href="/noticia/mundo/ee.uu.-teme-rusia-se-apodere-estructuras-investigacion-biologica-ucrania-08-03-2022"><span>EE.UU. teme que Rusia se apodere de estructuras de "investigación biológica" en Ucrania</span></a></div></article></div><!----><!----></div><button aria-label="Contenido Previo" disabled="" class="slider-mini__arrows slider-mini__arrows--left t13-slider-arrows--left"><img data-src="https://www-storage.13.cl/t13/_svg/angle-left-solid.svg" alt="prev" aria-hidden="true" class="lazyload"></button><button aria-label="Próximo Contenido" class="slider-mini__arrows slider-mini__arrows--right t13-slider-arrows--right"><img data-src="https://www-storage.13.cl/t13/_svg/angle-right-solid.svg" alt="next" aria-hidden="true" class="lazyload"></button></div></div></div><div class="article-related-wrapper article-related-wrapper--red13 layout-container--1200"><div class="slider-mini t13-slider"><span class="slider-mini__header">RED DE SITIOS 13</span><div id="slider-2" class="slider-mini__wrapper t13-slider-wrapper"><div class="slider-mini__content t13-slider-content"><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.nosotras13.cl/actualidad/dia-de-la-mujer-senadoras-anuncian-proyecto-para-que-el-8m-sea-feriado-en-chile?utm_source=carrusel-t13"><img class="lazyload" src="https://www.nosotras13.cl/sites/default/files/styles/manualcrop_740x415/public/mujer13/field-image/mujeres.jpg" alt="" title=""></a><span> nosotras13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.nosotras13.cl/actualidad/dia-de-la-mujer-senadoras-anuncian-proyecto-para-que-el-8m-sea-feriado-en-chile?utm_source=carrusel-t13"><span>nosotras13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.nosotras13.cl/actualidad/dia-de-la-mujer-senadoras-anuncian-proyecto-para-que-el-8m-sea-feriado-en-chile?utm_source=carrusel-t13"><span>Día de la Mujer: Senadoras anuncian proyecto para que el 8M sea feriado en Chile</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.13.cl/programas/que-dice-chile/momentos/martin-carcamo-anuncio-etapa-final-ahora-solo-quedaran-los-seis?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/programas/articulos/field-imagen/martinanuncioetapafinal.jpg?itok=N6fF8_ve" alt="" title=""></a><span> 13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.13.cl/programas/que-dice-chile/momentos/martin-carcamo-anuncio-etapa-final-ahora-solo-quedaran-los-seis?utm_source=carrusel-t13"><span>13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.13.cl/programas/que-dice-chile/momentos/martin-carcamo-anuncio-etapa-final-ahora-solo-quedaran-los-seis?utm_source=carrusel-t13"><span>Martín Cárcamo anunció etapa final: ahora solo quedarán los seis mejores equipos</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.nosotras13.cl/tiempo-libre/todas-esas-mujeres-foertes-el-mensaje-de-nicole-moreno-por-el-dia-de-la-mujer?utm_source=carrusel-t13"><img class="lazyload" src="https://www.nosotras13.cl/sites/default/files/styles/manualcrop_740x415/public/mujer13/field-image/luli.jpg" alt="" title=""></a><span> nosotras13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.nosotras13.cl/tiempo-libre/todas-esas-mujeres-foertes-el-mensaje-de-nicole-moreno-por-el-dia-de-la-mujer?utm_source=carrusel-t13"><span>nosotras13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.nosotras13.cl/tiempo-libre/todas-esas-mujeres-foertes-el-mensaje-de-nicole-moreno-por-el-dia-de-la-mujer?utm_source=carrusel-t13"><span>"A todas esas mujeres foertes": El mensaje de Nicole Moreno por el Día de la Mujer</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.ar13.cl/noticias/javiera-diaz-de-valdes-es-amiga-de-su-hija-soy-mas-de-reirnos?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/espectaculos/field-imagen/240246701_856887891890299_5301817234382083963_n.jpg?itok=dzdPUd7t" alt="" title=""></a><span> ar13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.ar13.cl/noticias/javiera-diaz-de-valdes-es-amiga-de-su-hija-soy-mas-de-reirnos?utm_source=carrusel-t13"><span>ar13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.ar13.cl/noticias/javiera-diaz-de-valdes-es-amiga-de-su-hija-soy-mas-de-reirnos?utm_source=carrusel-t13"><span>Javiera Díaz de Valdés es amiga de su hija: “Soy más de reírnos”</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.13.cl/programas/entretencion/musica/otro-mas-dua-lipa-es-demandada-nuevamente-por-plagio-en-levitating?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/programas/articulos/field-imagen/dualipa123.jpeg?itok=HA1OOlFw" alt="" title=""></a><span> 13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.13.cl/programas/entretencion/musica/otro-mas-dua-lipa-es-demandada-nuevamente-por-plagio-en-levitating?utm_source=carrusel-t13"><span>13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.13.cl/programas/entretencion/musica/otro-mas-dua-lipa-es-demandada-nuevamente-por-plagio-en-levitating?utm_source=carrusel-t13"><span>¿Otro más? Dua Lipa es demandada nuevamente por plagio en "Levitating"</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.ar13.cl/noticias/al-natural-betsy-camino-se-luce-con-foto-sin-maquillaje?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/espectaculos/field-imagen/betsycamino2.jpg?itok=A_ZcxeYp" alt="" title=""></a><span> ar13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.ar13.cl/noticias/al-natural-betsy-camino-se-luce-con-foto-sin-maquillaje?utm_source=carrusel-t13"><span>ar13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.ar13.cl/noticias/al-natural-betsy-camino-se-luce-con-foto-sin-maquillaje?utm_source=carrusel-t13"><span>¡Al natural! Betsy Camino se luce con foto sin maquillaje</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.nosotras13.cl/tiempo-libre/el-emotivo-mensaje-de-javiera-contador-por-el-dia-de-la-mujer-aprendo-de-ustedes-y-me?utm_source=carrusel-t13"><img class="lazyload" src="https://www.nosotras13.cl/sites/default/files/styles/manualcrop_740x415/public/mujer13/field-image/wwwwwiiiiiiii.jpg" alt="" title=""></a><span> nosotras13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.nosotras13.cl/tiempo-libre/el-emotivo-mensaje-de-javiera-contador-por-el-dia-de-la-mujer-aprendo-de-ustedes-y-me?utm_source=carrusel-t13"><span>nosotras13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.nosotras13.cl/tiempo-libre/el-emotivo-mensaje-de-javiera-contador-por-el-dia-de-la-mujer-aprendo-de-ustedes-y-me?utm_source=carrusel-t13"><span>El emotivo mensaje de Javiera Contador por el Día de la Mujer: "Aprendo de ustedes y me lleno de orgullo"</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.13.cl/programas/entretencion/actualidad/sin-big-mac-por-la-guerra-mcdonalds-anuncio-cierre-temporal-en?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/programas/articulos/field-imagen/captura_de_pantalla_2022-03-08_a_las_5.25.44_p.m.jpg?itok=E4eVTmy-" alt="" title=""></a><span> 13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.13.cl/programas/entretencion/actualidad/sin-big-mac-por-la-guerra-mcdonalds-anuncio-cierre-temporal-en?utm_source=carrusel-t13"><span>13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.13.cl/programas/entretencion/actualidad/sin-big-mac-por-la-guerra-mcdonalds-anuncio-cierre-temporal-en?utm_source=carrusel-t13"><span>Sin Big Mac por la guerra: McDonald's anunció cierre temporal en Rusia</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.13.cl/programas/entretencion/actualidad/la-gran-pena-que-hace-que-la-reina-isabel-deje-el-palacio-de?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/programas/articulos/field-imagen/reinaisabel2.jpeg?itok=DdtozIPw" alt="" title=""></a><span> 13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.13.cl/programas/entretencion/actualidad/la-gran-pena-que-hace-que-la-reina-isabel-deje-el-palacio-de?utm_source=carrusel-t13"><span>13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.13.cl/programas/entretencion/actualidad/la-gran-pena-que-hace-que-la-reina-isabel-deje-el-palacio-de?utm_source=carrusel-t13"><span>La gran pena que hace que la Reina Isabel deje el Palacio de Buckingham</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.nosotras13.cl/amor-y-sexo/sexualidad-post-pandemia-cuales-son-los-metodos-anticonceptivos-disponibles-para-las?utm_source=carrusel-t13"><img class="lazyload" src="https://www.nosotras13.cl/sites/default/files/styles/manualcrop_740x415/public/mujer13/field-image/WOO.JPG" alt="" title=""></a><span> nosotras13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.nosotras13.cl/amor-y-sexo/sexualidad-post-pandemia-cuales-son-los-metodos-anticonceptivos-disponibles-para-las?utm_source=carrusel-t13"><span>nosotras13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.nosotras13.cl/amor-y-sexo/sexualidad-post-pandemia-cuales-son-los-metodos-anticonceptivos-disponibles-para-las?utm_source=carrusel-t13"><span>Sexualidad post pandemia: ¿Cuáles son los métodos anticonceptivos disponibles para las chilenas?</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.ar13.cl/noticias/lisandra-silva-impacta-con-foto-de-su-pancita-de-embarazo?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/espectaculos/field-imagen/274038949_361627869113342_940341265284917154_n.jpg?itok=MUJUG0UC" alt="" title=""></a><span> ar13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.ar13.cl/noticias/lisandra-silva-impacta-con-foto-de-su-pancita-de-embarazo?utm_source=carrusel-t13"><span>ar13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.ar13.cl/noticias/lisandra-silva-impacta-con-foto-de-su-pancita-de-embarazo?utm_source=carrusel-t13"><span>Lisandra Silva impacta con foto de su pancita de embarazo</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.ar13.cl/noticias/camila-cabello-revela-las-razones-de-su-quiebre-con-shawn-mendes?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/espectaculos/field-imagen/whatsapp_image_2022-03-08_at_17.07.48.jpeg?itok=0eWjBntC" alt="" title=""></a><span> ar13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.ar13.cl/noticias/camila-cabello-revela-las-razones-de-su-quiebre-con-shawn-mendes?utm_source=carrusel-t13"><span>ar13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.ar13.cl/noticias/camila-cabello-revela-las-razones-de-su-quiebre-con-shawn-mendes?utm_source=carrusel-t13"><span>Camila Cabello revela las razones de su quiebre con Shawn Mendes</span></a></div></article></div><!----><!----></div><button aria-label="Contenido Previo" disabled="" class="slider-mini__arrows slider-mini__arrows--left t13-slider-arrows--left"><img data-src="https://www-storage.13.cl/t13/_svg/angle-left-solid.svg" alt="prev" aria-hidden="true" class="lazyload"></button><button aria-label="Próximo Contenido" class="slider-mini__arrows slider-mini__arrows--right t13-slider-arrows--right"><img data-src="https://www-storage.13.cl/t13/_svg/angle-right-solid.svg" alt="next" aria-hidden="true" class="lazyload"></button></div></div></div><div class="article-related-wrapper article-related-wrapper--more layout-container--1200"><div class="slider-mini t13-slider"><span class="slider-mini__header">MÁS DE T13.CL</span><div id="slider-3" class="slider-mini__wrapper t13-slider-wrapper"><div class="slider-mini__content t13-slider-content"><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/mundo/20-anos-despues-difunden-desconocido-video-del-ataque-torres-gemelas-nueva-york"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/03/1646604213-diseo-sin-ttulo-6.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/03/1646604213-diseo-sin-ttulo-6.jpg?height=200&amp;dpr=2 2x" alt="20 años después: Difunden desconocido video del ataque a las Torres Gemelas en Nueva York" title="20 años después: Difunden desconocido video del ataque a las Torres Gemelas en Nueva York"></a><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/mundo/20-anos-despues-difunden-desconocido-video-del-ataque-torres-gemelas-nueva-york"><span>Mundo</span></a><a class="ui-card__title" href="/noticia/mundo/20-anos-despues-difunden-desconocido-video-del-ataque-torres-gemelas-nueva-york"><span>20 años después: Difunden desconocido video del ataque a las Torres Gemelas en Nueva York</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/mundo/empresario-ruso-ofrece-una-recompensa-de-un-millon-de-dolares-por-arrestar-a-vladimir-putin-03-03-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/03/1646294657-putin-v.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/03/1646294657-putin-v.jpg?height=200&amp;dpr=2 2x" alt="Empresario ruso ofrece recompensa de un millón de dólares por arrestar a Vladimir Putin" title="Empresario ruso ofrece recompensa de un millón de dólares por arrestar a Vladimir Putin"></a><span> AFP </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/mundo/empresario-ruso-ofrece-una-recompensa-de-un-millon-de-dolares-por-arrestar-a-vladimir-putin-03-03-2022"><span>Mundo</span></a><a class="ui-card__title" href="/noticia/mundo/empresario-ruso-ofrece-una-recompensa-de-un-millon-de-dolares-por-arrestar-a-vladimir-putin-03-03-2022"><span>Empresario ruso ofrece recompensa de un millón de dólares por arrestar a Vladimir Putin</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/tendencias/repartidor-agua-estrella-porno-argentina-sexo-clientas-08-03-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/03/1646765161-sin-ttulo.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/03/1646765161-sin-ttulo.jpg?height=200&amp;dpr=2 2x" alt="De repartidor de agua a estrella porno: &quot;Me echaron era porque tenía sexo con las clientas&quot;" title="De repartidor de agua a estrella porno: &quot;Me echaron era porque tenía sexo con las clientas&quot;"></a><span> Instagram/leanezequielok </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/tendencias/repartidor-agua-estrella-porno-argentina-sexo-clientas-08-03-2022"><span>Tendencias</span></a><a class="ui-card__title" href="/noticia/tendencias/repartidor-agua-estrella-porno-argentina-sexo-clientas-08-03-2022"><span>De repartidor de agua a estrella porno: "Me echaron porque tenía sexo con las clientas"</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/mundo/bbc/familia-policia-ucraniano-denuncia-soldados-rusos-mataron-mujer-hijos-07-03-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/03/1646694001-123520796mediaitem123471645.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/03/1646694001-123520796mediaitem123471645.jpg?height=200&amp;dpr=2 2x" alt="" title="123520796mediaitem123471645"></a><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/mundo/bbc/familia-policia-ucraniano-denuncia-soldados-rusos-mataron-mujer-hijos-07-03-2022"><span>Mundo</span></a><a class="ui-card__title" href="/noticia/mundo/bbc/familia-policia-ucraniano-denuncia-soldados-rusos-mataron-mujer-hijos-07-03-2022"><span>Familia de un policía ucraniano denuncia que soldados rusos mataron a su mujer y sus hijos</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/tendencias/hombre-espera-su-hija-todas-noches-hace-3-anos-no-vuelva-sola-casa"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/03/1646264630-fmpto4vwyaaq6q.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/03/1646264630-fmpto4vwyaaq6q.jpg?height=200&amp;dpr=2 2x" alt="Hombre espera a su hija todas las noches desde hace 3 años para que no vuelva sola a casa" title="Hombre espera a su hija todas las noches desde hace 3 años para que no vuelva sola a casa"></a><span> Twitter </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/tendencias/hombre-espera-su-hija-todas-noches-hace-3-anos-no-vuelva-sola-casa"><span>Tendencias</span></a><a class="ui-card__title" href="/noticia/tendencias/hombre-espera-su-hija-todas-noches-hace-3-anos-no-vuelva-sola-casa"><span>Hombre espera a su hija todas las noches desde hace 3 años para que no vuelva sola a casa</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/mundo/guerra-ucrania-familia-murio-impacto-misil-irpin"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/03/1646612808-ucrania.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/03/1646612808-ucrania.jpg?height=200&amp;dpr=2 2x" alt="[VIDEO] Guerra en Ucrania: Familia murió por impacto de misil en Irpín" title="[VIDEO] Guerra en Ucrania: Familia murió por impacto de misil en Irpín"></a><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/mundo/guerra-ucrania-familia-murio-impacto-misil-irpin"><span>Mundo</span></a><a class="ui-card__title" href="/noticia/mundo/guerra-ucrania-familia-murio-impacto-misil-irpin"><span>[VIDEO] Guerra en Ucrania: Familia murió por impacto de misil en Irpín</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/cambio-hora-cuando-comienza-horario-invierno-2022-chile"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/02/1645634386-cambiodehora.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/02/1645634386-cambiodehora.jpg?height=200&amp;dpr=2 2x" alt="Cambio de hora: ¿Cuándo parte el horario de invierno 2022 en Chile?" title="Cambio de hora: ¿Cuándo parte el horario de invierno 2022 en Chile?"></a><span> Gettyimages </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/cambio-hora-cuando-comienza-horario-invierno-2022-chile"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/cambio-hora-cuando-comienza-horario-invierno-2022-chile"><span>Cambio de hora: ¿Cuándo comienza el horario de invierno 2022 en Chile?</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/concepcion/nacional/video-brutal-agresion-nina-dentro-colegio-laja-padres-denuncian-falta-apoyo"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/03/1646700671-whatsapp-image-2022-03-07-at-95049-pm.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/03/1646700671-whatsapp-image-2022-03-07-at-95049-pm.jpg?height=200&amp;dpr=2 2x" alt="Brutal agresión a niña dentro de colegio en Laja: Padres denuncian falta de apoyo" title="Brutal agresión a niña dentro de colegio en Laja: Padres denuncian falta de apoyo"></a><span> T13 </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/concepcion/nacional/video-brutal-agresion-nina-dentro-colegio-laja-padres-denuncian-falta-apoyo"><span>Nacional</span></a><a class="ui-card__title" href="/videos/concepcion/nacional/video-brutal-agresion-nina-dentro-colegio-laja-padres-denuncian-falta-apoyo"><span>[VIDEO] Brutal agresión a niña dentro de colegio en Laja: Padres denuncian falta de apoyo</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/mundo/ex-militares-colombianos-defenderan-ucrania-invasion-rusa"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/03/1646522658-00096r4ke.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/03/1646522658-00096r4ke.jpg?height=200&amp;dpr=2 2x" alt="Ex militares colombianos defenderán a Ucrania de la invasión rusa" title="Ex militares colombianos defenderán a Ucrania de la invasión rusa"></a><span> AFP </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/mundo/ex-militares-colombianos-defenderan-ucrania-invasion-rusa"><span>Mundo</span></a><a class="ui-card__title" href="/noticia/mundo/ex-militares-colombianos-defenderan-ucrania-invasion-rusa"><span>Ex militares colombianos defenderán a Ucrania de la invasión rusa</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/mundo/avion-juicio-final-realizando-entrenamiento-amenaza-armas-nucleares-02-03-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/03/1646249833-60990628403.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/03/1646249833-60990628403.jpg?height=200&amp;dpr=2 2x" alt="&quot;Avión del juicio final&quot; de EEUU es visto realizando entrenamiento tras amenaza de armas nucleares" title="&quot;Avión del juicio final&quot; de EEUU es visto realizando entrenamiento tras amenaza de armas nucleares"></a><span> Deutsche Welle </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/mundo/avion-juicio-final-realizando-entrenamiento-amenaza-armas-nucleares-02-03-2022"><span>Mundo</span></a><a class="ui-card__title" href="/noticia/mundo/avion-juicio-final-realizando-entrenamiento-amenaza-armas-nucleares-02-03-2022"><span>"Avión del juicio final" de EEUU es visto realizando entrenamiento tras amenaza de armas nucleares</span></a></div></article></div><!----><!----></div><button aria-label="Contenido Previo" disabled="" class="slider-mini__arrows slider-mini__arrows--left t13-slider-arrows--left"><img data-src="https://www-storage.13.cl/t13/_svg/angle-left-solid.svg" alt="prev" aria-hidden="true" class="lazyload"></button><button aria-label="Próximo Contenido" class="slider-mini__arrows slider-mini__arrows--right t13-slider-arrows--right"><img data-src="https://www-storage.13.cl/t13/_svg/angle-right-solid.svg" alt="next" aria-hidden="true" class="lazyload"></button></div></div></div><div id="article-bottom-2-ad" class="article-bottom-2-ad"><div id="dfp-article-bottom-2"></div></div></main><!----><footer id="t13-site-footer" class="t13-site__footer"><div class="footer-container layout-container"><div class="footer-links"><div class="footer-links__columns"><ul><li><a href="https://www.13.cl/corporativo/">quiénes somos</a></li><li><a href="https://www.13.cl/comercial/">área comercial</a></li><li><a href="https://www.13.cl/comercial/politicas-comerciales">políticas comerciales</a></li><li><a href="https://www.13.cl/proveedores/">proveedores</a></li></ul></div><div class="footer-links__columns"><ul><li><a href="https://13.trabajando.cl/">trabaja con nosotros</a></li><li><a href="https://www.13.cl/corporativo/mediciones-de-campo-electromagnetico-de-estaciones-transmisoras">medición antenas</a></li><li><a href="https://www.t13.cl/mas/contacto">contacto</a></li></ul></div></div><div class="footer-partners"><img data-src="https://www-storage.13.cl/t13/assets/svg/iab.svg" alt="iab" class="footer-partners__logo lazyload"></div><div class="footer-info"><img data-src="https://www-storage.13.cl/t13/assets/svg/13.svg" alt="13" class="footer-info__logo svg-icon--gray lazyload"><p> inés matte urrejola #0848, santiago, chile <br> fono (562) 2 251 4000 © todos los derechos<br> reservados. 13.cl 2014 </p></div><div class="footer-networks"><ul><li><a href="https://www.13.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--13 lazyload"></a></li><li><a href="https://www.13.cl/c" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--13c lazyload"></a></li><li><a href="https://oasisfm.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--oasis lazyload"></a></li><li><a href="https://playfm.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--play lazyload"></a></li><li><a href="https://www.13.cl/rec" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--rec lazyload"></a></li><li><a href="https://sonarfm.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--sonar lazyload"></a></li><li><a href="https://www.tele13radio.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--tele13radio lazyload"></a></li><li><a href="https://www.t13.cl/programas/mesa-central-tv" class="footer-networks__logo footer-networks__logo--mesacentral"></a></li><li><a href="https://www.t13.cl/" class="footer-networks__logo footer-networks__logo--t13"></a></li></ul></div></div></footer><div id="base-script-zone-ui"></div></div><!----><div id="footer-sticky" class="footer-sticky__wrapper"><button onclick="javascript:closeSticky();return false;">X</button><div id="footer-sticky-content"></div></div></body></html>