<!--
 ██████╗ █████╗ ███╗   ██╗ █████╗ ██╗          ██╗██████╗               ████████╗███████╗██╗     ███████╗     ██╗██████╗
██╔════╝██╔══██╗████╗  ██║██╔══██╗██║         ███║╚════██╗              ╚══██╔══╝██╔════╝██║     ██╔════╝    ███║╚════██╗
██║     ███████║██╔██╗ ██║███████║██║         ╚██║ █████╔╝    █████╗       ██║   █████╗  ██║     █████╗      ╚██║ █████╔╝
██║     ██╔══██║██║╚██╗██║██╔══██║██║          ██║ ╚═══██╗    ╚════╝       ██║   ██╔══╝  ██║     ██╔══╝       ██║ ╚═══██╗
╚██████╗██║  ██║██║ ╚████║██║  ██║███████╗     ██║██████╔╝                 ██║   ███████╗███████╗███████╗     ██║██████╔╝
 ╚═════╝╚═╝  ╚═╝╚═╝  ╚═══╝╚═╝  ╚═╝╚══════╝     ╚═╝╚═════╝                  ╚═╝   ╚══════╝╚══════╝╚══════╝     ╚═╝╚═════╝

██████╗ ███████╗███████╗ █████╗ ██████╗ ██████╗  ██████╗ ██╗     ██╗      ██████╗
██╔══██╗██╔════╝██╔════╝██╔══██╗██╔══██╗██╔══██╗██╔═══██╗██║     ██║     ██╔═══██╗
██║  ██║█████╗  ███████╗███████║██████╔╝██████╔╝██║   ██║██║     ██║     ██║   ██║
██║  ██║██╔══╝  ╚════██║██╔══██║██╔══██╗██╔══██╗██║   ██║██║     ██║     ██║   ██║
██████╔╝███████╗███████║██║  ██║██║  ██║██║  ██║╚██████╔╝███████╗███████╗╚██████╔╝
╚═════╝ ╚══════╝╚══════╝╚═╝  ╚═╝╚═╝  ╚═╝╚═╝  ╚═╝ ╚═════╝ ╚══════╝╚══════╝ ╚═════╝

███╗   ███╗██╗   ██╗██╗  ████████╗██╗██████╗ ██╗      █████╗ ████████╗ █████╗ ███████╗ ██████╗ ██████╗ ███╗   ███╗ █████╗
████╗ ████║██║   ██║██║  ╚══██╔══╝██║██╔══██╗██║     ██╔══██╗╚══██╔══╝██╔══██╗██╔════╝██╔═══██╗██╔══██╗████╗ ████║██╔══██╗
██╔████╔██║██║   ██║██║     ██║   ██║██████╔╝██║     ███████║   ██║   ███████║█████╗  ██║   ██║██████╔╝██╔████╔██║███████║
██║╚██╔╝██║██║   ██║██║     ██║   ██║██╔═══╝ ██║     ██╔══██║   ██║   ██╔══██║██╔══╝  ██║   ██║██╔══██╗██║╚██╔╝██║██╔══██║
██║ ╚═╝ ██║╚██████╔╝███████╗██║   ██║██║     ███████╗██║  ██║   ██║   ██║  ██║██║     ╚██████╔╝██║  ██║██║ ╚═╝ ██║██║  ██║
╚═╝     ╚═╝ ╚═════╝ ╚══════╝╚═╝   ╚═╝╚═╝     ╚══════╝╚═╝  ╚═╝   ╚═╝   ╚═╝  ╚═╝╚═╝      ╚═════╝ ╚═╝  ╚═╝╚═╝     ╚═╝╚═╝  ╚═╝
                                                                                                                                                                                                                                    
--><!DOCTYPE html><html lang="es-419" itemtype="https://schema.org/WebPage"><head>
    <meta charset="utf-8">
    <title>Camioneros protagonizan altercado luego conductor no se detuviera | T13</title>
    <base href="/">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- ICONOS -->
    <link rel="icon" type="image/svg+xml" href="/favicon.svg">
    <link rel="alternate icon" href="/favicon.ico">
    <style>:root{font-family:Roboto,sans-serif,Arial;font-size:14px}html{scroll-behavior: smooth;}article,aside,details,figcaption,figure,footer,header,hgroup,hr,menu,nav,section{display:block}a,hr{padding:0;text-decoration:none}button,button:focus,input,input:focus{padding:0;outline:0}abbr,address,article,aside,audio,b,blockquote,body,canvas,caption,cite,code,dd,del,details,dfn,div,dl,dt,em,fieldset,figcaption,figure,footer,form,h1,h2,h3,h4,h5,h6,header,hgroup,html,i,iframe,img,ins,kbd,label,legend,li,mark,menu,nav,object,ol,p,pre,q,samp,section,small,span,strong,sub,summary,sup,table,tbody,td,tfoot,th,thead,time,tr,ul,var,video{margin:0;padding:0;border:0;outline:0;font-size:inherit;vertical-align:baseline;background:0 0;list-style:none}ins,mark{background-color:#ff9;color:#000}body{line-height:1}nav ul{list-style:none}blockquote,q{quotes:none}blockquote:after,blockquote:before,q:after,q:before{content:'';content:none}a{margin:0;font-size:100%;vertical-align:baseline;background:0 0}ins{text-decoration:none}mark{font-style:italic;font-weight:700}del{text-decoration:line-through}abbr[title],dfn[title]{border-bottom:1px dotted;cursor:help}table{border-collapse:collapse;border-spacing:0}hr{height:1px;border:0;border-top:1px solid #ccc;margin:1em 0}input,select{vertical-align:middle}#notification-modal-popover-container{z-index:400!important}.t13-site__menu{transform:translateY(-125%)}@keyframes initial-loading{0%,100%{transform:translate(-34px,0)}50%{transform:translate(96px,0)}}@-webkit-keyframes initial-loading{0%,100%{transform:translate(-34px,0)}50%{transform:translate(96px,0)}}.t13-site__splash{position:fixed;top:0;left:0;z-index:10000000000000;background:#ededed;width:100%;height:100%;display:flex;align-items:center;justify-content:center;flex-direction:column;transition:.5s ease opacity}.t13-site__splash .splash__content{width:150px;display:flex;flex-direction:column;height:150px;align-items:center;justify-content:space-evenly;transition:transform .3s 1s,opacity .3s 1s}.t13-site__splash .splash__content .splash__content__image{background-image:url(https://www-storage.13.cl/t13/assets/svg/logos-t13.svg);height:80px;width:80px;margin:0 auto 0;transform:translate(0,0);opacity:1;transition:all .5s ease-out;background-repeat:no-repeat;background-size:contain;background-position:center;filter:grayscale(1) opacity(.5)}.t13-site__splash .splash__content .splash__loading-bar{width:130px;height:2px;margin:0 auto;border-radius:2px;background-color:#cfcfcf;position:relative;overflow:hidden;z-index:1;transform:rotateY(0);transition:transform .3s ease-in}.t13-site__splash .splash__content .splash__loading-bar .splash__progress-bar{height:100%;width:68px;position:absolute;transform:translate(-34px,0);background-color:#ff6c1c;border-radius:2px;animation:initial-loading 1.5s infinite ease}.t13-site__splash.fade-load .splash__content .splash__content__image{transform:translate(0,10px);opacity:0}.t13-site__splash.fade-load .splash__loading-bar{transform:rotateY(90deg)}.t13-site__splash.splash-out{opacity:0}</style>
    <style>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</style>
    <style>.footer-sticky__wrapper{background:#333;position:fixed;bottom:0;left:0;width:100%;text-align:center;padding:5px 0;z-index:99;display:none}.footer-sticky__wrapper button{position:absolute;right:10px;top:-25px;background:#333;border:none;color:#fff;font-family:Arial;font-weight:700;height:25px;width:33px;text-align:center;border-radius:5px 5px 0 0;line-height:0}</style>
    <style>#dfp-in-banner{line-height: 0;}</style>
    <script type="text/javascript" src="https://www-storage.13.cl/t13/_libs/lazysizes/lazysizes.min.js" defer=""></script>
    <link rel="preconnect" href="https://sp1cluster.cxense.com">
    <link rel="preconnect" href="https://scomcluster.cxense.com">
    <link rel="preconnect" href="https://api.cxense.com">
    <link rel="preconnect" href="https://tpc.googlesyndication.com">
    <link rel="preconnect" href="https://www.google.com">
    <link rel="preconnect" href="https://googleads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="">
    <script>var cX=cX||{};cX.callQueue=cX.callQueue||[],cX.callQueue.push(["setSiteId","1132882043386718453"]),cX.callQueue.push(["cint","200"]),cX.callQueue.push(["sendPageViewEvent"]);var googletag=googletag||{};googletag.cmd=googletag.cmd||[],cX.callQueue.push(["invoke",function(){googletag.cmd.push((function(){googletag.pubads().setTargeting("CxSegments",cX.getUserSegmentIds({persistedQueryId:"92297dd7e90be54ad8e9da2466245e45ca8464e8"})),googletag.pubads().collapseEmptyDivs(),googletag.enableServices()}))}]), cX.callQueue.push(["invoke",()=>googletag.pubads().addEventListener("slotRenderEnded",event=>"dfp-x94"===event.slot.getSlotElementId()&&!event.isEmpty&&initializePrestitialMobile())]);const closePrestitial=()=>{try{configNotification._initFCM()}catch(e){}};</script>
    <script>const closeSticky = () => document.querySelector("#footer-sticky").style.display = 'none';</script>
    <script>const initializeSticky = () => document.querySelector("#footer-sticky").style.display = 'block';</script>
    <script>cX.callQueue.push(["invoke", () => googletag.pubads().addEventListener("slotRenderEnded", event => "footer-sticky-content" === event.slot.getSlotElementId() && !event.isEmpty && initializeSticky())])</script>
    <script>const initializePrestitialMobile=()=>{document.getElementById("t13-prestitial-mobile").classList.add("prestitial__wrapper--active"),document.getElementsByClassName("prestitial__wrapper--active")[0].style.height =window.innerHeight+'px',document.getElementById("t13-prestitial-mobile-close-btn").addEventListener("click",()=>closePrestitialMobile())};</script>
    <script>const closePrestitialMobile=()=>{const prestitialMobileElement=document.getElementById("t13-prestitial-mobile");prestitialMobileElement.classList.remove("prestitial__wrapper--active"),document.getElementById("t13-prestitial-mobile").removeAttribute("style"),setTimeout(()=>prestitialMobileElement.remove(),2e3)};</script>
    <script>document.addEventListener('DOMContentLoaded', () => { setTimeout(()=>{document.getElementById("t13-site-splash").classList.remove("fade-load"),setTimeout(()=>document.getElementById("t13-site-splash").classList.add("fade-load"),2500),setTimeout(()=>document.getElementById("t13-site-splash").classList.add("splash-out"),2800),setTimeout(()=>(document.getElementById("t13-site-splash").style.display="none",document.getElementById("t13-site-root").classList.remove("t13-site__scroll--lock")),3300)},200),window.onbeforeunload=function(){document.body.style.transition=".1s ease opacity;",document.body.style.opacity=0,window.scrollTo(0,0)};})</script>
    <script src="/assets/libs/dom/dom-manipulate.min.js" defer=""></script>
    <script src="https://www-storage.13.cl/t13/microfrontend/breaking-news/v0.0.2/t13-breaking-news.min.js" async=""></script>
  <style ng-transition="serverApp"></style><style type="text/css">
      .article-top-ad{ min-height: 130px; background-color: #22222c; display: flex; align-items: center; justify-content: center;}
      .article-top-ad > div:empty { height: 90px; width: 970px; background-color: rgba(255,255,255,0.05); }
      .article-top-ad > #dfp-article-top{ margin: 20px auto; }
      .article-aside-top-ad{ min-height: 250px; display: flex; align-items: center; justify-content: center; }
      .article-aside-top-ad > div:empty { height: 250px; width: 300px; background-color: rgba(0,0,0,0.05); }
      .article-aside-bottom-ad{ min-height: 600px; display: flex; align-items: center; justify-content: center; }
      .article-aside-bottom-ad > div:empty { height: 600px; width: 300px; background-color: rgba(0,0,0,0.05); }
      .article-aside-bottom-ad.article-aside-bottom-ad--fixed{ position: sticky; top: 80px; }
      .article-bottom-1-ad,
      .article-bottom-2-ad { min-height: 130px; display: flex; align-items: center; justify-content: center;}
      .article-bottom-1-ad > div:empty,
      .article-bottom-2-ad > div:empty { height: 90px; width: 970px; background-color: rgba(0,0,0,0.05); }
      .article-bottom-1-ad > #dfp-article-bottom-1,
      .article-bottom-2-ad > #dfp-article-bottom-2 { margin: 20px auto; }
      .t13_inread_ads{ display: none; }


      @media only screen and (max-width: 1100px) {
        .article-top-ad > div:empty { width: 728px; }
        .article-aside-top-ad{ display: none; }
        .article-aside-bottom-ad > div:empty { width: 120px; }
        .article-aside-bottom-ad.article-aside-bottom-ad--fixed{ top: 110px; }
        .article-bottom-1-ad > div:empty,
        .article-bottom-2-ad > div:empty { width: 728px; }
        .t13_inread_ads{ display: none; }
      }

      @media only screen and (max-width: 767px) {
        .article-top-ad{ min-height: 50px; }
        .article-top-ad > div:empty { height: 50px; width: 320px; }
        .article-top-ad > #dfp-article-top{ margin: auto; }
        .article-aside-bottom-ad,
        .article-aside-top-ad { display: none; }
        .article-bottom-1-ad,
        .article-bottom-2-ad { min-height: 50px; }
        .article-bottom-1-ad > div:empty,
        .article-bottom-2-ad > div:empty { height: 50px; width: 320px; }
        .article-bottom-1-ad > #dfp-article-bottom-1,
        .article-bottom-2-ad > #dfp-article-bottom-2 { margin: auto; }
        .t13_inread_ads{ display:flex; justify-content: center; margin-bottom: 20px;}
      }
      </style><link rel="stylesheet" type="text/css" href="/styles-article-bundle.css"><script type="text/javascript">
      let clientHit = new XMLHttpRequest();
      clientHit.onreadystatechange = () => {
        if (clientHit.readyState == 4 && clientHit.status === 200) {
          console.log('T13 hit!');
        }
      };
      clientHit.open('GET', 'https://api.t13.cl/v3/hit/395424');
      clientHit.send();
    </script><meta name="description" content="Durante la tarde de este viernes se registró un altercado en la Ruta 160 en Coronel, Región del Biobío, donde se han registrado interrupciones parciales."><meta name="keywords" content="paro de camioneros,carabineros,camioneros,coronel,macrozona sur"><meta name="tags" content="paro de camioneros,carabineros,camioneros,coronel,macrozona sur"><meta name="author" content="T13"><meta name="channel_name" content="article"><meta name="page_description" content="Camioneros protagonizan altercado luego conductor no se detuviera | T13 Durante la tarde de este viernes se registró un altercado en la Ruta 160 en Coronel, Región del Biobío, donde se han registrado interrupciones parciales. paro de camioneros,carabineros,camioneros,coronel,macrozona sur"><meta name="page_title" content="Camioneros protagonizan altercado luego conductor no se detuviera | T13"><meta name="page_publish_time" content="2021-10-08T19:11:00-03:00"><meta name="cXenseParse:pageclass" content="article"><meta name="cXenseParse:recs:articleid" content="395424"><meta name="cXenseParse:recs:publishtime" content="2021-10-08T19:11:00-03:00"><meta name="cXenseParse:recs:seccion" content="Nacional"><meta name="cXenseParse:seccion" content="Nacional"><meta name="cXenseParse:recs:contentType" content="nota"><meta name="cXenseParse:contentType" content="nota"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@T13"><meta name="twitter:creator" content="@T13"><meta name="twitter:title" content="[VIDEO] Camioneros protagonizan altercado luego que vehículo mayor no se detuviera en Ruta 160"><meta name="twitter:image" content="https://imagenes.t13.cl/images/original/2021/10/1633730501-whatsapp-image-2021-10-08-at-190113.jpg?width=1200&amp;height=675&amp;position=top"><meta name="twitter:description" content="Tres personas resultaron lesionadas luego que uno de los conductores no adhiriera a la manifestación y, según información preliminar, no detuviera su marcha, lo que provocó que otros tres colegas debieran esquivarlo."><meta name="twitter:url" content="https://www.t13.cl/noticia/nacional/camioneros-altercado-vehiculo-mayor-no-se-detuvo-ruta-160-08-10-2021"><meta property="og:title" content="[VIDEO] Camioneros protagonizan altercado luego que vehículo mayor no se detuviera en Ruta 160"><meta property="og:type" content="website"><meta property="og:description" content="Tres personas resultaron lesionadas luego que uno de los conductores no adhiriera a la manifestación y, según información preliminar, no detuviera su marcha, lo que provocó que otros tres colegas debieran esquivarlo."><meta property="og:image" content="https://imagenes.t13.cl/images/original/2021/10/1633730501-whatsapp-image-2021-10-08-at-190113.jpg?width=1200&amp;height=675&amp;position=top"><meta property="og:url" content="https://www.t13.cl/noticia/nacional/camioneros-altercado-vehiculo-mayor-no-se-detuvo-ruta-160-08-10-2021"><meta property="og:site_name" content="https://www.facebook.com/teletrece"><meta property="og:locale" content="es_LA"><meta property="fb:page_id" content="203381729743399"><meta property="article:author" content="https://www.facebook.com/teletrece"><meta property="article:publisher" content="https://www.facebook.com/teletrece"><link rel="amphtml" href="https://www.t13.cl/amp/noticia/nacional/camioneros-altercado-vehiculo-mayor-no-se-detuvo-ruta-160-08-10-2021"><link rel="canonical" href="https://www.t13.cl/noticia/nacional/camioneros-altercado-vehiculo-mayor-no-se-detuvo-ruta-160-08-10-2021"><script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "headline": "[VIDEO] Camioneros protagonizan altercado luego que vehículo mayor no se detuviera en Ruta 160",
      "image": ["https://imagenes.t13.cl/images/original/2021/10/1633730501-whatsapp-image-2021-10-08-at-190113.jpg?width=1200&height=675&position=top"],
      "datePublished": "2021-10-08T22:11:00.000Z",
      "dateModified": "2021-10-08T22:11:00.000Z"
    }
    </script><script type="text/javascript">
      cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function() {
            googletag.pubads().setTargeting('contentid', 't13-395424');
          });
        }]);
      if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/nacional/intersticial',
                [[300, 450]],
                'dfp-x94'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-x94');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/intersticial',
              [[980, 600]],
              'dfp-x95'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-x95');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/intersticial',
              [[980, 600]],
              'dfp-x95'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-x95');
        });
      }
    ]);};</script><script type="text/javascript">
      cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function() {
            googletag.pubads().setTargeting('contentid', 't13-395424');
          });
        }]);
      if (window.innerWidth <= 767) {} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/in-banner',
              [[1, 1]],
              'dfp-in-banner'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-in-banner');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/in-banner',
              [[1, 1]],
              'dfp-in-banner'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-in-banner');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/nacional/footer',
                [[320, 50], [320, 100]],
                'footer-sticky-content'
              )
              .addService(googletag.pubads());
            googletag.display('footer-sticky-content');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { } else {};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/nacional/leaderboard.1',
                [[320, 50],[320, 100]],
                'dfp-article-top'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-article-top');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/leaderboard.1',
              [[728, 90]],
              'dfp-article-top'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-top');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/leaderboard.1',
              [[728, 90],[970, 90],[970, 250]],
              'dfp-article-top'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-top');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {} else if (window.innerWidth <= 1099) { } else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/mediumrectangule.1',
              [[300, 250]],
              'dfp-article-aside-top'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-aside-top');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {} else if (window.innerWidth <= 1099) { } else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/INREAD/t13.cl/inread.desktop',
              [[1, 1]],
              'article-inread-desktop'
            )
            .addService(googletag.pubads());
          googletag.display('article-inread-desktop');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/skyscraper.right.1',
              [[120, 600]],
              'dfp-article-aside-bottom'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-aside-bottom');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/halfpage.1',
              [[300, 600]],
              'dfp-article-aside-bottom'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-aside-bottom');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/nacional/leaderboard.2',
                [[320, 50],[320, 100]],
                'dfp-article-bottom-1'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-article-bottom-1');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/leaderboard.2',
              [[728, 90]],
              'dfp-article-bottom-1'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-bottom-1');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/leaderboard.2',
              [[728, 90],[970, 90],[970, 250]],
              'dfp-article-bottom-1'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-bottom-1');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/nacional/leaderboard.3',
                [[320, 50],[320, 100]],
                'dfp-article-bottom-2'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-article-bottom-2');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/leaderboard.3',
              [[728, 90]],
              'dfp-article-bottom-2'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-bottom-2');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/nacional/leaderboard.3',
              [[728, 90],[970, 90],[970, 250]],
              'dfp-article-bottom-2'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-bottom-2');
        });
      }
    ]);};</script></head>
  <body id="t13-site-root" class="t13-site__scroll--lock" ng-version="10.1.6"><div id="dfp-x95"></div><div id="dfp-in-banner"></div><div id="t13-prestitial-mobile" class="prestitial__wrapper"><div id="dfp-x94"></div><button id="t13-prestitial-mobile-close-btn" aria-label="Close Prestitial" class="prestitial__close_button t13__shadow__deep_2"></button></div><router-outlet></router-outlet><div id="t13-site-wrapper" class="t13-site__wrapper"><div id="t13-site-splash" class="t13-site__splash fade-load"><div class="splash__content"><div class="splash__content__image"></div><div class="splash__loading-bar"><div class="splash__progress-bar"></div></div></div></div><div id="t13-site-menu" class="t13-site__menu"><div class="menu__top"><div class="menu__top__container layout-container"><div class="menu__top__sections"><p class="menu__top__sections__heading">Secciones</p><ul class="menu__top__sections__list"><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="lo-ultimo">Lo Último</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="nacional">Chile</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="mundo">Mundo</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="reportajest13">Reportajes T13</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="deportest13">Deportes T13</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="politica">Política</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="negocios">Negocios</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="emprendedores">Emprendedores </a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="tendencias">Tendencias</a></li><!----><!----></ul></div><div class="menu__top__videos"><p class="menu__top__videos__heading">Programas</p><ul class="menu__top__videos__list"><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/t13-am">T13 AM</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/t13-tarde">T13 Tarde</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/t13-central">T13 Central</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/t13-noche">T13 Noche</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/mesa-central-tv">Mesa Central</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="https://www.t13.cl/etiqueta/t13-sin-despertador">Sin Despertador</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="/etiqueta/al%20límite%20de%20la%20ficción">Al límite de la ficción </a></li><!----><!----></ul></div><div class="menu__top__featured"><p class="menu__top__featured__heading">Coberturas</p><a class="menu__top__featured__item" href="lo-ultimo"><img height="40" alt="destacado.name ? destacado.name : 'contenido destacado'" class="menu__top__featured__item__link lazyload" data-src="https://www-storage.13.cl/t13/resources/lo-ultimo/image/logo-lo-ultimo.png"></a><!----><a class="menu__top__featured__item" href="coronavirus"><img height="40" alt="destacado.name ? destacado.name : 'contenido destacado'" class="menu__top__featured__item__link lazyload" data-src="https://www-storage.13.cl/t13/resources/coronavirus/assets/logo-coronavirus-blanco-v3.png"></a><!----><a class="menu__top__featured__item" href="comunidadt13"><img height="40" alt="destacado.name ? destacado.name : 'contenido destacado'" class="menu__top__featured__item__link lazyload" data-src="https://www-storage.13.cl/t13/resources/comunidadt13/logo-comunidad.png"></a><!----><!----></div><div class="menu__top__social"><ul class="menu__top__social__list"><li class="menu__top__social__list__item"><a href="https://www.youtube.com/user/t13video" target="_blank" rel="noopener" title="Youtube" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-youtube.svg" alt="Youtube" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://www.instagram.com/teletrece" target="_blank" rel="noopener" title="Instagram" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-instagram.svg" alt="Instagram" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://twitter.com/T13" target="_blank" rel="noopener" title="Twitter" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-twitter.svg" alt="Twitter" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://www.facebook.com/teletrece" target="_blank" rel="noopener" title="Facebook" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-facebook.svg" alt="Facebook" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://t.me/teletrece" target="_blank" rel="noopener" title="Telegram" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-telegram.svg" alt="Telegram" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://open.spotify.com/show/5J3AluRv9AXeCjPhI51JE6?si=K0NON9A-TYilrY32DSeKPA" rel="noopener" target="_blank" title="Spotify" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-spotify.svg" alt="Spotify" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://podcasts.google.com/?feed=aHR0cDovL3d3dy50MTMuY2wvZ29vZ2xlLWFzc2lzdGFuY2UvaW5kZXhfdjI" target="_blank" rel="noopener" title="Google Podcast" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-googlepodcast.svg" alt="Google Podcast" class="lazyload"></a></li></ul></div><div class="menu__top__search"><div class="ui-input--group"><button role="button" type="button" id="t13-search-button-menu" aria-label="Buscar"><img data-src="https://www-storage.13.cl/t13/assets/svg/search-solid-v1.svg" alt="Search" aria-hidden="true" class="lazyload"></button><input id="t13-search-input-menu" placeholder="Buscar" type="text"><label for="t13-search-input-menu">Buscar...</label></div></div></div></div><!----><div class="menu__bottom"><div class="menu__bottom__container layout-container"><div class="menu__bottom__more"><p class="menu__bottom__more__heading">Especiales</p><ul class="menu__bottom__more__list"><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/convencion-constitucional">Convención Constitucional</a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/elecciones-2021">Elecciones 2021</a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/coronavirus">Coronavirus en Chile</a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/t13-te-explica">T13 Te Explica Podcast </a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/emprendedores">Emprendedores</a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/apolo-11-viaje-luna">50 años del Apolo 11 </a></li><!----><!----></ul></div><div class="menu__bottom__trendings"><p class="menu__bottom__trendings__heading">Temas del Día</p><ul class="menu__bottom__trendings__list"><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/selecci%C3%B3n%20chilena"><div class="chip chip--gray"><span class="chip__text">selección chilena</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/elecciones%202021"><div class="chip chip--gray"><span class="chip__text">elecciones 2021</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/pandora%20papers"><div class="chip chip--gray"><span class="chip__text">pandora papers</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/emprendedorest13"><div class="chip chip--gray"><span class="chip__text">emprendedorest13</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/clasificatorias%20qatar%202022"><div class="chip chip--gray"><span class="chip__text">clasificatorias qatar 2022</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/coronavirus%20en%20chile"><div class="chip chip--gray"><span class="chip__text">coronavirus en chile</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/convenci%C3%B3n%20constitucional"><div class="chip chip--gray"><span class="chip__text">convención constitucional</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/gas"><div class="chip chip--gray"><span class="chip__text">gas</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/caso%20dominga"><div class="chip chip--gray"><span class="chip__text">caso dominga</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/campeonato%20nacional%202021"><div class="chip chip--gray"><span class="chip__text">campeonato nacional 2021</span></div></a></li><!----><!----></ul></div></div></div><!----></div><header id="t13-site-header" class="t13-site__header"><div class="layout-container header-container"><a href="/" class="header-section-logo"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-t13.svg" alt="T13" class="header-logo-image header-logo-image--white lazyload"></a><div class="header-section-top"><div class="header-networks"><a href="/en-vivo" class="header-networks__item"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-t13envivo.svg" alt="T13 En Vivo" class="header-networks__logo header-networks__logo--gray header-networks__logo--en-vivo lazyload"></a><a href="https://www.tele13radio.cl/" class="header-networks__item"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-t13radio.svg" alt="T13 Radio" class="header-networks__logo header-networks__logo--gray lazyload"></a></div><div class="header-social"><nav aria-label="Redes Sociales"><ul><li><a href="https://www.youtube.com/user/t13video" target="_blank" rel="noopener" title="Youtube" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-youtube.svg" alt="Youtube" class="lazyload"></a></li><li><a href="https://www.instagram.com/teletrece" target="_blank" rel="noopener" title="Instagram" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-instagram.svg" alt="Instagram" class="lazyload"></a></li><li><a href="https://twitter.com/T13" target="_blank" rel="noopener" title="Twitter" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-twitter.svg" alt="Twitter" class="lazyload"></a></li><li><a href="https://www.facebook.com/teletrece" target="_blank" rel="noopener" title="Facebook" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-facebook.svg" alt="Facebook" class="lazyload"></a></li><li><a href="https://t.me/teletrece" target="_blank" rel="noopener" title="Telegram" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-telegram.svg" alt="Telegram" class="lazyload"></a></li><li><a href="https://open.spotify.com/show/5J3AluRv9AXeCjPhI51JE6?si=K0NON9A-TYilrY32DSeKPA" rel="noopener" target="_blank" title="Spotify" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-spotify.svg" alt="Spotify" class="lazyload"></a></li><li><a href="https://podcasts.google.com/?feed=aHR0cDovL3d3dy50MTMuY2wvZ29vZ2xlLWFzc2lzdGFuY2UvaW5kZXhfdjI" target="_blank" rel="noopener" title="Google Podcast" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-googlepodcast.svg" alt="Google Podcast" class="lazyload"></a></li><li><a href="https://www.13.cl" rel="noopener" target="_blank" title="13" class="logo logo--13"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-13.svg" alt="13" class="lazyload"></a></li><li><a id="btn-en-vivo-top" href="/en-vivo" rel="noopener" target="_blank" class="live__button"></a></li></ul></nav><div id="input-search-header" class="ui-search-input"><label for="t13-search-input">Buscar...</label><input id="t13-search-input" placeholder="Buscar..." type="text"><button id="t13-search-button" role="button" type="button" aria-label="Buscar"></button></div><div class="header-section-menu-button"><button aria-label="Menu de contenidos" id="t13-header-menu-button" onclick="toggleMenu();" class="header-menu-button"><div aria-hidden="true" class="header-menu-button__content"></div></button></div></div></div><div class="header-section-bottom"><nav aria-label="Secciones"><ul><li><a href="/lo-ultimo">Lo Último</a></li><!----><li><a href="/coronavirus">Coronavirus</a></li><!----><li><a href="/comunidadt13">Comunidad T13</a></li><!----><!----><li><a href="/nacional">Chile</a></li><!----><li><a href="/mundo">Mundo</a></li><!----><li><a href="/convencion-constitucional">Convención Constitucional</a></li><!----><li><a href="/deportest13">Deportes T13</a></li><!----><li><a href="/politica">Política</a></li><!----><li><a href="/reportajest13">Reportajes T13</a></li><!----><li><a href="/negocios">Negocios</a></li><!----><li><a href="/emprendedores">Emprendedores</a></li><!----><li><a href="/tendencias">Tendencias</a></li><!----><!----></ul></nav><!----><div><a id="btn-en-vivo-bottom" href="/en-vivo" rel="noopener" target="_blank" class="live__button"><div></div></a></div></div></div></header><!----><!----><!----><!----><!----><teletrece-mf-breaking-news></teletrece-mf-breaking-news><router-outlet></router-outlet><main id="t13-site-pages-article" class="t13-site__article"><div id="article-top-ad" class="article-top-ad"><div id="dfp-article-top"></div></div><!----><section class="article-layout article-layout--a layout-container--1200"><aside class="article-aside article-aside--right"><div id="article-aside-top-ad" class="article-aside-top-ad"><div id="dfp-article-aside-top"></div></div><div class="last-articles-component"><header class="last-articles-component__header"><span class="last-articles-component__title">lo último</span></header><div class="last-articles-component__main"><ul><li class="last-articles-component__item"><a href="/noticia/mundo/ee.uu-tribunal-restablece-ley-prohibe-mayoria-abortos-texas-09-10-2021"><div class="last-articles-component__article"><time> 3:02 </time><span>EE.UU: tribunal restablece ley que prohíbe la mayoría de los abortos en Texas</span></div></a></li><!----><li class="last-articles-component__item"><a href="/noticia/mundo/bbc/coronavirus-que-responder-antivacunas-covid-19"><div class="last-articles-component__article"><time> 2:33 </time><span>Coronavirus: qué responder a quienes todavía dudan si vacunarse contra el covid-19</span></div></a></li><!----><li class="last-articles-component__item"><a href="/noticia/tendencias/bbc/david-sinclair-el-cientifico-de-harvard-que-afirma-que-la-vejez-es-una-enfermedad-y-puede-ser-curable"><div class="last-articles-component__article"><time> 2:33 </time><span>El científico de Harvard que afirma que "la vejez es una enfermedad" (y puede ser curable)</span></div></a></li><!----><li class="last-articles-component__item"><a href="/noticia/negocios/bbc/como-nuestro-cerebro-puede-hacernos-mas-pobres-y-que-hacer-para-evitarlo"><div class="last-articles-component__article"><time> 2:11 </time><span>Cómo nuestro cerebro puede hacernos más pobres (y qué hacer para evitarlo)</span></div></a></li><!----><!----></ul></div></div><div id="article-aside-bottom-ad" class="article-aside-bottom-ad article-aside-bottom-ad--fixed"><div id="dfp-article-aside-bottom"></div></div></aside><div class="article-wrapper"><article class="article-component"><header class="article-component__header"><span class="article-component__header-epigraph">Nacional</span><h1 itemprop="headline" class="article-component__header-title">[VIDEO] Camioneros protagonizan altercado luego que vehículo mayor no se detuviera en Ruta 160</h1><!----><!----><div class="article-component__header-image-wrapper"><img alt="" class="lazyload" src="https://imagenes.t13.cl/images/original/2021/10/1633730501-whatsapp-image-2021-10-08-at-190113.jpg"><span> T13</span><!----><!----></div></header><div class="article-component__wrapper"><div class="article-component__actions"><div class="share-hub share-hub--sticky"><header class="share-hub__header"><h4 class="share-hub__title">COMPARTIR</h4></header><div class="share-hub__wrapper"><ul><li><a target="_blank" class="share-hub__item share-hub__item--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.t13.cl/noticia/nacional/camioneros-altercado-vehiculo-mayor-no-se-detuvo-ruta-160-08-10-2021"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-facebook.svg" alt="facebook" class="lazyload"></a></li><li><a target="_blank" class="share-hub__item share-hub__item--twitter" href="https://twitter.com/intent/tweet?text=%5BVIDEO%5D%20Camioneros%20protagonizan%20altercado%20luego%20que%20veh%C3%ADculo%20mayor%20no%20se%20detuviera%20en%20Ruta%20160&amp;url=https://www.t13.cl/noticia/nacional/camioneros-altercado-vehiculo-mayor-no-se-detuvo-ruta-160-08-10-2021&amp;via=T13"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-twitter.svg" alt="twitter" class="lazyload"></a></li><li><a target="_blank" class="share-hub__item share-hub__item--whatsapp" href="https://api.whatsapp.com/send?text=%5BVIDEO%5D%20Camioneros%20protagonizan%20altercado%20luego%20que%20veh%C3%ADculo%20mayor%20no%20se%20detuviera%20en%20Ruta%20160 - https://www.t13.cl/noticia/nacional/camioneros-altercado-vehiculo-mayor-no-se-detuvo-ruta-160-08-10-2021"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-whatsapp.svg" alt="whatsapp" class="lazyload"></a></li></ul></div></div></div><div class="article-component__main"><div class="article-component__info"><div itemtype="http://schema.org/Person" itemscope=""><span itemprop="name">Por<!----><!----> T13 <!----><!----><!----></span><div class="share-hub share-hub--mini share-hub--mobile"><header class="share-hub__header"><h4 class="share-hub__title">COMPARTIR</h4></header><div class="share-hub__wrapper"><ul><li><a target="_blank" class="share-hub__item share-hub__item--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.t13.cl/noticia/nacional/camioneros-altercado-vehiculo-mayor-no-se-detuvo-ruta-160-08-10-2021"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-facebook.svg" alt="facebook" class="lazyload"></a></li><li><a target="_blank" class="share-hub__item share-hub__item--twitter" href="https://twitter.com/intent/tweet?text=%5BVIDEO%5D%20Camioneros%20protagonizan%20altercado%20luego%20que%20veh%C3%ADculo%20mayor%20no%20se%20detuviera%20en%20Ruta%20160&amp;url=https://www.t13.cl/noticia/nacional/camioneros-altercado-vehiculo-mayor-no-se-detuvo-ruta-160-08-10-2021&amp;via=T13"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-twitter.svg" alt="twitter" class="lazyload"></a></li><li><a target="_blank" class="share-hub__item share-hub__item--whatsapp" href="https://api.whatsapp.com/send?text=%5BVIDEO%5D%20Camioneros%20protagonizan%20altercado%20luego%20que%20veh%C3%ADculo%20mayor%20no%20se%20detuviera%20en%20Ruta%20160 - https://www.t13.cl/noticia/nacional/camioneros-altercado-vehiculo-mayor-no-se-detuvo-ruta-160-08-10-2021"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-whatsapp.svg" alt="whatsapp" class="lazyload"></a></li></ul></div></div></div><time itemprop="datePublished" datetime="2021-10-08 19:11:00"> viernes 8, octubre 2021 19:11 Hrs </time></div><div itemprop="abstract" class="article-component__lead">Tres personas resultaron lesionadas luego que uno de los conductores no adhiriera a la manifestación y, según información preliminar, no detuviera su marcha, lo que provocó que otros tres colegas debieran esquivarlo.</div><a href="/lo-ultimo" target="blank" id="lo-ultimo-banner-nota" class="article-component__extras--banner lo-ultimo"></a><!----><!----><div id="article-body-wrapper" class="article-component__body"><p style="text-align: justify;" itemprop="articleBody">Durante la tarde de este viernes se registró un altercado en la <strong>Ruta 160</strong> en <strong>Coronel</strong>, <strong>Región del Biobío</strong>, donde se han registrado interrupciones parciales al tránsito por <strong>una manifestación de camioneros</strong>, quienes <mark class="cmaker_mark_class">exigen mayor seguridad</mark> en la <strong>Macrozona Sur</strong> del país.</p>

<p style="text-align: justify;" itemprop="articleBody">En medio de eso, un grupo de conductores <strong>se enfrascó en una violenta discusión con otro colega</strong>, pues <mark class="cmaker_mark_class">no detuvo su marcha</mark>, lo que provocó que<strong> tres personas resultaran lesionadas</strong>.</p>

<p style="text-align: justify;" itemprop="articleBody">El mayor de <strong>Carabineros de Chile</strong>, Pedro Montecinos, relató a <strong>T13 </strong>que "un vehículo, en circunstancias que estamos investigando, <strong>no se detuvo</strong> y <strong>tres personas de la manifestación se hicieron hacia un costado</strong> y en esa acción resultaron lesionados".</p>
        <div id="dfp-inread-wrapper-1">
          <div id="dfp-inread-mobile-1" class="t13_inread_ads"></div>
          <script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/nacional/mediumrectangule_parrafo.1',
                [[320, 250]],
                'dfp-inread-mobile-1'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-inread-mobile-1');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { } else {};</script>
        </div>

<p style="text-align: justify;" itemprop="articleBody">"El resto lo estamos investigando, las personas <strong>fueron derivadas a un centro asistencial</strong>, así que estamos en espera del certificado de lesiones. <strong>Al parecer son todas lesiones leves</strong>", añadió el representante de la policía uniformada.</p>

<p style="text-align: justify;" itemprop="articleBody">De paso, comentó que "<strong>por el momento no (hubo detenidos)</strong>, es un procedimiento que está en desarrollo".</p>

<p itemprop="articleBody">
          </p><div class="article-component__read" onclick="clickLeeTambien('Galli pide a camioneros deponer paro en Macrozona Sur: El diálogo no se hace en base a amenazas', '/noticia/politica/nacional/galli-pide-camioneros-deponer-paro-macrozona-sur-dialogo-no-se-hace-base-amenazas-08-10-2021');">
            <div class="image__wrapper">
              <img data-src="https://imagenes.t13.cl/images/original/2021/10/1633702627-auno1289051.jpg?width=240" class="lazyload" itemprop="image" alt="Galli pide a camioneros deponer paro en Macrozona Sur: " el="" diálogo="" no="" se="" hace="" en="" base="" a="" amenazas""="" title="Galli pide a camioneros deponer paro en Macrozona Sur: ">
              <span itemprop="copyrightHolder">Agencia Uno</span>
            </div>
            <div class="text__wrapper">
              <span>Lee También &gt;</span>
              <h3>Galli pide a camioneros deponer paro en Macrozona Sur: "El diálogo no se hace en base a amenazas"</h3>
            </div>
          </div>
        <div id="dfp-inread-wrapper-2">
          <div id="dfp-inread-mobile-2" class="t13_inread_ads"></div>
          <script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/nacional/mediumrectangule_parrafo.2',
                [[320, 250]],
                'dfp-inread-mobile-2'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-inread-mobile-2');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { } else {};</script>
        </div>

<p style="text-align: justify;" itemprop="articleBody">Por su parte, el dirigente <strong>Alejandro Salazar</strong>, empresario del transporte y uno de los conductores de la movilización, en diálogo con T13 catalogó el hecho de "lamentable, porque esta lucha es para todos, no solamente para algunos. <strong>Aquí los beneficiados vamos a ser nosotros</strong>, porque ya queremos más muerte, estar con miedo; y si no nos ponemos en esta lucha vamos a seguir amedrentados".</p>

<p style="text-align: justify;" itemprop="articleBody">"<strong>Hay varios (colegas) que están constatando lesiones</strong> y otros que en el momento estaban por allá atrás, escondidos, porque están asustados. <mark class="cmaker_mark_class">Quedaron como shockeados</mark> por tener que haber arrancado de este colega que fue con mala intención", añadió al respecto.</p>

<p style="text-align: justify;" itemprop="articleBody">"<strong>No sé si quiso atropellarlos o amedrentarlos</strong>, pero <mark class="cmaker_mark_class">fue muy mala respuesta</mark> de parte de él, si nosotros estamos de forma pacífica. Lo único que queremos es tirar los vehículos mayores en apoyo a la parte derecha de la calzada y dejar despejada una vía para que los vehículos chicos puedan transitar libremente", complementó Salazar.</p>
        <div id="dfp-inread-wrapper-3">
          <div id="dfp-inread-mobile-3" class="t13_inread_ads"></div>
          <script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/nacional/mediumrectangule_parrafo.3',
                [[320, 250]],
                'dfp-inread-mobile-3'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-inread-mobile-3');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { } else {};</script>
        </div>

<p style="text-align: justify;" itemprop="articleBody">El conductor del vehículo mayor, que procedía de Coronel y se dirigía a otro terminal portuario, <strong>continuó su marcha</strong>, aunque su <strong>vehículo resultó</strong> <strong>con daños</strong> debido al <strong>lanzamiento de objetos contundentes</strong> tras el incidente.</p>

<div class="article-component__video" itemprop="associatedMedia">
    <div id="mdstrm_0" class="article-component__video--mdstrm"></div>
    <script>

      let enableScript = false;
      var scripts = document.getElementsByTagName('script');
      for (var i = scripts.length; i--; ) {
        if (scripts[i].src == "https://platform.s-mdstrm.com/js/player_api.js") {
          enableScript = true;
        }
      }

      const isMobile = window.innerWidth <= 767 ? true : false;
      const slot = isMobile ? 'm.t13.cl' : 't13.cl';
      var nPlays = 0;
      var adId = "5fbfac9bd922b107b0d946f5";
      var description_url = encodeURIComponent(window.location.href);
      var dfp_adunit = slot + '/' +'nacional';
      var videoURL = 'https://mdstrm.com/video/6160c11ab2ad9d0821508c1a.m3u8';
      var idPos_i = videoURL.lastIndexOf("/");
      var idPos_f = videoURL.lastIndexOf(".m3u8");
      var videoId = videoURL.substr(idPos_i + 1, (idPos_f - (idPos_i + 1)));
      var mdstrm_0 = {
        width: 640,
        height: 360,
        type: "media",
        id: videoId,
        poster: "https://imagenes.t13.cl/images/original/2021/10/1633730903-thumb6160c11ab2ad9d0821508c1a6160c11ab2ad9d0821508c275s.jpg",
        autoplay: "false",
        player: "5fbfae059cb310081e8fd363",
        ads: {
          map: 'https://mdstrm.com/ads/' + adId + '/map.xml?page-url=&adUnit=' + encodeURIComponent(dfp_adunit) + '&descriptionUrl=' + encodeURIComponent(description_url)
        },
        events: {
          onPlay: function() {

            if(nPlays == 0){
              ga('create', ' UA-56296159-8', 'auto', {'name': 'T13Video'});
              ga('T13Video.send', 'event', '', 'Play');
            }
          },
          onVideoEnd: function() {

            nPlays = 0;
            ga('create', ' UA-56296159-8', 'auto', {'name': 'T13Video'});
            ga('T13Video.send', 'event', '' , 'Complete');
          },
        }
      };

      if(enableScript){
        var player = new MediastreamPlayer("mdstrm_0", mdstrm_0);
        player.videoPlay();
      } else {
        var mdstrmScript = document.createElement('script');
        mdstrmScript.src = "https://platform.s-mdstrm.com/js/player_api.js";
        mdstrmScript.async = 1;
        mdstrmScript.onload = function () {
          var player = new MediastreamPlayer("mdstrm_0", mdstrm_0);
          player.videoPlay();
        };
        document.getElementsByTagName('head')[0].appendChild(mdstrmScript);
      }
    </script>
      </div>
</div><div id="article-inread-desktop"></div><div id="article-extras-bottom-wrapper" class="article-component__extras--bottom"><!----><iframe class="iframeresize newsletter-iframe" id="newsletter-iframe-bottom" title="newsletter-iframe-bottom" src="https://resource.t13.cl/extra/newsletter-t13/index_v2_bottom.html?v4&amp;url=/noticia/nacional/camioneros-altercado-vehiculo-mayor-no-se-detuvo-ruta-160-08-10-2021"></iframe></div><div class="article-component__footer"><div class="tag-list"><header class="tag-list__header"><h4 class="tag-list__title">ETIQUETAS DE ESTA NOTA</h4></header><div class="tag-list__wrapper"><ul><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/paro-de-camioneros"><div class="chip chip--primary"><span class="chip__text">#paro de camioneros</span></div></a></li><!----><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/carabineros"><div class="chip chip--primary chip--outline"><span class="chip__text">#carabineros</span></div></a></li><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/camioneros"><div class="chip chip--primary chip--outline"><span class="chip__text">#camioneros</span></div></a></li><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/coronel"><div class="chip chip--primary chip--outline"><span class="chip__text">#coronel</span></div></a></li><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/macrozona-sur"><div class="chip chip--primary chip--outline"><span class="chip__text">#macrozona sur</span></div></a></li><!----><!----></ul></div></div></div></div></div></article></div></section><div id="article-bottom-1-ad" class="article-bottom-1-ad"><div id="dfp-article-bottom-1"></div></div><div class="article-related-wrapper article-related-wrapper--interest layout-container--1200"><div class="slider-mini t13-slider"><span class="slider-mini__header">LO MÁS RECIENTE</span><div id="slider-1" class="slider-mini__wrapper t13-slider-wrapper"><div class="slider-mini__content t13-slider-content"><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/mundo/ee.uu-tribunal-restablece-ley-prohibe-mayoria-abortos-texas-09-10-2021"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/10/1633570600-0009p97am.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/10/1633570600-0009p97am.jpg?height=200&amp;dpr=2 2x" alt="Juez de EEUU bloquea temporalmente ley que prohíbe mayoría de abortos en Texas" title="Juez de EEUU bloquea temporalmente ley que prohíbe mayoría de abortos en Texas"></a><span> AFP </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/mundo/ee.uu-tribunal-restablece-ley-prohibe-mayoria-abortos-texas-09-10-2021"><span>Mundo</span></a><a class="ui-card__title" href="/noticia/mundo/ee.uu-tribunal-restablece-ley-prohibe-mayoria-abortos-texas-09-10-2021"><span>EE.UU: tribunal restablece ley que prohíbe la mayoría de los abortos en Texas</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/mundo/bbc/coronavirus-que-responder-antivacunas-covid-19"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/10/1633626001-120895484gettyimages-1306836279.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/10/1633626001-120895484gettyimages-1306836279.jpg?height=200&amp;dpr=2 2x" alt="" title="120895484gettyimages1306836279"></a><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/mundo/bbc/coronavirus-que-responder-antivacunas-covid-19"><span>Mundo</span></a><a class="ui-card__title" href="/noticia/mundo/bbc/coronavirus-que-responder-antivacunas-covid-19"><span>Coronavirus: qué responder a quienes todavía dudan si vacunarse contra el covid-19</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/tendencias/bbc/david-sinclair-el-cientifico-de-harvard-que-afirma-que-la-vejez-es-una-enfermedad-y-puede-ser-curable"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/10/1633600201-120798934gettyimages-465083677.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/10/1633600201-120798934gettyimages-465083677.jpg?height=200&amp;dpr=2 2x" alt="" title="120798934gettyimages465083677"></a><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/tendencias/bbc/david-sinclair-el-cientifico-de-harvard-que-afirma-que-la-vejez-es-una-enfermedad-y-puede-ser-curable"><span>Tendencias</span></a><a class="ui-card__title" href="/noticia/tendencias/bbc/david-sinclair-el-cientifico-de-harvard-que-afirma-que-la-vejez-es-una-enfermedad-y-puede-ser-curable"><span>El científico de Harvard que afirma que "la vejez es una enfermedad" (y puede ser curable)</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/negocios/bbc/como-nuestro-cerebro-puede-hacernos-mas-pobres-y-que-hacer-para-evitarlo"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/10/1633643401-1208982526cf43488-05d8-49b9-9e90-541af4ca27a6.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/10/1633643401-1208982526cf43488-05d8-49b9-9e90-541af4ca27a6.jpg?height=200&amp;dpr=2 2x" alt="" title="1208982526cf4348805d849b99e90541af4ca27a6"></a><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/negocios/bbc/como-nuestro-cerebro-puede-hacernos-mas-pobres-y-que-hacer-para-evitarlo"><span>Negocios</span></a><a class="ui-card__title" href="/noticia/negocios/bbc/como-nuestro-cerebro-puede-hacernos-mas-pobres-y-que-hacer-para-evitarlo"><span>Cómo nuestro cerebro puede hacernos más pobres (y qué hacer para evitarlo)</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/mundo/bolivia-cidh-niega-medidas-cautelares-jeanine-anez-09-10-2021"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/08/1629562848-aez.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/08/1629562848-aez.jpg?height=200&amp;dpr=2 2x" alt="Ex presidenta de Bolivia, Jeanine Áñez, se autoinfirió lesiones en la cárcel" title="Ex presidenta de Bolivia, Jeanine Áñez, se autoinfirió lesiones en la cárcel"></a><span> Reuters </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/mundo/bolivia-cidh-niega-medidas-cautelares-jeanine-anez-09-10-2021"><span>Mundo</span></a><a class="ui-card__title" href="/noticia/mundo/bolivia-cidh-niega-medidas-cautelares-jeanine-anez-09-10-2021"><span>Bolivia: CIDH niega medidas cautelares a Jeanine Áñez</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/mundo/bbc/3-lugares-de-america-latina-que-estan-en-primera-linea-de-la-crisis-migratoria"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/10/1633634402-120789305gettyimages-1235274930.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/10/1633634402-120789305gettyimages-1235274930.jpg?height=200&amp;dpr=2 2x" alt="" title="120789305gettyimages1235274930"></a><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/mundo/bbc/3-lugares-de-america-latina-que-estan-en-primera-linea-de-la-crisis-migratoria"><span>Mundo</span></a><a class="ui-card__title" href="/noticia/mundo/bbc/3-lugares-de-america-latina-que-estan-en-primera-linea-de-la-crisis-migratoria"><span>3 lugares de América Latina que están en primera línea de la crisis migratoria</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/mundo/america-latina-supera-15-millones-muertos-covid-19-09-10-2021"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/06/1623598980-covid.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/06/1623598980-covid.jpg?height=200&amp;dpr=2 2x" alt="Coronavirus en Chile: 7.529 nuevos casos y 128 fallecidos en las últimas 24 horas" title="Coronavirus en Chile: 7.529 nuevos casos y 128 fallecidos en las últimas 24 horas"></a><span> Agencia Uno </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/mundo/america-latina-supera-15-millones-muertos-covid-19-09-10-2021"><span>Mundo</span></a><a class="ui-card__title" href="/noticia/mundo/america-latina-supera-15-millones-muertos-covid-19-09-10-2021"><span>América Latina supera 1,5 millones de muertos por Covid-19</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/mundo/ee.uu-mujer-es-encarcelada-acercarse-osa-grizzly-foto-09-10-2021"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/10/1633750280-oso.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/10/1633750280-oso.jpg?height=200&amp;dpr=2 2x" alt="" title=""></a><span> Getty Images </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/mundo/ee.uu-mujer-es-encarcelada-acercarse-osa-grizzly-foto-09-10-2021"><span>Mundo</span></a><a class="ui-card__title" href="/noticia/mundo/ee.uu-mujer-es-encarcelada-acercarse-osa-grizzly-foto-09-10-2021"><span>EE.UU: Una mujer es encarcelada por acercarse a una osa grizzly para una foto</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/peaje-1000-carreteras-tendran-descuento-este-fin-semana-largo-09-10-2021"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/01/1610307425-auno1143818.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/01/1610307425-auno1143818.jpg?height=200&amp;dpr=2 2x" alt="Desde este lunes aumenta el precio de los peajes: El más caro llegará a costar 5 mil pesos" title="Desde este lunes aumenta el precio de los peajes: El más caro llegará a costar 5 mil pesos"></a><span> Agencia Uno </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/peaje-1000-carreteras-tendran-descuento-este-fin-semana-largo-09-10-2021"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/peaje-1000-carreteras-tendran-descuento-este-fin-semana-largo-09-10-2021"><span>Peaje a $1000: las carreteras que tendrán descuento este fin de semana largo</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/tendencias/bbc/perseverance-por-que-los-cientificos-ya-saben-donde-buscar-vida-en-marte"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/10/1633746002-121003565selfie-at-rochette-horizontal.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/10/1633746002-121003565selfie-at-rochette-horizontal.jpg?height=200&amp;dpr=2 2x" alt="" title="121003565selfieatrochettehorizontal"></a><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/tendencias/bbc/perseverance-por-que-los-cientificos-ya-saben-donde-buscar-vida-en-marte"><span>Tendencias</span></a><a class="ui-card__title" href="/noticia/tendencias/bbc/perseverance-por-que-los-cientificos-ya-saben-donde-buscar-vida-en-marte"><span>Perseverance : por qué los científicos ya saben dónde buscar vida en Marte</span></a></div></article></div><!----><!----></div><button aria-label="Contenido Previo" disabled="" class="slider-mini__arrows slider-mini__arrows--left t13-slider-arrows--left"><img data-src="https://www-storage.13.cl/t13/_svg/angle-left-solid.svg" alt="prev" aria-hidden="true" class="lazyload"></button><button aria-label="Próximo Contenido" class="slider-mini__arrows slider-mini__arrows--right t13-slider-arrows--right"><img data-src="https://www-storage.13.cl/t13/_svg/angle-right-solid.svg" alt="next" aria-hidden="true" class="lazyload"></button></div></div></div><div class="article-related-wrapper article-related-wrapper--red13 layout-container--1200"><div class="slider-mini t13-slider"><span class="slider-mini__header">RED DE SITIOS 13</span><div id="slider-2" class="slider-mini__wrapper t13-slider-wrapper"><div class="slider-mini__content t13-slider-content"><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.13.cl/programas/bienvenidos/noticias/consternacion-por-muerte-de-nino-tras-balacera-en-san-bernardo?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/programas/articulos/field-imagen/a_uno_779186_1.jpg?itok=dRo4VI7K" alt="" title=""></a><span> 13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.13.cl/programas/bienvenidos/noticias/consternacion-por-muerte-de-nino-tras-balacera-en-san-bernardo?utm_source=carrusel-t13"><span>13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.13.cl/programas/bienvenidos/noticias/consternacion-por-muerte-de-nino-tras-balacera-en-san-bernardo?utm_source=carrusel-t13"><span>Consternación por muerte de niño tras balacera en San Bernardo</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.nosotras13.cl/tiempo-libre/virginia-demaria-se-luce-vestida-de-britney-spears?utm_source=carrusel-t13"><img class="lazyload" src="https://www.nosotras13.cl/sites/default/files/styles/manualcrop_740x415/public/mujer13/field-image/Dise%C3%B1o%20sin%20t%C3%ADtulo%20%2892%29_0.jpg" alt="" title=""></a><span> nosotras13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.nosotras13.cl/tiempo-libre/virginia-demaria-se-luce-vestida-de-britney-spears?utm_source=carrusel-t13"><span>nosotras13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.nosotras13.cl/tiempo-libre/virginia-demaria-se-luce-vestida-de-britney-spears?utm_source=carrusel-t13"><span>Virginia Demaria se luce vestida de Britney Spears</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.nosotras13.cl/tiempo-libre/el-boom-del-lettering-el-arte-de-dibujar-letras?utm_source=carrusel-t13"><img class="lazyload" src="https://www.nosotras13.cl/sites/default/files/styles/manualcrop_740x415/public/mujer13/field-image/TALLER%20HELLEN%20%281%29.jpg" alt="" title=""></a><span> nosotras13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.nosotras13.cl/tiempo-libre/el-boom-del-lettering-el-arte-de-dibujar-letras?utm_source=carrusel-t13"><span>nosotras13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.nosotras13.cl/tiempo-libre/el-boom-del-lettering-el-arte-de-dibujar-letras?utm_source=carrusel-t13"><span>El boom del Lettering, el arte de dibujar letras</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.ar13.cl/noticias/belen-mora-cuenta-lo-mal-que-lo-paso-en-morande-con-compania?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/espectaculos/field-imagen/242723900_2896418387274940_2515396115196649243_n.jpg?itok=GwGfxfmU" alt="" title=""></a><span> ar13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.ar13.cl/noticias/belen-mora-cuenta-lo-mal-que-lo-paso-en-morande-con-compania?utm_source=carrusel-t13"><span>ar13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.ar13.cl/noticias/belen-mora-cuenta-lo-mal-que-lo-paso-en-morande-con-compania?utm_source=carrusel-t13"><span>Belén Mora cuenta lo mal que lo pasó en “Morandé con Compañía”</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.ar13.cl/noticias/marcelo-rios-apoya-publicamente-el-pololeo-de-su-hija-mayor?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/espectaculos/field-imagen/chino_hija_0.jpg?itok=3PibFg9d" alt="" title=""></a><span> ar13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.ar13.cl/noticias/marcelo-rios-apoya-publicamente-el-pololeo-de-su-hija-mayor?utm_source=carrusel-t13"><span>ar13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.ar13.cl/noticias/marcelo-rios-apoya-publicamente-el-pololeo-de-su-hija-mayor?utm_source=carrusel-t13"><span>Marcelo Ríos apoya públicamente el pololeo de su hija mayor</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.ar13.cl/noticias/patricia-lopez-se-casa-por-cuarta-vez-con-el-mismo-hombre?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/espectaculos/field-imagen/237077729_864384957515912_8071284867332425230_n.jpg?itok=agFRzuoN" alt="" title=""></a><span> ar13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.ar13.cl/noticias/patricia-lopez-se-casa-por-cuarta-vez-con-el-mismo-hombre?utm_source=carrusel-t13"><span>ar13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.ar13.cl/noticias/patricia-lopez-se-casa-por-cuarta-vez-con-el-mismo-hombre?utm_source=carrusel-t13"><span>Patricia López se casa por cuarta vez con el mismo hombre</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.ar13.cl/noticias/jennifer-warner-preocupa-por-su-estado-de-salud-recen-por-mi?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/espectaculos/field-imagen/jennifer-warner-1280x720_0.jpeg?itok=tt5lz2fm" alt="" title=""></a><span> ar13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.ar13.cl/noticias/jennifer-warner-preocupa-por-su-estado-de-salud-recen-por-mi?utm_source=carrusel-t13"><span>ar13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.ar13.cl/noticias/jennifer-warner-preocupa-por-su-estado-de-salud-recen-por-mi?utm_source=carrusel-t13"><span>Jennifer Warner preocupa por su estado de salud: "Recen por mi"</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.nosotras13.cl/actualidad/nina-de-4-anos-cuida-sus-hermanas-durante-dias-su-padre-fallecio-mientras-dormia?utm_source=carrusel-t13"><img class="lazyload" src="https://www.nosotras13.cl/sites/default/files/styles/manualcrop_740x415/public/mujer13/field-image/ni%C3%B1aaa.jpg" alt="" title=""></a><span> nosotras13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.nosotras13.cl/actualidad/nina-de-4-anos-cuida-sus-hermanas-durante-dias-su-padre-fallecio-mientras-dormia?utm_source=carrusel-t13"><span>nosotras13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.nosotras13.cl/actualidad/nina-de-4-anos-cuida-sus-hermanas-durante-dias-su-padre-fallecio-mientras-dormia?utm_source=carrusel-t13"><span>Niña de 4 años cuida a sus hermanas durante días. Su padre falleció mientras dormía</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.nosotras13.cl/tiempo-libre/asi-luce-angie-jibaja-en-su-camino-de-recuperacion-de-sus-adicciones?utm_source=carrusel-t13"><img class="lazyload" src="https://www.nosotras13.cl/sites/default/files/styles/manualcrop_740x415/public/mujer13/field-image/7657ca8fa1a943f5743ee1bc5208a762.jpg" alt="" title=""></a><span> nosotras13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.nosotras13.cl/tiempo-libre/asi-luce-angie-jibaja-en-su-camino-de-recuperacion-de-sus-adicciones?utm_source=carrusel-t13"><span>nosotras13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.nosotras13.cl/tiempo-libre/asi-luce-angie-jibaja-en-su-camino-de-recuperacion-de-sus-adicciones?utm_source=carrusel-t13"><span>Así luce Angie Jibaja en su camino de recuperación de sus adicciones</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.13.cl/programas/bienvenidos/el-tiempo/revisa-el-pronostico-del-tiempo-para-el-primer-fin-de-semana-de?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/programas/articulos/field-imagen/a_uno_710496.jpg?itok=42Bk_66o" alt="" title=""></a><span> 13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.13.cl/programas/bienvenidos/el-tiempo/revisa-el-pronostico-del-tiempo-para-el-primer-fin-de-semana-de?utm_source=carrusel-t13"><span>13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.13.cl/programas/bienvenidos/el-tiempo/revisa-el-pronostico-del-tiempo-para-el-primer-fin-de-semana-de?utm_source=carrusel-t13"><span>Revisa el pronóstico del tiempo para el primer fin de semana de octubre</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.13.cl/programas/bienvenidos/noticias/12-familias-damnificadas-tras-voraz-incendio-en-tiltil?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/programas/articulos/field-imagen/tiltilbv-5.jpg?itok=Fczg_82L" alt="" title=""></a><span> 13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.13.cl/programas/bienvenidos/noticias/12-familias-damnificadas-tras-voraz-incendio-en-tiltil?utm_source=carrusel-t13"><span>13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.13.cl/programas/bienvenidos/noticias/12-familias-damnificadas-tras-voraz-incendio-en-tiltil?utm_source=carrusel-t13"><span>12 familias damnificadas tras voraz incendio en Tiltil</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.13.cl/programas/servicios-13/servicios/inician-pagos-del-ife-universal-de-septiembre-cuanto-dinero?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/programas/articulos/field-imagen/a_uno_1062653_0.jpg?itok=kwIi11Xn" alt="" title=""></a><span> 13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.13.cl/programas/servicios-13/servicios/inician-pagos-del-ife-universal-de-septiembre-cuanto-dinero?utm_source=carrusel-t13"><span>13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.13.cl/programas/servicios-13/servicios/inician-pagos-del-ife-universal-de-septiembre-cuanto-dinero?utm_source=carrusel-t13"><span>Inician pagos del IFE Universal de septiembre: ¿Cuánto dinero recibiré?</span></a></div></article></div><!----><!----></div><button aria-label="Contenido Previo" disabled="" class="slider-mini__arrows slider-mini__arrows--left t13-slider-arrows--left"><img data-src="https://www-storage.13.cl/t13/_svg/angle-left-solid.svg" alt="prev" aria-hidden="true" class="lazyload"></button><button aria-label="Próximo Contenido" class="slider-mini__arrows slider-mini__arrows--right t13-slider-arrows--right"><img data-src="https://www-storage.13.cl/t13/_svg/angle-right-solid.svg" alt="next" aria-hidden="true" class="lazyload"></button></div></div></div><div class="article-related-wrapper article-related-wrapper--more layout-container--1200"><div class="slider-mini t13-slider"><span class="slider-mini__header">MÁS DE T13.CL</span><div id="slider-3" class="slider-mini__wrapper t13-slider-wrapper"><div class="slider-mini__content t13-slider-content"><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/nino-8-anos-es-hospitalizado-ser-vacunado-primera-dosis-sinovac"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/10/1633198804-auno1293932.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/10/1633198804-auno1293932.jpg?height=200&amp;dpr=2 2x" alt="Niño de 8 años es hospitalizado tras ser vacunado con primera dosis de Sinovac" title="Niño de 8 años es hospitalizado tras ser vacunado con primera dosis de Sinovac"></a><span> Agencia Uno </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/nino-8-anos-es-hospitalizado-ser-vacunado-primera-dosis-sinovac"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/nino-8-anos-es-hospitalizado-ser-vacunado-primera-dosis-sinovac"><span>Niño de 8 años es hospitalizado tras ser vacunado con primera dosis de Sinovac</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/mundo/bbc/eutanasia-testimonio-colombia-08-10-2021"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/10/1633692001-1208168830ab7c3eb-f4f5-4c46-861e-15221c479e62.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/10/1633692001-1208168830ab7c3eb-f4f5-4c46-861e-15221c479e62.jpg?height=200&amp;dpr=2 2x" alt="&quot;Mi mamá va a morir el domingo a las 7 de la mañana y está feliz&quot;" title="&quot;Mi mamá va a morir el domingo a las 7 de la mañana y está feliz&quot;"></a><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/mundo/bbc/eutanasia-testimonio-colombia-08-10-2021"><span>Mundo</span></a><a class="ui-card__title" href="/noticia/mundo/bbc/eutanasia-testimonio-colombia-08-10-2021"><span>Eutanasia: "Mi mamá va a morir el domingo a las 7 de la mañana. Y está feliz"</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/tendencias/juego-del-calamar-nueva-serie-netflix-maid-las-cosas-por-limpiar-05-10-2021"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/10/1633442947-sin-ttulo-5.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/10/1633442947-sin-ttulo-5.jpg?height=200&amp;dpr=2 2x" alt="¿Tiembla &quot;El Juego del Calamar&quot;? La nueva serie de Netflix que es furor y ya está entre lo más visto" title="¿Tiembla &quot;El Juego del Calamar&quot;? La nueva serie de Netflix que es furor y ya está entre lo más visto"></a><span> Netflix </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/tendencias/juego-del-calamar-nueva-serie-netflix-maid-las-cosas-por-limpiar-05-10-2021"><span>Tendencias</span></a><a class="ui-card__title" href="/noticia/tendencias/juego-del-calamar-nueva-serie-netflix-maid-las-cosas-por-limpiar-05-10-2021"><span>¿Tiembla "El Juego del Calamar"? La nueva serie de Netflix que es furor y ya está entre lo más visto</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/politica/pandora-papers-investigacion-dice-pinera-vendio-delano-parte-minera-dominga-paraiso-fiscal"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/10/1633288023-pii.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/10/1633288023-pii.jpg?height=200&amp;dpr=2 2x" alt="Pandora Papers: Investigación asegura que Piñera vendió minera Dominga a Délano en paraíso fiscal" title="Pandora Papers: Investigación asegura que Piñera vendió minera Dominga a Délano en paraíso fiscal"></a><span> Agencia Uno </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/politica/pandora-papers-investigacion-dice-pinera-vendio-delano-parte-minera-dominga-paraiso-fiscal"><span>Política</span></a><a class="ui-card__title" href="/noticia/politica/pandora-papers-investigacion-dice-pinera-vendio-delano-parte-minera-dominga-paraiso-fiscal"><span>Pandora Papers: Investigación asegura que Piñera vendió minera Dominga a Délano en paraíso fiscal</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/tendencias/religioso-llevo-tres-personas-motel-sacrificarlos-descuartizo-y-quemo-restos"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/10/1633190399-5-letras.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/10/1633190399-5-letras.jpg?height=200&amp;dpr=2 2x" alt="Religioso llevó a tres personas a un motel para &quot;sacrificarlos&quot;: Los descuartizó y quemó los restos " title="Religioso llevó a tres personas a un motel para &quot;sacrificarlos&quot;: Los descuartizó y quemó los restos "></a><span> Getty referencial </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/tendencias/religioso-llevo-tres-personas-motel-sacrificarlos-descuartizo-y-quemo-restos"><span>Tendencias</span></a><a class="ui-card__title" href="/noticia/tendencias/religioso-llevo-tres-personas-motel-sacrificarlos-descuartizo-y-quemo-restos"><span>Religioso llevó a tres personas a un motel para "sacrificarlos": Los descuartizó y quemó los restos</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/negocios/FNE-recomienda-prohibir-gasco-abastible-lipigas"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/10/1633612522-gas.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/10/1633612522-gas.jpg?height=200&amp;dpr=2 2x" alt="FNE recomienda prohibir que Gasco, Abastible y Lipigas participen en distribución de gas licuado" title="FNE recomienda prohibir que Gasco, Abastible y Lipigas participen en distribución de gas licuado"></a><span> Gettyimages </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/negocios/FNE-recomienda-prohibir-gasco-abastible-lipigas"><span>Negocios</span></a><a class="ui-card__title" href="/noticia/negocios/FNE-recomienda-prohibir-gasco-abastible-lipigas"><span>FNE recomienda prohibir que Gasco, Abastible y Lipigas participen en distribución de gas licuado</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/politica/kast-pide-cerrar-fronteras-crisis-migratoria-gente-solo-pasos-habilitados"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/10/1633273343-whatsapp-image-2021-10-03-at-110806.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/10/1633273343-whatsapp-image-2021-10-03-at-110806.jpg?height=200&amp;dpr=2 2x" alt="Kast pide cerrar fronteras ante crisis migratoria &quot;para que gente solo entre por pasos habilitados&quot;" title="Kast pide cerrar fronteras ante crisis migratoria &quot;para que gente solo entre por pasos habilitados&quot;"></a><span> T13 </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/politica/kast-pide-cerrar-fronteras-crisis-migratoria-gente-solo-pasos-habilitados"><span>Política</span></a><a class="ui-card__title" href="/noticia/politica/kast-pide-cerrar-fronteras-crisis-migratoria-gente-solo-pasos-habilitados"><span>Kast pide cerrar fronteras ante crisis migratoria "para que gente solo entre por pasos habilitados"</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/elecciones-2021/politica/jose-antonio-kast-exige-investigacion-urgente-al-gobierno-filtracion-pandora-papers"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/10/1633299088-auno1315494.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/10/1633299088-auno1315494.jpg?height=200&amp;dpr=2 2x" alt="Kast exige &quot;investigacion urgente&quot; tras filtración de Pandora Papers por negocio de familia Piñera" title="Kast exige &quot;investigacion urgente&quot; tras filtración de Pandora Papers por negocio de familia Piñera"></a><span> Agencia Uuno </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/elecciones-2021/politica/jose-antonio-kast-exige-investigacion-urgente-al-gobierno-filtracion-pandora-papers"><span>Política</span></a><a class="ui-card__title" href="/noticia/elecciones-2021/politica/jose-antonio-kast-exige-investigacion-urgente-al-gobierno-filtracion-pandora-papers"><span>Kast exige "investigación urgente" tras filtración de "Pandora Papers" por negocio de familia Piñera</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/tendencias/peaky-blinders-pelicula-fecha-08-10-2021"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/10/1633718040-culturalapelcula71235033.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/10/1633718040-culturalapelcula71235033.jpg?height=200&amp;dpr=2 2x" alt="La película de Peaky Blinders ya tiene fecha de inicio de rodaje" title="La película de Peaky Blinders ya tiene fecha de inicio de rodaje"></a><span> DPA </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/tendencias/peaky-blinders-pelicula-fecha-08-10-2021"><span>Tendencias</span></a><a class="ui-card__title" href="/noticia/tendencias/peaky-blinders-pelicula-fecha-08-10-2021"><span>La película de Peaky Blinders ya tiene fecha de inicio de rodaje</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/convencion-constitucional/politica/tia-pikachu-agredida-plaza-italia-escupos-08-10-2021"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/10/1633731948-whatsapp-image-2021-10-08-at-192501.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/10/1633731948-whatsapp-image-2021-10-08-at-192501.jpg?height=200&amp;dpr=2 2x" alt="Con escupos e insultos: &quot;Tía Pikachu&quot; es agredida en Plaza Italia" title="Con escupos e insultos: &quot;Tía Pikachu&quot; es agredida en Plaza Italia"></a><span> Twitter </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/convencion-constitucional/politica/tia-pikachu-agredida-plaza-italia-escupos-08-10-2021"><span>Política</span></a><a class="ui-card__title" href="/noticia/convencion-constitucional/politica/tia-pikachu-agredida-plaza-italia-escupos-08-10-2021"><span>Con escupos e insultos: "Tía Pikachu" fue agredida y obligada a abandonar Plaza Italia</span></a></div></article></div><!----><!----></div><button aria-label="Contenido Previo" disabled="" class="slider-mini__arrows slider-mini__arrows--left t13-slider-arrows--left"><img data-src="https://www-storage.13.cl/t13/_svg/angle-left-solid.svg" alt="prev" aria-hidden="true" class="lazyload"></button><button aria-label="Próximo Contenido" class="slider-mini__arrows slider-mini__arrows--right t13-slider-arrows--right"><img data-src="https://www-storage.13.cl/t13/_svg/angle-right-solid.svg" alt="next" aria-hidden="true" class="lazyload"></button></div></div></div><div id="article-bottom-2-ad" class="article-bottom-2-ad"><div id="dfp-article-bottom-2"></div></div></main><!----><footer id="t13-site-footer" class="t13-site__footer"><div class="footer-container layout-container"><div class="footer-links"><div class="footer-links__columns"><ul><li><a href="https://www.13.cl/corporativo/">quiénes somos</a></li><li><a href="https://www.13.cl/comercial/">área comercial</a></li><li><a href="https://www.13.cl/comercial/politicas-comerciales">políticas comerciales</a></li><li><a href="https://www.13.cl/proveedores/">proveedores</a></li></ul></div><div class="footer-links__columns"><ul><li><a href="https://13.trabajando.cl/">trabaja con nosotros</a></li><li><a href="https://www.13.cl/corporativo/mediciones-de-campo-electromagnetico-de-estaciones-transmisoras">medición antenas</a></li><li><a href="https://www.t13.cl/mas/contacto">contacto</a></li></ul></div></div><div class="footer-partners"><img data-src="https://www-storage.13.cl/t13/assets/svg/iab.svg" alt="iab" class="footer-partners__logo lazyload"></div><div class="footer-info"><img data-src="https://www-storage.13.cl/t13/assets/svg/13.svg" alt="13" class="footer-info__logo svg-icon--gray lazyload"><p> inés matte urrejola #0848, santiago, chile <br> fono (562) 2 251 4000 © todos los derechos<br> reservados. 13.cl 2014 </p></div><div class="footer-networks"><ul><li><a href="https://www.13.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--13 lazyload"></a></li><li><a href="https://www.13.cl/c" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--13c lazyload"></a></li><li><a href="https://oasisfm.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--oasis lazyload"></a></li><li><a href="https://playfm.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--play lazyload"></a></li><li><a href="https://www.13.cl/rec" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--rec lazyload"></a></li><li><a href="https://sonarfm.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--sonar lazyload"></a></li><li><a href="https://www.tele13radio.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--tele13radio lazyload"></a></li><li><a href="https://www.t13.cl/programas/mesa-central-tv" class="footer-networks__logo footer-networks__logo--mesacentral"></a></li><li><a href="https://www.t13.cl/" class="footer-networks__logo footer-networks__logo--t13"></a></li></ul></div></div></footer><div id="base-script-zone-ui"></div></div><!----><div id="footer-sticky" class="footer-sticky__wrapper"><button onclick="javascript:closeSticky();return false;">X</button><div id="footer-sticky-content"></div></div></body></html>