

			<!DOCTYPE html>

<html lang="es-ES" itemscope itemtype="http://schema.org/Article">
<head>

    
    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

    
    

    
    <meta charset="utf-8"/>
    <title>Papa Francisco nombra nuevos obispos auxiliares para Santiago | Tele 13</title>
    <link rel="canonical" href="https://www.t13.cl/noticia/nacional/papa-francisco-nombra-nuevos-obispos-auxiliares-santiago"/>
    <link rel="amphtml" href="https://www.t13.cl/amp/noticia/nacional/papa-francisco-nombra-nuevos-obispos-auxiliares-santiago">

    
            <link rel="apple-touch-icon-precomposed" href="//resource.t13.cl/img/favicon2.ico"/>
        <link rel="shortcut icon" href="//resource.t13.cl/img/favicon2.ico" type="image/x-icon"/>
        <link href="//resource.t13.cl/img/img-disp/2019/apple-touch-icon.png" rel="apple-touch-icon" />
        <link href="//resource.t13.cl/img/img-disp/2019/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
        <link href="//resource.t13.cl/img/img-disp/2019/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
        <link href="//resource.t13.cl/img/img-disp/2019/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
        <link href="//resource.t13.cl/img/img-disp/2019/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
        <link href="//resource.t13.cl/img/img-disp/2019/icon-hires.png" rel="icon" sizes="192x192" />
        <link href="//resource.t13.cl/img/img-disp/2019/icon-normal.png" rel="icon" sizes="128x128" />
    
    
    <meta name="Googlebot" content="all"/>
    <meta name="revisit-after" content="1 days"/>
    <meta name="robots" content="index,follow"/>
    <meta name="description" content="Se trata del presbítero Carlos Eugenio Irarrázaval Errázuriz y de Alberto Ricardo Lorenzelli Rossi." />
    <meta name="keywords" content="papa francisco,obispo auxiliar,vaticano" />
    <meta name="author" content="Tele 13" />

    
    <meta property="og:locale" content="es_LA" />
    <meta property="og:url" content="https://www.t13.cl/noticia/nacional/papa-francisco-nombra-nuevos-obispos-auxiliares-santiago"/>
    <meta property="og:type" content="website"/>
    <meta property="og:title" content="Papa Francisco nombra nuevos obispos auxiliares para Santiago"/>
    <meta property="og:description" content="Se trata del presbítero Carlos Eugenio Irarrázaval Errázuriz y de Alberto Ricardo Lorenzelli Rossi." />
    <meta property="og:image" content="http://static.t13.cl/images/sizes/1200x675/1537525450-francisco.jpg" />
    <meta property="og:site_name" content="https://www.facebook.com/teletrece" />
    <meta property="fb:page_id" content="203381729743399" />
    <meta property="article:author" content="https://www.facebook.com/teletrece" />
    <meta property="article:publisher" content="https://www.facebook.com/teletrece" />

    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@T13">
    <meta name="twitter:creator" content="@T13">
    <meta name="twitter:title" content="Papa Francisco nombra nuevos obispos auxiliares para Santiago">
    <meta name="twitter:description" content="Se trata del presbítero Carlos Eugenio Irarrázaval Errázuriz y de Alberto Ricardo Lorenzelli Rossi.">
    <meta name="twitter:url" content="https://t13.cl/301478">
    <meta name="twitter:image" content="http://static.t13.cl/images/sizes/1200x675/1537525450-francisco.jpg">

    
    <meta name="site_status" content="t13_ok">
    <meta name="channel_name" content="article">
    <meta name="tags" content="papa francisco,obispo auxiliar,vaticano">
    <meta name="authors" content="tele13">
    
    <!-- Cxense -->
    <script type="text/javascript" src="//code3.adtlgc.com/js/canal13_init.js"></script>
    <!-- Cxense Meta Tags -->
        <meta name="cXenseParse:pageclass" content="article">
    <meta name="cXenseParse:recs:articleid" content="301478">
    <meta name="cXenseParse:recs:publishtime" content="2019-05-22T06:13:00-0400">
    <meta name="cXenseParse:recs:seccion" content="Nacional">
    <meta name="cXenseParse:seccion" content="Nacional">
    <meta name="cXenseParse:recs:contentType" content="noticia">
    <meta name="cXenseParse:contentType" content="noticia">
    <meta property="article:modified_time" content="2019-05-22T06:40:10-0400"/>
    
    
    <link href="//resource.t13.cl/css/styles.css?201905091630" rel="stylesheet"  media="all"/>
    <link href="//resource.t13.cl/css/styles_t13.css?201905091630" rel="stylesheet"/>
    <link href="//resource.t13.cl/css/styles_t13_2016.css?201905091630" rel="stylesheet"/>
    <link href="//resource.t13.cl/css/style_t13radio.css?201905091630" rel="stylesheet"/>
    <link href="//resource.t13.cl/css/fancybox/jquery.fancybox.css?201905091630" rel="stylesheet"/>
    
    
    <!--[if lt IE 9]>
    <script src="//resource.t13.cl/js/html5shiv.min.js?201905091630"></script>
    <script src="//resource.t13.cl/js/respond.min.js?201905091630"></script>
    <link rel="stylesheet" href="//resource.t13.cl/css/ie.css?201905091630"/>
    <![endif]-->

    <!--[if lt IE 9]>
        <script type="text/javascript" src="//resource.t13.cl/js/jquery-1.11.1.min.js?201905091630"></script>
    <![endif]-->
    <!--[if (gte IE 9) | (!IE)]><!-->
    <script type="text/javascript" src="//resource.t13.cl/js/jquery.min.js?201905091630"></script>
    <!--<![endif]-->

    
    <script type="text/javascript" src="//resource.t13.cl/js/jquery-cookie.js?201905091630"></script>
    <script type="text/javascript">var config = { base_url: 'http://' + window.location.host, resource_url: '//resource.t13.cl' };</script>

    <!--[if lt IE 9]>
        <script type="text/javascript" src="//resource.t13.cl/js/ie8-functions.js?201905091630"></script>
    <![endif]-->
    <!--[if (gte IE 9) | (!IE)]><!-->
        <script type="text/javascript" src="//resource.t13.cl/js/functions.js?201905091630"></script>
    <!--<![endif]-->

    <script type="text/javascript" src="//resource.t13.cl/js/functions_t13.js?201905091630"></script>
    <script type="text/javascript" src="//resource.t13.cl/js/jquery.lazy.min.js?201905091630"></script>
    <script type="text/javascript" src="//resource.t13.cl/js/sharre/jquery.sharrre.min.js?201905091630"></script>
    <script type="text/javascript" src="//resource.t13.cl/js/t13_share.js?201905091630"></script>
    <script type="text/javascript" src="//resource.t13.cl/js/bootstrap/bootstrap.min.js?201905091630"></script>
    <script type="text/javascript" src="//resource.t13.cl/js/jwplayer-7.12.3/jwplayer.js?201905091630"></script>
    <script type="text/javascript">jwplayer.key="1D+gHSE2Rx0yS3PCZqQVcnLvQMGr/Hpy+FXkvQ=="</script>
    <script type="text/javascript" src="//resource.t13.cl/js/jquery-ui.js?201905091630"></script>
    <script type="text/javascript" src="//resource.t13.cl/libs/isInViewport-master/lib/isInViewport.min.js?201905091630"></script>

    
    
    <script type="text/javascript" src="//resource.t13.cl/js/streamsense.4.1505.18.min.js?201905091630"></script>
    <script type="text/javascript" src="//resource.t13.cl/js/t13_streamsense.js?201905091630"></script>

    
    <script type="text/javascript" src="//resource.t13.cl/js/smarttag.js?201905091630"></script>
    <script type="text/javascript" src="//resource.t13.cl/js/at-smarttag-jwplayer.min.js?201905091630"></script>

    
    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + 
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
        })();
    </script>
    
    <!-- Cxense script begin -->
    <script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1132882043386718453']);
    cX.callQueue.push(['cint', '200']);
    cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
    </script>
    <!-- Cxense script end -->

    <script type="text/javascript" src="//resource.t13.cl/js/publish_dfp.js?201905091630"></script>
    <!-- trae etiquetas publicidad -->
    <script type="text/javascript">
    var segment1 = 'noticia';
    var segment2 = 'nacional';
    var segment3 = 'papa-francisco-nombra-nuevos-obispos-auxiliares-santiago';
    var entry_id = '301478';
    
    if(entry_id !== '296785')
    {
        generate_publish_DFP(segment1, segment2, segment3 , entry_id);
    }
    
    </script>

    <script>
          googletag.cmd.push(function() {
            googletag.defineOutOfPageSlot('/22884071/footer-t13', 'div-gpt-ad-1541431013851-0').addService(googletag.pubads());
            googletag.enableServices();
          });
    </script>

    

    <!-- Facebook Pixel Code -->
    <script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window, document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '904489829634836');
      fbq('track', 'PageView');
      fbq('track', 'ViewContent');
    </script>
    <noscript><img height="1" width="1" style="display:none"
      src="https://www.facebook.com/tr?id=904489829634836&ev=PageView&noscript=1"
    /></noscript>
    <!-- End Facebook Pixel Code -->

    <!-- StatKnows -->
    <script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window, document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '577267486068233');
      fbq('track', 'PageView');
    </script>
    <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=577267486068233&ev=PageView&noscript=1" />
    </noscript>
    <script async="" defer="" src="//survey.g.doubleclick.net/async_survey?site=fjqu2y4qhjkwf66rcpz464uslu"></script>  
    <!-- StatKnows -->

    <!--  SK - GTM   -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MW2S47H');</script>
    <!--  SK - GTM   -->


</head>
<body id="article_page" class="">

    <!-- Begin comScore DAx STANDARD-->
    <script type="text/javascript">
    var dax_name = "portada";
    var dax_type = "web";
    try {
        if ( $(window).width() <= 1024 ) {
            dax_type = "tablet";
        }
        if (segment1 == "") {
            dax_name = "portada";
        } else {
            if (segment3 != "") {
                dax_name = 'noticia/nacional/papa-francisco-nombra-nuevos-obispos-auxiliares-santiago';
            } else if (segment2 != "") {
                if (segment1 == "videos" || segment1 == "blog") {
                    dax_name = 'noticia/nacional/papa-francisco-nombra-nuevos-obispos-auxiliares-santiago.portada';
                } else {
                    dax_name = 'noticia/nacional/papa-francisco-nombra-nuevos-obispos-auxiliares-santiago';
                }
            } else if (segment1 != "") {
                dax_name = 'noticia/nacional/papa-francisco-nombra-nuevos-obispos-auxiliares-santiago.portada';
            } else if ('papa-francisco-nombra-nuevos-obispos-auxiliares-santiago' == 'en-vivo'){
                dax_name = 'en-vivo.portada';
            }
        }
    } catch(err) {}
    dax_name = 't13.' + dax_name.replace(new RegExp('/', 'g'), '.');

    // <![CDATA[
    function comScore(t){var b="comScore",o=document,f=o.location,a="",e="undefined",g=2048,s,k,p,h,r="characterSet",n="defaultCharset",m=(typeof encodeURIComponent!=e?encodeURIComponent:escape);if(o.cookie.indexOf(b+"=")!=-1){p=o.cookie.split(";");for(h=0,f=p.length;h<f;h++){var q=p[h].indexOf(b+"=");if(q!=-1){a="&"+unescape(p[h].substring(q+b.length+1))}}}t=t+"&ns__t="+(new Date().getTime());t=t+"&ns_c="+(o[r]?o[r]:(o[n]?o[n]:""))+"&c8="+m(o.title)+a+"&c7="+m(f&&f.href?f.href:o.URL)+"&c9="+m(o.referrer);if(t.length>g&&t.indexOf("&")>0){s=t.substr(0,g-8).lastIndexOf("&");t=(t.substring(0,s)+"&ns_cut="+m(t.substring(s+1))).substr(0,g)}if(o.images){k=new Image();if(typeof ns_p==e){ns_p=k}k.src=t}else{o.write('<p><'+'img src="'+t+'" height="1" width="1" alt="*"></p>')}};
    comScore('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/p?c1=2&c2=6906499&ns_site=t13&name=' + dax_name + '&version=' + dax_type + '&s1=&s2=');
    // ]]>
    </script>
    <noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906499&ns_site=t13&name=t13.portada" height="1" width="1" alt="*"></p></noscript>
    <!-- End comScore DAx STANDARD -->

    <!-- Google Analytics -->
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('require', 'displayfeatures');
      ga('create', 'UA-56296159-1', 'auto');
      ga('send', 'pageview');
      
    </script>

    <!-- FACEBOOK -->
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4&appId=778352918950948";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    

    

                
        

        

        <div class="menu-block-opacity"></div>
        <div class="box-newsletter">
        </div>

        <header id="header-full">

            <div class="container-fluid t13-2016">

                <div class="menu-show">
	<i class="ic2016 menu-lateral close-button"></i>
	<a href="/">
		<i class="ic2019 ico-t13min" title="Teletrece"></i>
	</a>
	<section class="secciones-full buscador">
		<i class="ic2016 ico-buscador" title="Buscador"></i>
			<div class="caja-input">
				<form class="search-form-header">
					<span class="input input--menu-header">
						<input class="input__field input__field--menu-header search-input-header" type="text">
					</span>
				</form>
			</div>
	</section>
	<section class="secciones-full">
		<span class="title">Secciones</span>
		<li>
			<a href="/politica">Política</a>
		</li>
		<li>
			<a href="/nacional">Nacional</a>
		</li>
		<li>
			<a href="/mundo">Mundo</a>
		</li>
		<li>
			<a href="/negocios">Negocios</a>
		</li>
		<li>
			<a href="/deportes13">Deportes13</a>
		</li>
		<li>
			<a href="/tendencias">Tendencias</a>
		</li>
		<li>
			<a href="http://www.tele13radio.cl/">Tele13 Radio</a>
		</li>
		<li>
			<a href="/programas/mesa-central-tv">Mesa Central</a>
		</li>
		<li>
			<a href="/programas">Programas</a>
		</li>
		<li>
			<a href="/en-vivo">T13 Móvil</a>
		</li>
	</section>
	<section class="secciones-full denuncia">
		<ul>
			<a href="/noticia/servicios/t13-haz-tu-denuncia">
				<li class="btn_denuncia">
					<i class="ic2016 denuncia-contacto"></i>
					<span class="text">Denuncia</span>
				</li>
			</a>
		</ul>
	</section>
	<section class="secciones-full t13radio">
		<ul>
			<li>
				<a href="#" onclick="openRadio();" title="Escucha Aquí">
					<i class="ic2016 ico-radio"></i>
				</a>
			</li>
			<li>
				<a href="#" onclick="openRadio();" title="Escucha Aquí">
					<i class="ic2016 ico-t13radio" title="T13 Radio"></i>
				</a>
			</li>
		</ul>
	</section>	
	<section class="secciones-full redes-sociales">
		<div class="redes">
			<li style="padding-top: 5px;">SÍGUENOS</li>
			<li>
				<a href="https://www.facebook.com/teletrece" title="Facebook" target="_blank">
					<i class="ic2016 redes-facebook" title="Facebook"></i>
				</a>
			</li>
			<li>
				<a href="https://twitter.com/T13" title="Twitter" target="_blank">
					<i class="ic2016 redes-twitter" title="Twitter"></i>
				</a>
			</li>
			<li>
				<a href="https://www.instagram.com/teletrece/" title="Instagram" target="_blank" >
					<i class="ic2016 redes-instagram" title="Instagram"></i>
				</a>
			</li>
			<li>
				<a href="https://plus.google.com/100993973420825458606/posts" title="Google +" target="_blank">
					<i class="ic2016 redes-google" title="Google +"></i>
				</a>
			</li>
			<li>
				<a href="https://www.youtube.com/user/t13video" title="YouTube" target="_blank">
					<i class="ic2016 redes-youtube" title="Youtube"></i>
				</a>
			</li>
		</div>
	</section>
</div>


                <div class="container">

                    <div class="row">
                        <div id="top-box" class="top">
                            <div id="left-menu-box" class="left-menu">
                                <a class="menu-open">
                                    <i class="ic2016 ico-menu" title="Menu"></i>
                                    <li class="text menu">Menu</li>
                                </a>
                            </div>
                            <div class="menu-central">
                                
                                    <li class="text"><a href="http://www.t13.cl/formula-e/" target="_self">Fórmula E</a></li>
                                
                                    <li class="text"><a href="http://www.tele13radio.cl" target="">Tele13 Radio</a></li>
                                
                                    <li class="text"><a href="/en-vivo" target="">T13 Móvil</a></li>
                                
                                    <li class="text"><a href="/politica" target="">Política</a></li>
                                
                                    <li class="text"><a href="/mundo" target="">Mundo</a></li>
                                
                                    <li class="text"><a href="/nacional" target="">Nacional</a></li>
                                
                                    <li class="text"><a href="/deportes13" target="">Deportes</a></li>
                                
                                    <li class="text"><a href="/tendencias" target="">Tendencias</a></li>
                                
                                    <li class="text"><a href="http://www.t13.cl/etiqueta/Reportajes-t13" target="">Reportajes T13</a></li>
                                
                            </div>
                        </div>
                        <div class="middle">
                            <div class="logo-t13">
                                <a href="/" title="Portada">
                                    <i class="ic2019 ico-t13" title="Teletrece"></i>
                                </a>
                            </div>
                            <div class="menu-secundario">
                                <div class="accesos">
                                    <a href="#" onclick="openRadio();" title="Escucha Aquí">
                                        <i class="ic2016 ico-radio"></i>
                                    </a>
                                    <a href="http://www.tele13radio.cl/" title="Escucha Aquí">
                                        <i class="ic2016 ico-t13radio" title="Tele13 Radio"></i>
                                    </a>
                                </div>
                                <div class="buscador">
                                    <i id="search-button" class="ic2016 ico-buscador" title="Buscador"></i>
                                    <div class="caja-input">
                                        <form class="search-form-header">
                                            <span class="input input--menu-header">
                                                <input class="input__field input__field--menu-header search-input-header" type="text">
                                            </span>
                                        </form>
                                    </div>
                                </div>
                                <div class="logo-13">
                                    <a href="http://www.13.cl" target="_blank" onclick="ga('send', 'event', 'logoc13', 'click-c13', 'c13');">
                                        <i class="ic2016 ico-13cl"></i>
                                    </a>
                                </div>

                                <div class="redes">

                                    <div class="btn_ver_mas">
                                        <i class="ic2016 mas"></i>
                                    </div>

                                    <div class="redes_mas">
                                        <div class="btn_cerrar">
                                            <i class="ic2016 cerrar"></i>
                                        </div>
                                        <li>
                                            <a href="https://plus.google.com/100993973420825458606/posts" title="Google" target="_blank">
                                                <i class="ic2016 redes-google"></i>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="https://www.snapchat.com/add/teletrece" title="Snapchat" target="_blank">
                                                <i class="ic2016 redes-snapchat"></i>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="http://tumblr.t13.cl/" title="Tumblr" target="_blank">
                                                <i class="ic2016 redes-tumblr"></i>
                                            </a>
                                        </li>
                                        <div class="txt-whatsapp">
                                            <li>
                                                <i class="ic2016 redes-whatsapp" title="Whatsapp"></i>
                                            </li>
                                            <li class="numero-whatsapp" style="padding-top:10px!important;">
                                                +56 9 5799 1313
                                            </li>
                                        </div>
                                    </div>

                                    <li>
                                        <a href="https://www.facebook.com/teletrece" title="Facebook" target="_blank" onclick="ga('send', 'event', 'icon-fb', 'click-fb', 'facebook');">
                                            <i class="ic2016 redes-facebook"></i>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://twitter.com/T13" title="Twitter" target="_blank" onclick="ga('send', 'event', 'icon-tw', 'click-tw', 'twitter');">
                                            <i class="ic2016 redes-twitter"></i>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://www.instagram.com/teletrece/" title="Instagram" target="_blank" >
                                            <i class="ic2016 redes-instagram"></i>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://www.youtube.com/user/t13video" title="YouTube" target="_blank">
                                            <i class="ic2016 redes-youtube" title="Youtube"></i>
                                        </a>
                                    </li>
                                </div>
                            </div>
                            <!-- CARRUSEL TEMAS -->
                            <div class="temas slider">
                                <i class="ic2016 ico-temas"></i>
                                <div class="navegacion slide">
                                    <ul style="width: 800px;">
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="https://www.t13.cl/etiqueta/google-y-huawei" target="_self">Google y Huawei</a>
                                            </li>
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="https://www.t13.cl/etiqueta/pensiones" target="">Reforma pensiones</a>
                                            </li>
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="http://www.t13.cl/etiqueta/simce" target="">Resultados Simce</a>
                                            </li>
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="https://www.t13.cl/etiqueta/crisis-en-venezuela" target="">Tensión en Venezuela</a>
                                            </li>
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="https://www.t13.cl/etiqueta/crisis-en-la-fiscal%C3%ADa" target="">Investigación en la Fiscalía</a>
                                            </li>
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="http://www.t13.cl/etiqueta/game-of-thrones" target="">Game of Thrones</a>
                                            </li>
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="http://www.t13.cl/etiqueta/avengers:-endgame" target="">Avengers: Endgame</a>
                                            </li>
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="http://www.t13.cl/etiqueta/hayqueiracomercongana" target="_blank">Hay que ir a comer con Gana</a>
                                            </li>
                                        
                                            <li class="text tag-tema-slide">
                                                <a href="http://www.t13.cl/etiqueta/hayqueir" target="_blank">Hay que ir </a>
                                            </li>
                                        
                                    </ul>
                                </div>
                                <div class="controls">
                                    <span class="sl-prev inactive"><i class="ic2016 ico-anterior"></i></span>
                                    <span class="sl-next"><i class="ic2016 ico-siguiente"></i></span>
                                </div>
                            </div>
                            <!-- FIN CARRUSEL TEMAS -->
                        </div>
                    </div>
                    
                </div>

            </div>

        </header>

        <!-- Header t13 min -->
        <header class="header-mini">
            <div class="container">
                <div class="row">
                    <div class="col-lg-2 col-md-2 col-sm-2 logo-t13-min">
                        <a href="/">
                            <i class="ic2019 ico-t13min" title="Teletrece"></i>
                        </a>
                        <div class="left-menu">
                            <a class="menu-open">
                                <i class="ic2016 ico-menu" title="Menu"></i>
                                <li class="text menu">Menu</li>
                            </a>
                        </div>
                    </div>
                    <div class="col-lg-10 col-md-10 col-sm-10 slider">
                        <div class="navegacion slide">
                            <ul style="width: 800px;">
                                
                                    <li class="text tag-tema-slide">
                                        <a href="https://www.t13.cl/etiqueta/google-y-huawei" target="_self">Google y Huawei</a>
                                    </li>
                                
                                    <li class="text tag-tema-slide">
                                        <a href="https://www.t13.cl/etiqueta/pensiones" target="">Reforma pensiones</a>
                                    </li>
                                
                                    <li class="text tag-tema-slide">
                                        <a href="http://www.t13.cl/etiqueta/simce" target="">Resultados Simce</a>
                                    </li>
                                
                                    <li class="text tag-tema-slide">
                                        <a href="https://www.t13.cl/etiqueta/crisis-en-venezuela" target="">Tensión en Venezuela</a>
                                    </li>
                                
                                    <li class="text tag-tema-slide">
                                        <a href="https://www.t13.cl/etiqueta/crisis-en-la-fiscal%C3%ADa" target="">Investigación en la Fiscalía</a>
                                    </li>
                                
                                    <li class="text tag-tema-slide">
                                        <a href="http://www.t13.cl/etiqueta/game-of-thrones" target="">Game of Thrones</a>
                                    </li>
                                
                                    <li class="text tag-tema-slide">
                                        <a href="http://www.t13.cl/etiqueta/avengers:-endgame" target="">Avengers: Endgame</a>
                                    </li>
                                
                                    <li class="text tag-tema-slide">
                                        <a href="http://www.t13.cl/etiqueta/hayqueiracomercongana" target="_blank">Hay que ir a comer con Gana</a>
                                    </li>
                                
                                    <li class="text tag-tema-slide">
                                        <a href="http://www.t13.cl/etiqueta/hayqueir" target="_blank">Hay que ir </a>
                                    </li>
                                
                            </ul>
                        </div>
                        <div class="controls">
                            <span class="sl-prev"><i class="ic2016 ico-anterior"></i></span>
                            <span class="sl-next"><i class="ic2016 ico-siguiente"></i></span>
                        </div>

                        <!-- Publicidad Half Banner -->
                        <div class="half_banner">
                            <!--Banner-->
<div id="dfp-Halfbanner">
    <script type='text/javascript'>
        cX.callQueue.push(['invoke', function() { googletag.cmd.push(function() {googletag.display('dfp-Halfbanner');}) }]);
    </script>
</div>
<!--/Banner-->
                        </div>


                    </div>
                </div>
            </div>

            
                
                
                    

                

            
        </header>

        <div id="box-banner-top">
            <div class="d_banner_t13">
                <!--Banner-->
<div class="s970x90" style="background:#e1dfdf; padding-top: 5px; padding-bottom:5px;">
    <div id="dfp-Top" class="t13_inner_banner_header" style="padding: 0px;">
    	<script type='text/javascript'>
           cX.callQueue.push(['invoke', function() { googletag.cmd.push(function() {googletag.display('dfp-Top');}) }]);
        </script>
    </div>
</div>
<!--/Banner-->
            </div>
        </div>
    
    
    





    
    




    
    
    
    
    
    
    
    
    
    
    
    

    
    
    
    

    
    
    
    
    
    
    

    
    
    
    
    
    
    
    

    
    
    
    
    
    
    

    
    
    <link href="//resource.t13.cl/css/styles_nota.css?201905091630" rel="stylesheet"/>

    <article class="article-page alter-layout photo">
        <div id="a-id-301478">

            <header id="separador-espacio">


        

            </header>


            


            <div class="container" style="margin-bottom: 20px;">

                                        <script type="text/javascript">
                        cX.callQueue.push(['invoke', function() { 
                            googletag.cmd.push(function() { 
                                var slot = googletag.defineSlot('/112372207/t13.cl/'+segment2+'/halfpage.1', [300, 600], 'dfp-Right1');
                                slot.addService(googletag.pubads());
                            });
                        }]);
                        var dfp_id = '112372207';
                        var dfp_adunit = 't13.cl/'+segment2;
                            googletag.cmd.push(function() {
                            googletag.pubads().setTargeting('contentid', 't13-301478')
                                              .setTargeting('CxSegments',cX.getUserSegmentIds({persistedQueryId:'92297dd7e90be54ad8e9da2466245e45ca8464e8'}));
                            googletag.pubads().enableSingleRequest();
                            googletag.enableServices();
                        });
                        </script>

                        <aside id="left-sidebar" class="sticky_ad">
                            <div id="d_banner_300x600_sticky">
                                <!--Left-->
                               <!--Banner-->
<div class="">
    <div id="dfp-Right1" class="">
        <script type='text/javascript'>
            cX.callQueue.push(['invoke', function() { googletag.cmd.push(function() {googletag.display('dfp-Right1');}) }]);
        </script>
    </div>
</div>
<!--/Banner-->
                            </div>
                            <script type="text/javascript">
                                if ( $(window).width() > 1280 ) {$("#d_banner_300x600_sticky").show();}
                            </script>
                        </aside>
                        <!--\Left-->
                    

                    <!--Middle-->
                    <div id="main-article" class="col-lg-6 col-md-8 col-sm-12 vista1">

                        <div class="tag-tema-nota">Nacional</div>

                        <div id="d_article_share_top"></div>
                        <script type="text/javascript">
                            $(function() {
                                $.ajax({
                                    url: "/comun/d_article_share_top/301478/vista1"
                                }).done(function(data) {$("#d_article_share_top").html(data);});
                            });
                        </script>

                        <div class="container" id="title-top-photo">
                            <div class="row">
                                <div class="col-lg-13 col-md-13 col-sm-12">
                                                                        <h1 style="font-weight:500; font-size:36px;" itemprop="headline">Papa Francisco nombra nuevos obispos auxiliares para Santiago</h1>
                                    <p class="lead">Se trata del presbítero Carlos Eugenio Irarrázaval Errázuriz y de Alberto Ricardo Lorenzelli Rossi.</p>
                                </div>
                            </div>
                        </div>
                        


    
        <div class="article-authors clearfix">
        

            

                <span class="article-author">
                    <span itemtype="http://schema.org/Person" itemscope="">
                        <ul>

                            <li>por</li>

                            <li>
                                <a class="author-name" href="/buscador/autor/tele13" title="Más artículos de T13" itemprop="url">
                                <span itemprop="name">T13</span>
                                </a>
                            </li>

                        
                            <li>
                               <span class="separador-bio">|</span>
                            </li>

                            <li>
                                <a class="author-twitter" href="https://twitter.com/T13" title="Twitter T13" target="_blank">
                                    <span class="iconv3 ic_tw_mini_bl" style="float:left;"></span><!--<span>T13</span>-->
                                </a>
                            </li>

                                                </ul>
                    </span>
                    <!-- <span class="mas-bloguero article-labels"><a href="#">Más posts del autor</a></span> -->
                </span>

            

        
        </div>

    

                                                    <div title="Papa Francisco nombra nuevos obispos auxiliares para Santiago" class="image-container">
                                                                    <div id="credito-img-principal">Crédito: AFP</div>
                                                                <img class="img-responsive" alt="Papa Francisco nombra nuevos obispos auxiliares para Santiago" title="Papa Francisco" src="//static.t13.cl/images/sizes/1200x675/1537525450-francisco.jpg">
                            </div>
                        
                        <div class="facebook-style">

                            <div class="fb-like"
                                data-href="https://www.t13.cl/noticia/nacional/papa-francisco-nombra-nuevos-obispos-auxiliares-santiago"
                                data-width="544px"
                                data-layout="standard"
                                data-action="like"
                                data-show-faces="false"
                                data-share="true"
                                style="top:5px;">
                            </div>
                        </div>

                        <time class="date-time" itemprop="datePublished" datetime="2019-5-22 06:13:00"><span class="dt-hour">06:13 hrs.</span> Miércoles 22, Mayo 2019</time>

                        <!-- Digan la verdad en la Web  
                                                -->

                        <!-- Digan la verdad en la Web -->
                        
                        <!-- Rally Chile -->
                                                
                        <!-- Teleton 2018 -->
                        
                        
                        <!-- Vina 2019 -->
                        
                        <!--/Main Content-->
                        <div id="article-main-content">

                            <div class="read-later row">
                                <i class="calendar-sm"></i>
                            </div>

                            <div class="article-content">

                                

                                

                                

                                

                                

                                

                                

                                <p itemprop="articleBody">En la ma&ntilde;ana de este mi&eacute;rcoles, la Nunciatura Apost&oacute;lica inform&oacute; que el Papa Francisco nombr&oacute; a dos nuevos obispos auxiliares para Santiago.</p>

        <div id="dfp-inread">
            <!--Banner-->
            <script type="text/javascript"> cX.callQueue.push(['invoke', function() { googletag.cmd.push(function() { googletag.display('dfp-inread'); }) }]);</script>
            <!--/Banner-->
        </div><p itemprop="articleBody">Se trata del presb&iacute;tero <strong>Carlos Eugenio Irarr&aacute;zaval Err&aacute;zuriz</strong>, quien se desempe&ntilde;aba como sacerdote de la Parroquia Sagrado Coraz&oacute;n de Jes&uacute;s en Providencia; y de <strong>Alberto Ricardo Lorenzelli Rossi</strong>, hasta ahora director de la comunidad salesiana en el Vaticano y capell&aacute;n de la Direcci&oacute;n de los Servicios de Seguridad y Protecci&oacute;n Civil de la Ciudad del Vaticano.</p>

<p itemprop="articleBody">De acuerdo al comunicado, a Carlos Irarr&aacute;zaval&nbsp;se le asign&oacute; la sede titular episcopal de <em>Tanudaia</em>&nbsp;mientras que Alberto Lorenzelli le fue asignada&nbsp;la sede titular episcopal de <em>Sesta</em>.</p>

<div class="cmaker_embed_instant_class">
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es" itemprop="articleBody">El Papa Francisco nombra a Carlos Irarr&aacute;zaval y Alberto Lorenzelli obispos auxiliares de Santiago<a href="https://t.co/EUvMy8PAaM" rel="nofollow">https://t.co/EUvMy8PAaM</a></p>
&mdash; Conf.Episcopal Chile (@episcopado_cl) <a href="https://twitter.com/episcopado_cl/status/1131138396833947648?ref_src=twsrc%5Etfw" rel="nofollow">22 de mayo de 2019</a></blockquote>
<script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div>

<p itemprop="articleBody">Seg&uacute;n la especificaci&oacute;n de la labor de los obispos auxiliares, &eacute;stos asisten al Obispo diocesano en todo el gobierno de la di&oacute;cesis, y ejercen su cargo cuando &eacute;l se encuentre ausente o impedido.</p>

<p itemprop="articleBody">Asimismo, el Obispo diocesano, el coadjutor y el Obispo auxiliar, deben consultarse en materia de cambios relevantes.</p>

<p itemprop="articleBody">&nbsp;</p>


                                                                <p>
                                    <a href="http://www.t13radio.cl/podcast" target="_blank">
                                        <img width="100%" src="//resource.t13.cl/img/radio/banner_podcast.jpg">
                                    </a>
                                </p>
                                
                                

                                

                                
                                
                                

                            </div>
                            
                            
                        </div>
                        <!--/Main Content-->

                                                    <div class="facebook-style">
                                <div class="icon_015 share-facebook-fanpage">
                                    <span class="share-facebook-label">Sigue el fanpage de Teletrece</span>
                                </div>
                                <div class="fb-like"
                                    data-href="https://www.facebook.com/teletrece"
                                    data-layout="button"
                                    data-action="like"
                                    data-show-faces="false"
                                    data-share="false"
                                    style="top:5px;">
                                </div>
                            </div>
                        
                        
                        


	



                        
                            


                        
                        

            <div class="article-labels">
            <h6 class="tupper-font">Etiquetas de esta nota</h6>
            <ul class="list-unstyled list-inline">
                
        
            <li class="active"><a href="/etiqueta/papa-francisco" title="papa francisco">#papa francisco</a></li>
        

        
            <li><a href="/etiqueta/obispo-auxiliar" title="obispo auxiliar">#obispo auxiliar</a></li>
        
            <li><a href="/etiqueta/vaticano" title="vaticano">#vaticano</a></li>
        
    
            </ul>
        </div>
    


                        
                        <ul class="list-unstyled list-inline share-me" id="article-share-bottom">
    <li class="hidden-xs facebook_share_btn" data-url="https://www.t13.cl/noticia/nacional/papa-francisco-nombra-nuevos-obispos-auxiliares-santiago" data-text="Papa Francisco nombra nuevos obispos auxiliares para Santiago">
        <span class="icon ic_fb_bl sh-fb-trigger"></span>
    </li>
    <li class="hidden-xs twitter_share_btn" data-url="https://t13.cl/301478" data-text="Papa Francisco nombra nuevos obispos auxiliares para Santiago">
        <span class="icon ic_tw_bl sh-tw-trigger"></span>
    </li>
    <li class="hidden-xs email_share_btn">
        <a href="mailto:?subject=Desde t13.cl - Papa Francisco nombra nuevos obispos auxiliares para Santiago&body=https://www.t13.cl/noticia/nacional/papa-francisco-nombra-nuevos-obispos-auxiliares-santiago" title="Compartir por mail">
            <i class="icon ic_mail_bl"></i>
        </a>
    </li>
    <li class="hidden-xs dropdown plus_share_btn">
        <a href="#" title="Más opciones" target="_blank" class="dropdown-toggle" data-toggle="dropdown">
            <i class="icon ic_plus_bl"></i>
        </a>
        <ul role="menu" class="dropdown-menu">
            <li class="sharrre-btn share-google google_share_btn" data-url="https://www.t13.cl/noticia/nacional/papa-francisco-nombra-nuevos-obispos-auxiliares-santiago" data-text="Papa Francisco nombra nuevos obispos auxiliares para Santiago">
                <span title="Compartir Google +" class="link"><i class="icon mini ic_gplus"></i><span>Google +</span></span>
                <span class="sh-ggl-trigger sharrre"></span>
            </li>
            <li class="sharrre-btn share-linkedin" data-url="https://www.t13.cl/noticia/nacional/papa-francisco-nombra-nuevos-obispos-auxiliares-santiago" data-text="Papa Francisco nombra nuevos obispos auxiliares para Santiago">
                <span title="Compartir Linkedin" class="link"><i class="icon mini ic_lk_bl"></i><span>Linkedin</span></span>
                <span class="sh-lk-trigger sharrre"><div class="box"><a href="#" class="count">0</a></div></span>
            </li>
            <li><a title="RSS" href="/rss" target="_blank"><i class="icon mini ic_rss"></i><span>RSS</span></a></li>
            <li><a title="Imprimir" href="javascript:print();"><i class="icon mini ic_print"></i><span>Imprimir</span></a></li>
        </ul>
        <span class="ddown"></span>
    </li>
    <!--
    <li class="hidden-xs comments_btn">
        <a href="#" title="Comentarios" target="_blank">
            <i class="icon icon ic_comment_bl"></i>
            <span>11</span>
        </a>
    </li>
    -->
    <li class="perma_link">
        <span><i class="icon mini ic_perma"></i>
            <span>
                <input class="input-xlarge" id="focusedInput" type="text" value="https://t13.cl/301478">
            </span>
        </span>
    </li>
</ul>


                    </div>
                    <!--\Middle-->


                    <!--\Right-->
                                            <aside class="right-sdbr col-lg-3 col-md-4 col-sm-4">
                            <div class="row">

                                <style type="text/css">
                                    #t13-tv.floating-window {width: 330px;}
                                    #t13-tv #player-vivo-desc .desc .title-text {font-size: 12px;}
                                </style>
                                <div id="floatable-video-home">
    <div id="t13-tv">
        <div class="container-player">
            <div class="top-panel">
                <div class="btn-drag"></div>
                <div class="btn-close" id="btn-close-float"></div>
                <div class="btn-open" id="btn-open-float"></div>
            </div>
            <div id="envivo-loading" class="spinner"></div>
            <div class="envivo-destacado">
                <div id="player-t13-movil"></div>
            </div>
            <div id="player-vivo-desc">
                <div class="logo"><img width="45" src="//resource.t13.cl/img/t13-movil-c.png"></div>
                <div class="desc">
                    <span class="title-tag">EN VIVO T13 MÓVIL</span>
                    <span class="title-text">
                                                    Canal de Noticias
                                            </span>
                </div>
                <div class="play">
                    <!-- Pausar -->
                    <span class="button-pause">
                        <i class="toolbar-button-play-pause ic2016 ic_videoblog-toolbar-pause"></i>
                    </span>
                    <!-- Reproducir -->
                    <span class="button-play">
                        <i class="toolbar-button-play-pause ic2016 ic_videoblog-toolbar-play"></i>
                    </span>
                </div>
                <div id="toolbar-div-volumen" class="sound">
                    <div id="volumen-slider-container">
                        <input id="volumen-input" data-slider-id="volumen-slider" type="text" data-slider-min="0" data-slider-max="100" data-slider-step="2" data-slider-orientation="vertical" style="display:none;"/>
                    </div>
                    <span class="button-mute"></span>
                    <i id="toolbar-button-volumen" class="ic2016 ic_videoblog-toolbar-volume"></i>
                </div>
            </div>
        </div>
        <div class="container-border"></div>
    </div>
</div>

<script type="text/javascript">
    var url_resource = "//resource.t13.cl";
    var pre_post_roll = "{}";
</script>
<link href="//resource.t13.cl/libs/bootstrap-slider-master/css/bootstrap-slider.min.css?201905091630" rel="stylesheet">
<script type='text/javascript' src="//resource.t13.cl/libs/bootstrap-slider-master/bootstrap-slider.min.js?201905091630"></script>
<script type='text/javascript' src="//resource.t13.cl/js/video-home-sidebar.js?201905091630"></script>




                            </div>
                        </aside>

                        <aside class="right-sdbr-ad">
                                <script type="text/javascript">
                                    cX.callQueue.push(['invoke', function() {
                                        googletag.cmd.push(function() { 
                                            var slot = googletag.defineSlot('/112372207/t13.cl/'+segment2+'/mediumrectangule.1', [300, 250], 'dfp-Position1'); 
                                            slot.addService(googletag.pubads());
                                        });
                                    }]);
                                    var dfp_id = '112372207';
                                    var dfp_adunit = 't13.cl/'+segment2;
                                        googletag.cmd.push(function() {
                                        googletag.pubads().setTargeting('contentid', 't13-301478')
                                                          .setTargeting('CxSegments',cX.getUserSegmentIds({persistedQueryId:'92297dd7e90be54ad8e9da2466245e45ca8464e8'}));
                                        googletag.pubads().enableSingleRequest();
                                        googletag.enableServices();
                                    });
                                </script>
                                <div id="d_banner_t13">
                                    <div class="">
                                        <!--Banner-->
<div class="">
    <div id="dfp-Position1" class="">
        <script type='text/javascript'>
            cX.callQueue.push(['invoke', function() { googletag.cmd.push(function() {googletag.display('dfp-Position1');}) }]);
        </script>
    </div>
</div>
<!--/Banner-->
                                    </div>
                                </div>

                        </aside>


                                        <!--\Right-->

            </div>



            




        </div>

    </article>
    <div class="d_banner_t13">
        <!--Banner-->
<div class="banner s970x90" style="padding-top:0px;">
    <div id="dfp-Top1" class="t13_inner_banner_header">
        <script type='text/javascript'>
            cX.callQueue.push(['invoke', function() { googletag.cmd.push(function() {googletag.display('dfp-Top1');}) }]);
        </script>
    </div>
</div>
<!--/Banner-->
    </div>

    <div class="container" id="article-footer">
        <div class="container article-list">
            <div class="row bparent">

                    <section class="two-col col-lg-9 col-md-12 col-sm-12">
                    <!--<div id="my_score" class="row clearfix"> <form class="score_steps" id="score-123" action="https://www.t13.cl" method="post">

    <div class="step">
        <div class="row">
            <h6 class="col-lg-12 poll-question text-center hit-font">¿Que te pareció esta nota?</h6>
        </div>
        <div class="row">
            <div class="col-lg-3 col-md-4 col-sm-3">
                <span class="pull-right">Aburrida</span>
            </div>
            <div class="col-lg-6 col-md-4 col-sm-6">
                <div class="vote-slider bg_stripe"></div>
            </div>
            <div class="col-lg-3 col-md-4 col-sm-3">
                <span class="pull-left">Interesante</span>
            </div>
        </div>
        <input type="hidden" name="score-123-1" id="score-123-1"/>
    </div>

    <div class="step hide last">
        <div class="row">
            <h6 class="col-lg-12 poll-question text-center hit-font">¿Que te pareció esta nota?</h6>
        </div>
        <div class="row">
            <div class="col-lg-12 col-md-12 col-sm-12 text-center">
                <span class="bg_stripe">Muchas gracias por participar!</span>
            </div>
        </div>
    </div>
    <input type="submit" class="hide"/>

</form> </div> -->
                    </section>
                    <section class="two-col col-lg-9 col-md-12 col-sm-12">
                        

    <div id="may_interest" class="row">
        <div class="block-title">
            <h4 class="title-stl">Noticias Relacionadas</h4>
        </div>
        <div class="article-list alt-teaser-mini">
            <div class="mboth clearfix">

                

                    


    
        
                        <article id="300170" class="a-teaser brick sw1 sh1 wide photo">
            
                <figure class="media photo">
                                        <a href="/noticia/mundo/victimas-agresiones-sexuales-consideran-timidos-anuncios-del-papa" title="Víctimas de agresiones sexuales consideran tímidos los anuncios del Papa Francisco" target="">
                                                                                    <img data-src="//static.t13.cl/images/sizes/340x191/1557515292-0001gb6a0.jpg" alt="Victimas de agresiones sexuales consideran tímidos los anuncios del papa" title="0001gb6a0" class="img-responsive lazy" />
                                                                        </a>
                    <figcaption>
                        <span>Víctimas de agresiones sexuales consideran "tímidos" los anuncios del Papa Francisco</span>
                    </figcaption>
                </figure>

                <div class="title">
                    <small>
                                                    <time class="orange-date" datetime="2019-05-10 15:31:00">
                                10 Mayo 2019
                            </time>
                                            </small>
                    <h2>
                        <a href="/noticia/mundo/victimas-agresiones-sexuales-consideran-timidos-anuncios-del-papa" title="Víctimas de agresiones sexuales consideran tímidos los anuncios del Papa Francisco" target="">Víctimas de agresiones sexuales consideran "tímidos" los anuncios del Papa Francisco</a>
                    </h2>

                                                            
                    <div class="a-share">
    <div class="trigger link"><i class="icon ic_share"></i></div>
    <div class="links">
        <div class="link">
            <div class="icon ic_fb_mini sh-fb-trigger" data-url="https://www.t13.cl/noticia/mundo/victimas-agresiones-sexuales-consideran-timidos-anuncios-del-papa" data-text="Víctimas de agresiones sexuales consideran tímidos los anuncios del Papa Francisco" data-title="Like"></div>
        </div>
        <div class="link">
            <div class="icon ic_tw_mini sh-tw-trigger" data-url="https://t13.cl/300170" data-text="Víctimas de agresiones sexuales consideran tímidos los anuncios del Papa Francisco" data-title="Tweet"></div>
        </div>
    </div>
</div>


                </div>

            </article>

        
    


                

                    


    
        
                        <article id="298843" class="a-teaser brick sw1 sh1 wide photo">
            
                <figure class="media photo">
                                        <a href="/noticia/mundo/que-eviten-chismes-insolita-peticion-del-papa-francisco-peluqueros" title="Que eviten los chismes: La insólita petición del Papa Francisco a los peluqueros del mundo" target="">
                                                                                    <img data-src="//static.t13.cl/images/sizes/340x191/1556630939-0001g02wj.jpg" alt="Que eviten los chismes: La insólita petición del Papa Francisco a peluqueros" title="Que eviten los chismes: La insólita petición del Papa Francisco a peluqueros" class="img-responsive lazy" />
                                                                        </a>
                    <figcaption>
                        <span>Que eviten los chismes: La insólita petición del Papa Francisco a los peluqueros del mundo</span>
                    </figcaption>
                </figure>

                <div class="title">
                    <small>
                                                    <time class="orange-date" datetime="2019-04-30 9:39:00">
                                30 Abril 2019
                            </time>
                                            </small>
                    <h2>
                        <a href="/noticia/mundo/que-eviten-chismes-insolita-peticion-del-papa-francisco-peluqueros" title="Que eviten los chismes: La insólita petición del Papa Francisco a los peluqueros del mundo" target="">Que eviten los chismes: La insólita petición del Papa Francisco a los peluqueros del mundo</a>
                    </h2>

                                                            
                    <div class="a-share">
    <div class="trigger link"><i class="icon ic_share"></i></div>
    <div class="links">
        <div class="link">
            <div class="icon ic_fb_mini sh-fb-trigger" data-url="https://www.t13.cl/noticia/mundo/que-eviten-chismes-insolita-peticion-del-papa-francisco-peluqueros" data-text="Que eviten los chismes: La insólita petición del Papa Francisco a los peluqueros del mundo" data-title="Like"></div>
        </div>
        <div class="link">
            <div class="icon ic_tw_mini sh-tw-trigger" data-url="https://t13.cl/298843" data-text="Que eviten los chismes: La insólita petición del Papa Francisco a los peluqueros del mundo" data-title="Tweet"></div>
        </div>
    </div>
</div>


                </div>

            </article>

        
    


                

                    


    
        
                        <article id="297488" class="a-teaser brick sw1 sh1 wide photo">
            
                <figure class="media photo">
                                        <a href="/noticia/mundo/joven-ambientalista-sueca-greta-thunberg-se-entrevisto-papa-francisco" title="Joven ambientalista sueca Greta Thunberg se entrevistó con el Papa Francisco" target="">
                                                                                    <img data-src="//static.t13.cl/images/sizes/340x191/1555569875-48372320303.jpg" alt="Joven ambientalista sueca Greta Thunberg se entrevistó con el Papa Francisco" title="Joven ambientalista sueca Greta Thunberg se entrevistó con el Papa Francisco" class="img-responsive lazy" />
                                                                        </a>
                    <figcaption>
                        <span>Joven ambientalista sueca Greta Thunberg se entrevistó con el Papa Francisco</span>
                    </figcaption>
                </figure>

                <div class="title">
                    <small>
                                                    <time class="orange-date" datetime="2019-04-18 1:43:00">
                                18 Abril 2019
                            </time>
                                            </small>
                    <h2>
                        <a href="/noticia/mundo/joven-ambientalista-sueca-greta-thunberg-se-entrevisto-papa-francisco" title="Joven ambientalista sueca Greta Thunberg se entrevistó con el Papa Francisco" target="">Joven ambientalista sueca Greta Thunberg se entrevistó con el Papa Francisco</a>
                    </h2>

                                                            
                    <div class="a-share">
    <div class="trigger link"><i class="icon ic_share"></i></div>
    <div class="links">
        <div class="link">
            <div class="icon ic_fb_mini sh-fb-trigger" data-url="https://www.t13.cl/noticia/mundo/joven-ambientalista-sueca-greta-thunberg-se-entrevisto-papa-francisco" data-text="Joven ambientalista sueca Greta Thunberg se entrevistó con el Papa Francisco" data-title="Like"></div>
        </div>
        <div class="link">
            <div class="icon ic_tw_mini sh-tw-trigger" data-url="https://t13.cl/297488" data-text="Joven ambientalista sueca Greta Thunberg se entrevistó con el Papa Francisco" data-title="Tweet"></div>
        </div>
    </div>
</div>


                </div>

            </article>

        
    


                

                    


    
        
                        <article id="294132" class="a-teaser brick sw1 sh1 wide photo">
            
                <figure class="media photo">
                                        <a href="/noticia/mundo/papa-advierte-jovenes-internet-sexualidad-y-machismo" title="Papa advierte a los jóvenes sobre internet, sexualidad y machismo" target="">
                                                                                    <img data-src="//static.t13.cl/images/sizes/340x191/1547216476-papa.jpg" alt="Papa Francisco se reunirá con obispos chilenos" title="Papa Francisco se reunirá con obispos chilenos" class="img-responsive lazy" />
                                                                        </a>
                    <figcaption>
                        <span>Papa advierte a los jóvenes sobre internet, sexualidad y machismo</span>
                    </figcaption>
                </figure>

                <div class="title">
                    <small>
                                                    <time class="orange-date" datetime="2019-04-03 5:11:00">
                                03 Abril 2019
                            </time>
                                            </small>
                    <h2>
                        <a href="/noticia/mundo/papa-advierte-jovenes-internet-sexualidad-y-machismo" title="Papa advierte a los jóvenes sobre internet, sexualidad y machismo" target="">Papa advierte a los jóvenes sobre internet, sexualidad y machismo</a>
                    </h2>

                                                            
                    <div class="a-share">
    <div class="trigger link"><i class="icon ic_share"></i></div>
    <div class="links">
        <div class="link">
            <div class="icon ic_fb_mini sh-fb-trigger" data-url="https://www.t13.cl/noticia/mundo/papa-advierte-jovenes-internet-sexualidad-y-machismo" data-text="Papa advierte a los jóvenes sobre internet, sexualidad y machismo" data-title="Like"></div>
        </div>
        <div class="link">
            <div class="icon ic_tw_mini sh-tw-trigger" data-url="https://t13.cl/294132" data-text="Papa advierte a los jóvenes sobre internet, sexualidad y machismo" data-title="Tweet"></div>
        </div>
    </div>
</div>


                </div>

            </article>

        
    


                
                
            </div>
        </div>
    </div>


                        <!--googleoff: all-->
                        <div class="row a-row">
                                
        
        
    


	<div class="block-title">
        <h4 class="title-stl">Lo más visto en Nacional&nbsp;</h4>
    </div>

<div class="clearfix">
    <div class="tab-content mboth">
        <div class="tab-pane fade in active" id="lo-mas-visto">
			
        		<div class="big">
	                


    
        
                        <article id="301400" class="a-teaser brick sw2 sh2 photo">
            
                <figure class="media photo">
                                        <a href="/noticia/nacional/detienen-hombre-agredio-sexualmente-carabinera-valparaiso" title="Detienen a hombre que agredió sexualmente e intento robarle a carabinera en Valparaíso" target="">
                                                                                    <img data-src="//static.t13.cl/images/sizes/455x255/1558458328-auno1026257.jpg" alt="Detienen a hombre que agredió sexualmente e intento robarle a carabinera en Valparaíso" title="carabinera" class="img-responsive lazy" />
                                                                        </a>
                    <figcaption>
                        <span>Detienen a hombre que agredió sexualmente e intento robarle a carabinera en Valparaíso</span>
                    </figcaption>
                </figure>

                <div class="title">
                    <small>
                                                    <time class="orange-date" datetime="2019-05-21 13:02:00">
                                21 Mayo 2019
                            </time>
                                            </small>
                    <h2>
                        <a href="/noticia/nacional/detienen-hombre-agredio-sexualmente-carabinera-valparaiso" title="Detienen a hombre que agredió sexualmente e intento robarle a carabinera en Valparaíso" target="">Detienen a hombre que agredió sexualmente e intento robarle a carabinera en Valparaíso</a>
                    </h2>

                                                            
                    <div class="a-share">
    <div class="trigger link"><i class="icon ic_share"></i></div>
    <div class="links">
        <div class="link">
            <div class="icon ic_fb_mini sh-fb-trigger" data-url="https://www.t13.cl/noticia/nacional/detienen-hombre-agredio-sexualmente-carabinera-valparaiso" data-text="Detienen a hombre que agredió sexualmente e intento robarle a carabinera en Valparaíso" data-title="Like"></div>
        </div>
        <div class="link">
            <div class="icon ic_tw_mini sh-tw-trigger" data-url="https://t13.cl/301400" data-text="Detienen a hombre que agredió sexualmente e intento robarle a carabinera en Valparaíso" data-title="Tweet"></div>
        </div>
    </div>
</div>


                </div>

            </article>

        
    

           		</div>
			
        		<div class="big">
	                


    
        
                        <article id="301389" class="a-teaser brick sw2 sh2 photo">
            
                <figure class="media photo">
                                        <a href="/noticia/nacional/en-vivo-sigue-aqui-desfile-conmemoracion-del-dia-glorias-navales" title="[EN VIVO] Sigue aquí el desfile por la conmemoración del Día de las Glorias Navales" target="">
                                                                                    <img data-src="//static.t13.cl/images/sizes/455x255/1558450294-auno526958.jpg" alt="[EN VIVO] Sigue aquí el desfile por la conmemoración del Día de las Glorias Navales" title="[EN VIVO] Sigue aquí el desfile por la conmemoración del Día de las Glorias Navales" class="img-responsive lazy" />
                                                                        </a>
                    <figcaption>
                        <span>[EN VIVO] Sigue aquí el desfile por la conmemoración del Día de las Glorias Navales</span>
                    </figcaption>
                </figure>

                <div class="title">
                    <small>
                                                    <time class="orange-date" datetime="2019-05-21 11:00:00">
                                21 Mayo 2019
                            </time>
                                            </small>
                    <h2>
                        <a href="/noticia/nacional/en-vivo-sigue-aqui-desfile-conmemoracion-del-dia-glorias-navales" title="[EN VIVO] Sigue aquí el desfile por la conmemoración del Día de las Glorias Navales" target="">[EN VIVO] Sigue aquí el desfile por la conmemoración del Día de las Glorias Navales</a>
                    </h2>

                                                            
                    <div class="a-share">
    <div class="trigger link"><i class="icon ic_share"></i></div>
    <div class="links">
        <div class="link">
            <div class="icon ic_fb_mini sh-fb-trigger" data-url="https://www.t13.cl/noticia/nacional/en-vivo-sigue-aqui-desfile-conmemoracion-del-dia-glorias-navales" data-text="[EN VIVO] Sigue aquí el desfile por la conmemoración del Día de las Glorias Navales" data-title="Like"></div>
        </div>
        <div class="link">
            <div class="icon ic_tw_mini sh-tw-trigger" data-url="https://t13.cl/301389" data-text="[EN VIVO] Sigue aquí el desfile por la conmemoración del Día de las Glorias Navales" data-title="Tweet"></div>
        </div>
    </div>
</div>


                </div>

            </article>

        
    

           		</div>
			
        		<div class="big">
	                


    
        
                        <article id="300867" class="a-teaser brick sw2 sh2 photo">
            
                <figure class="media photo">
                                        <a href="/noticia/nacional/al-abordaje-muchachos-origen-frase-marco-inmolacion-arturo-prat-iquique" title="Al abordaje muchachos: La historia de la frase que marcó la inmolación de Arturo Prat en Iquique" target="">
                                                                                    <img data-src="//static.t13.cl/images/sizes/455x255/1558039410-articles-70952thumbnail.jpg" alt="Al abordaje muchachos: La historia de la frase que marcó la inmolación de Arturo Prat en Iquique" title="Arturo Prat" class="img-responsive lazy" />
                                                                        </a>
                    <figcaption>
                        <span>"Al abordaje muchachos": La historia de la frase que marcó la inmolación de Arturo Prat en Iquique</span>
                    </figcaption>
                </figure>

                <div class="title">
                    <small>
                                                    <time class="orange-date" datetime="2019-05-21 16:08:00">
                                21 Mayo 2019
                            </time>
                                            </small>
                    <h2>
                        <a href="/noticia/nacional/al-abordaje-muchachos-origen-frase-marco-inmolacion-arturo-prat-iquique" title="Al abordaje muchachos: La historia de la frase que marcó la inmolación de Arturo Prat en Iquique" target="">"Al abordaje muchachos": La historia de la frase que marcó la inmolación de Arturo Prat en Iquique</a>
                    </h2>

                                                            
                    <div class="a-share">
    <div class="trigger link"><i class="icon ic_share"></i></div>
    <div class="links">
        <div class="link">
            <div class="icon ic_fb_mini sh-fb-trigger" data-url="https://www.t13.cl/noticia/nacional/al-abordaje-muchachos-origen-frase-marco-inmolacion-arturo-prat-iquique" data-text="Al abordaje muchachos: La historia de la frase que marcó la inmolación de Arturo Prat en Iquique" data-title="Like"></div>
        </div>
        <div class="link">
            <div class="icon ic_tw_mini sh-tw-trigger" data-url="https://t13.cl/300867" data-text="Al abordaje muchachos: La historia de la frase que marcó la inmolación de Arturo Prat en Iquique" data-title="Tweet"></div>
        </div>
    </div>
</div>


                </div>

            </article>

        
    

           		</div>
			
        		<div class="big">
	                


    
        
                        <article id="301466" class="a-teaser brick sw2 sh2 photo">
            
                <figure class="media photo">
                                        <a href="/noticia/nacional/sismo-se-percibe-region-lagos-22-05-2019" title="Sismo con epicentro en la región de Los Lagos se percibe en la zona sur del país" target="">
                                                                                    <img data-src="//static.t13.cl/images/sizes/455x255/1423604381_sismoloslagos.jpg" alt="Sismo con epicentro en la región de Los Lagos se percibe en la zona sur del país" title="Sismo Los Lagos X" class="img-responsive lazy" />
                                                                        </a>
                    <figcaption>
                        <span>Sismo con epicentro en la región de Los Lagos se percibe en la zona sur del país</span>
                    </figcaption>
                </figure>

                <div class="title">
                    <small>
                                                    <time class="orange-date" datetime="2019-05-22 0:29:00">
                                22 Mayo 2019
                            </time>
                                            </small>
                    <h2>
                        <a href="/noticia/nacional/sismo-se-percibe-region-lagos-22-05-2019" title="Sismo con epicentro en la región de Los Lagos se percibe en la zona sur del país" target="">Sismo con epicentro en la región de Los Lagos se percibe en la zona sur del país</a>
                    </h2>

                                                            
                    <div class="a-share">
    <div class="trigger link"><i class="icon ic_share"></i></div>
    <div class="links">
        <div class="link">
            <div class="icon ic_fb_mini sh-fb-trigger" data-url="https://www.t13.cl/noticia/nacional/sismo-se-percibe-region-lagos-22-05-2019" data-text="Sismo con epicentro en la región de Los Lagos se percibe en la zona sur del país" data-title="Like"></div>
        </div>
        <div class="link">
            <div class="icon ic_tw_mini sh-tw-trigger" data-url="https://t13.cl/301466" data-text="Sismo con epicentro en la región de Los Lagos se percibe en la zona sur del país" data-title="Tweet"></div>
        </div>
    </div>
</div>


                </div>

            </article>

        
    

           		</div>
			
		</div>
    </div>
</div>
                        </div>
                        <!--googleon: all-->
                    </section>

                <aside class="col-lg-3 col-md-12 col-sm-12 block related_block alt-teaser col-der-rel" style="margin-top: 10px">

                    <h6 id="right-sidebar-label" class="tupper-font" style="margin: 11px 0px 20px 5px;">Lo último en Nacional</h6>
                    <div id="right-sidebar"></div>

                </aside>
            </div>
        </div>
    </div>

    <!-- HIT -->
    <img src="//appjs.t13.cl/hit/add/id/301478" alt="" title="" style="display:none;">

    <!-- ESCONDE DEL SIDEBAR CONTENIDOS SI SIDEBAR ES MAS ALTO QUE CAJA DE ARTICULO -->
    
    <script type="text/javascript">

        $.ajax({
            url: "/comun/d_sidebar_hightlight/32"
        }).done(function(data) {

            var mainArticleHeight = $("#main-article").height();
            if (data != "") {$("#right-sidebar-label").show();}
            $("#right-sidebar").html(data);

            // esconde articulo igual
            $("#301478").hide();

            var sideChilds = $("#right-sidebar").children();
            var sumblock = 150; // empieza con X por la publicidad que está arriba
            $.each(sideChilds, function(index, block) {
                var tmpH = sideChilds.eq(index).height();
                sumblock += tmpH;
                // si sumatoria de altos es mas grande que la caja de contenidos
                // que está al lado, entonces elimina componentes
                if (sumblock > mainArticleHeight) {sideChilds.eq(index).remove();}
            });

        });

    </script>
    



<div class="d_banner_t13">
    <!--Banner-->
<div class="banner s970x90" style="padding-top:10px;">
    <div id="dfp-Top2" class="t13_inner_banner_header">
        <script type='text/javascript'>
            cX.callQueue.push(['invoke', function() { googletag.cmd.push(function() {googletag.display('dfp-Top2');}) }]);
        </script>
    </div>
</div>
<!--/Banner-->
</div>

<script type="text/javascript" src="//resource.t13.cl/js/jquery-ui.js?201905091630"></script>
<script type="text/javascript" src="//resource.t13.cl/js/fancybox/jquery.fancybox.pack.js?201905091630"></script>
<script type="text/javascript" src="//resource.t13.cl/js/article.js?201905091630"></script>


    <!-- /22884071/footer-t13 -->
    <div id='div-gpt-ad-1541431013851-0'>
        <script>
        googletag.cmd.push(function() {googletag.display('div-gpt-ad-1541431013851-0');});
        </script>
    </div>

    <!--Footer-->
<footer id="footer">
    <div class="container">

        <div class="row">

            <div class="col">

                                    <h5 class="title-stl"><span class="hide">T13</span><i class="icon2019 logo_bl big"></i><img id="print_logo_footer" class="visible-print-inline-block" alt="https://www.t13.cl" src="//resource.t13.cl/img/print-logo-big.jpg"/></h5>
                
            </div>
            <form id="footer-search" action="" class="searchform">
                <input type="text" placeholder="Buscar en el sitio" class="form-control" name="q" rel="search" id="footer-search-input" value=""/>
                <button type="submit"><i class="icon ic_search_bl"></i></button>
            </form>

        </div>

        <div class="row">

            <div class="col col-1">
                <h5 class="title-stl">Etiquetas del día</h5>
                <ul class="list-unstyled">
                    
                        <li><a href="/etiqueta/game+of+thrones" title="game of thrones">#game of thrones</a></li>
                    
                        <li><a href="/etiqueta/google+y+huawei" title="google y huawei">#google y huawei</a></li>
                    
                        <li><a href="/etiqueta/sismo" title="sismo">#sismo</a></li>
                    
                        <li><a href="/etiqueta/rescate" title="rescate">#rescate</a></li>
                    
                        <li><a href="/etiqueta/asalto" title="asalto">#asalto</a></li>
                    
                        <li><a href="/etiqueta/guerra+comercial" title="guerra comercial">#guerra comercial</a></li>
                    
                        <li><a href="/etiqueta/bajas+temperaturas" title="bajas temperaturas">#bajas temperaturas</a></li>
                    
                        <li><a href="/etiqueta/clonaci%C3%B3n+de+tarjetas" title="clonación de tarjetas">#clonación de tarjetas</a></li>
                    
                        <li><a href="/etiqueta/huawei" title="huawei">#huawei</a></li>
                    
                </ul>
            </div>
            <div class="col col-2">
                <h5 class="title-stl">Corporativo</h5>
                <ul class="list-unstyled">
                    <li><a target="_blank" href="http://www.13.cl/corporativo/" title="Quiénes Somos">Quiénes Somos</a></li>
                                        <li><a target="_blank" href="http://www.13.cl/comercial" title="Área Comercial">Área Comercial</a></li>
                    <li><a target="_blank" href="http://www.13.cl/comercial/politicas-comerciales" title="Políticas Comerciales">Políticas Comerciales</a></li>
                                        <li><a target="_blank" href="http://www.13.cl/proveedores" title="Proveedores">Proveedores</a></li>
                    <li><a target="_blank" href="http://canaltrece.trabajando.com/index.cfm" title="Trabaja con nosotros">Trabaja con nosotros</a></li>
                    <li><a target="_blank" href="http://www.13.cl/certificado-honorarios/" title="Certificado de Honorarios 2012">Certificado de Honorarios 2012</a></li>
                    <li><a target="_blank" href="http://www.13.cl/corporativo/mediciones-de-campo-electromagnetico-de-estaciones-transmisoras" title="Medición Antenas">Medición Antenas</a></li>
                    <li><a target="_blank" href="/mas/contacto" title="Contacto">Contacto</a></li>
                </ul>
            </div>
            <div class="col col-3">
                <h5 class="title-stl">Síguenos</h5>
                                    <ul class="list-unstyled">
                        <li><a href="https://www.facebook.com/teletrece" target="_blank" title="Facebook"><i class="icon ic_fb_bl"></i><span>Facebook</span></a></li>
                        <li><a href="https://twitter.com/T13" target="_blank" title="Twitter"><i class="icon ic_tw_bl"></i><span>Twitter</span></a></li>
                        <li><a href="https://plus.google.com/100993973420825458606/posts" title="Google +" target="_blank"><i class="icon google big"></i><span>Google +</span></a></li>
			<li><a href="/rss/portada" title="RSS"><i class="icon rss big"></i><span>RSS</span></a></li>
                    </ul>
                            </div>
            <div class="col col-3 iab_logo">
                <img src="//resource.t13.cl/img/iab-medio-auditado.svg" alt="">
            </div>

        </div>

    </div>

    </div>

    <div class="last">
        <div class="container">
            <div class="row">
                <div class="col-lg-5">
                    <div class="pull-left">
                        <p>Inés Matte Urrejola 0848, Santiago, Chile - Fono (562) 2 251 4000<br/>&copy;Todos los derechos reservados. 13.cl 2014</p>
                    </div>
               </div>

                <div class="col-lg-7">
                    <div class="pull-right">
                        <i class="icon c13_logo"></i>
                    </div>
                    <div class="pull-right">
                        <i class="icon c13_products"></i>
                    </div>
                </div>
            </div>

            <script type="text/javascript">
            $(document).ready( function() {
                $("#footer-register-mail").submit(function( event ) {
                    event.preventDefault();
                    var form = $(this);
                    $.post( form.attr('action'), form.serialize(), function(data) {
                        var data = $.parseJSON( data );
                        if ( data.response == "ok" ) {
                            form.find("input").remove();
                            $("#footer-register-mail-ok").addClass("show")
                        }
                    })
                })
            })
            </script>

        </div>
    </div>

    <div id="desktop-to-mobile" style="display:none;">
       <div class="cuadro-btn-mobile">
           <h1>
                <img src="//resource.t13.cl/img/ico-mobile.png" alt="">Volver a versión Móvil
           </h1>
       </div> 
    </div>

</footer>
<!--/Footer-->


    

            <!--Banner-->
<div id="dfp-x95" style="background-color:white;">
    <script type='text/javascript'>
        if ('noticia' != "radio") {
            cX.callQueue.push(['invoke', function() { googletag.cmd.push(function() {googletag.display('dfp-x95');}) }]);
        } else if ('noticia' == "radio" && 'nacional' == "politicas_comerciales") {
            cX.callQueue.push(['invoke', function() {
                googletag.pubads().definePassback('/112372207/tele13radio.cl/interior/itt', [1, 1]).setTargeting('dfp-x95', []).display();
            }]);
        }
    </script>
</div>
<!--/Banner-->
    
    <script type='text/javascript'>

var b = getBrowser();
if (!( b.n == "i" && b.v < 10)) {

     var _sf_async_config={};
     /** CONFIGURATION START **/
     _sf_async_config.uid = 55317;
     _sf_async_config.domain = 't13.cl';
     _sf_async_config.useCanonical = true;
     _sf_async_config.sections = 'Papa Francisco nombra nuevos obispos auxiliares para Santiago';
     _sf_async_config.authors = 'Tele 13';
    /** CONFIGURATION END **/
     (function(){
     function loadChartbeat() {
     window._sf_endpt=(new Date()).getTime();
     var e = document.createElement('script');
     e.setAttribute('language', 'javascript');
     e.setAttribute('type', 'text/javascript');
     e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
     document.body.appendChild(e);
     }
     var oldonload = window.onload;
     window.onload = (typeof window.onload != 'function') ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
     })(); 

}
</script>

    
    <script type="text/javascript" src="//resource.t13.cl/libs/unmentionable/unmentionableWithGA.js?201905091630"></script>
    <script>
    (function(){
        if(typeof window.adblockDetector === 'undefined') {
            //console.log("adblockDetector undefined");
        } else {
            window.adblockDetector.init(
                {
                    debug: true,
                    found: function(){},
                    notFound: function(){}}
            );
        }
    }());
    </script>

    <!-- AT internet -->
    <script type="text/javascript">
        var value;
        var segment_2 = 'nacional';
        if (segment_2 == "nacional"){
            value = 1;
        }else if (segment_2 == "negocios"){
            value = 2;
        } else if (segment_2 == "politica"){
            value = 3;
        } else if (segment_2 == "mundo"){
            value = 4;
        } else if (segment_2 == "deportes13"){
            value = 5;
        } else if (segment_2 == "tendencias"){
            value = 6;
        } else if (segment_2 == "te-puede-servir"){
            value = 7;
        } else if (segment_2 == "tiempo"){
            value = 8;
        } else if (segment_2 == "km13"){
            value = 9;
        } else if (segment_2 == "programas"){
            value = 11;
        } else {
            value = 0;
        }
        var tag = new ATInternet.Tracker.Tag();
        if (segment1 == "") {
            tag.page.set({
                name:'portada',
                level2: 10
            });
        } else if (segment1 != "" && segment2 == "") {
            tag.page.set({
                name:'portada',
                level2: 10
            });
        } else {
            tag.page.set({
                name:'papa-francisco-nombra-nuevos-obispos-auxiliares-santiago',
                level2: value
            });
        }
        tag.dispatch();
    </script>

    <!-- Pixel Facebook -->
    <script type="text/javascript">
        // Purchase Pixel Facebook
        executeWhenReachedPagePercentage(75, function() {
            fbq('track', 'Lead');
        });
    </script>

    <!-- Cxense -->
    <script type="text/javascript" src="https://code3.adtlgc.com/js/canal13_ar.js"></script>

    <!-- SK - GTM (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MW2S47H"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!--  SK - GTM  (noscript) -->

</body>
</html>

	
<!-- QT:136;QTC:109 -->