<!--
 ██████╗ █████╗ ███╗   ██╗ █████╗ ██╗          ██╗██████╗               ████████╗███████╗██╗     ███████╗     ██╗██████╗
██╔════╝██╔══██╗████╗  ██║██╔══██╗██║         ███║╚════██╗              ╚══██╔══╝██╔════╝██║     ██╔════╝    ███║╚════██╗
██║     ███████║██╔██╗ ██║███████║██║         ╚██║ █████╔╝    █████╗       ██║   █████╗  ██║     █████╗      ╚██║ █████╔╝
██║     ██╔══██║██║╚██╗██║██╔══██║██║          ██║ ╚═══██╗    ╚════╝       ██║   ██╔══╝  ██║     ██╔══╝       ██║ ╚═══██╗
╚██████╗██║  ██║██║ ╚████║██║  ██║███████╗     ██║██████╔╝                 ██║   ███████╗███████╗███████╗     ██║██████╔╝
 ╚═════╝╚═╝  ╚═╝╚═╝  ╚═══╝╚═╝  ╚═╝╚══════╝     ╚═╝╚═════╝                  ╚═╝   ╚══════╝╚══════╝╚══════╝     ╚═╝╚═════╝

██████╗ ███████╗███████╗ █████╗ ██████╗ ██████╗  ██████╗ ██╗     ██╗      ██████╗
██╔══██╗██╔════╝██╔════╝██╔══██╗██╔══██╗██╔══██╗██╔═══██╗██║     ██║     ██╔═══██╗
██║  ██║█████╗  ███████╗███████║██████╔╝██████╔╝██║   ██║██║     ██║     ██║   ██║
██║  ██║██╔══╝  ╚════██║██╔══██║██╔══██╗██╔══██╗██║   ██║██║     ██║     ██║   ██║
██████╔╝███████╗███████║██║  ██║██║  ██║██║  ██║╚██████╔╝███████╗███████╗╚██████╔╝
╚═════╝ ╚══════╝╚══════╝╚═╝  ╚═╝╚═╝  ╚═╝╚═╝  ╚═╝ ╚═════╝ ╚══════╝╚══════╝ ╚═════╝

███╗   ███╗██╗   ██╗██╗  ████████╗██╗██████╗ ██╗      █████╗ ████████╗ █████╗ ███████╗ ██████╗ ██████╗ ███╗   ███╗ █████╗
████╗ ████║██║   ██║██║  ╚══██╔══╝██║██╔══██╗██║     ██╔══██╗╚══██╔══╝██╔══██╗██╔════╝██╔═══██╗██╔══██╗████╗ ████║██╔══██╗
██╔████╔██║██║   ██║██║     ██║   ██║██████╔╝██║     ███████║   ██║   ███████║█████╗  ██║   ██║██████╔╝██╔████╔██║███████║
██║╚██╔╝██║██║   ██║██║     ██║   ██║██╔═══╝ ██║     ██╔══██║   ██║   ██╔══██║██╔══╝  ██║   ██║██╔══██╗██║╚██╔╝██║██╔══██║
██║ ╚═╝ ██║╚██████╔╝███████╗██║   ██║██║     ███████╗██║  ██║   ██║   ██║  ██║██║     ╚██████╔╝██║  ██║██║ ╚═╝ ██║██║  ██║
╚═╝     ╚═╝ ╚═════╝ ╚══════╝╚═╝   ╚═╝╚═╝     ╚══════╝╚═╝  ╚═╝   ╚═╝   ╚═╝  ╚═╝╚═╝      ╚═════╝ ╚═╝  ╚═╝╚═╝     ╚═╝╚═╝  ╚═╝
                                                                                                                                                                                                                                    
--><!DOCTYPE html><html lang="es-419" itemtype="https://schema.org/WebPage"><head>
    <meta charset="utf-8">
    <title>Gobierno "evalúa" proyecto alternativo al quinto retiro de AFP | T13</title>
    <base href="/">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- ICONOS -->
    <link rel="icon" type="image/svg+xml" href="/favicon.svg">
    <link rel="alternate icon" href="/favicon.ico">
    <style>:root{font-family:Roboto,sans-serif,Arial;font-size:14px}html{scroll-behavior: smooth;}article,aside,details,figcaption,figure,footer,header,hgroup,hr,menu,nav,section{display:block}a,hr{padding:0;text-decoration:none}button,button:focus,input,input:focus{padding:0;outline:0}abbr,address,article,aside,audio,b,blockquote,body,canvas,caption,cite,code,dd,del,details,dfn,div,dl,dt,em,fieldset,figcaption,figure,footer,form,h1,h2,h3,h4,h5,h6,header,hgroup,html,i,iframe,img,ins,kbd,label,legend,li,mark,menu,nav,object,ol,p,pre,q,samp,section,small,span,strong,sub,summary,sup,table,tbody,td,tfoot,th,thead,time,tr,ul,var,video{margin:0;padding:0;border:0;outline:0;font-size:inherit;vertical-align:baseline;background:0 0;list-style:none}ins,mark{background-color:#ff9;color:#000}body{line-height:1}nav ul{list-style:none}blockquote,q{quotes:none}blockquote:after,blockquote:before,q:after,q:before{content:'';content:none}a{margin:0;font-size:100%;vertical-align:baseline;background:0 0}ins{text-decoration:none}mark{font-style:italic;font-weight:700}del{text-decoration:line-through}abbr[title],dfn[title]{border-bottom:1px dotted;cursor:help}table{border-collapse:collapse;border-spacing:0}hr{height:1px;border:0;border-top:1px solid #ccc;margin:1em 0}input,select{vertical-align:middle}#notification-modal-popover-container{z-index:400!important}.t13-site__menu{transform:translateY(-125%)}@keyframes initial-loading{0%,100%{transform:translate(-34px,0)}50%{transform:translate(96px,0)}}@-webkit-keyframes initial-loading{0%,100%{transform:translate(-34px,0)}50%{transform:translate(96px,0)}}.t13-site__splash{position:fixed;top:0;left:0;z-index:10000000000000;background:#ededed;width:100%;height:100%;display:flex;align-items:center;justify-content:center;flex-direction:column;transition:.5s ease opacity}.t13-site__splash .splash__content{width:150px;display:flex;flex-direction:column;height:150px;align-items:center;justify-content:space-evenly;transition:transform .3s 1s,opacity .3s 1s}.t13-site__splash .splash__content .splash__content__image{background-image:url(https://www-storage.13.cl/t13/assets/svg/logos-t13.svg);height:80px;width:80px;margin:0 auto 0;transform:translate(0,0);opacity:1;transition:all .5s ease-out;background-repeat:no-repeat;background-size:contain;background-position:center;filter:grayscale(1) opacity(.5)}.t13-site__splash .splash__content .splash__loading-bar{width:130px;height:2px;margin:0 auto;border-radius:2px;background-color:#cfcfcf;position:relative;overflow:hidden;z-index:1;transform:rotateY(0);transition:transform .3s ease-in}.t13-site__splash .splash__content .splash__loading-bar .splash__progress-bar{height:100%;width:68px;position:absolute;transform:translate(-34px,0);background-color:#ff6c1c;border-radius:2px;animation:initial-loading 1.5s infinite ease}.t13-site__splash.fade-load .splash__content .splash__content__image{transform:translate(0,10px);opacity:0}.t13-site__splash.fade-load .splash__loading-bar{transform:rotateY(90deg)}.t13-site__splash.splash-out{opacity:0}</style>
    <style>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</style>
    <style>.footer-sticky__wrapper{background:#333;position:fixed;bottom:0;left:0;width:100%;text-align:center;padding:5px 0;z-index:99;display:none}.footer-sticky__wrapper button{position:absolute;right:10px;top:-25px;background:#333;border:none;color:#fff;font-family:Arial;font-weight:700;height:25px;width:33px;text-align:center;border-radius:5px 5px 0 0;line-height:0}</style>
    <style>#dfp-in-banner{line-height: 0;}</style>
    <script type="text/javascript" src="https://www-storage.13.cl/t13/_libs/lazysizes/lazysizes.min.js" defer=""></script>
    <link rel="preconnect" href="https://sp1cluster.cxense.com">
    <link rel="preconnect" href="https://scomcluster.cxense.com">
    <link rel="preconnect" href="https://api.cxense.com">
    <link rel="preconnect" href="https://tpc.googlesyndication.com">
    <link rel="preconnect" href="https://www.google.com">
    <link rel="preconnect" href="https://googleads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="">
    <script>var cX=cX||{};cX.callQueue=cX.callQueue||[],cX.callQueue.push(["setSiteId","1132882043386718453"]),cX.callQueue.push(["cint","200"]),cX.callQueue.push(["sendPageViewEvent"]);var googletag=googletag||{};googletag.cmd=googletag.cmd||[],cX.callQueue.push(["invoke",function(){googletag.cmd.push((function(){googletag.pubads().setTargeting("CxSegments",cX.getUserSegmentIds({persistedQueryId:"92297dd7e90be54ad8e9da2466245e45ca8464e8"})),googletag.pubads().collapseEmptyDivs(),googletag.enableServices()}))}]), cX.callQueue.push(["invoke",()=>googletag.pubads().addEventListener("slotRenderEnded",event=>"dfp-x94"===event.slot.getSlotElementId()&&!event.isEmpty&&initializePrestitialMobile())]);const closePrestitial=()=>{try{configNotification._initFCM()}catch(e){}};</script>
    <script>const closeSticky = () => document.querySelector("#footer-sticky").style.display = 'none';</script>
    <script>const initializeSticky = () => document.querySelector("#footer-sticky").style.display = 'block';</script>
    <script>cX.callQueue.push(["invoke", () => googletag.pubads().addEventListener("slotRenderEnded", event => "footer-sticky-content" === event.slot.getSlotElementId() && !event.isEmpty && initializeSticky())])</script>
    <script>const initializePrestitialMobile=()=>{document.getElementById("t13-prestitial-mobile").classList.add("prestitial__wrapper--active"),document.getElementsByClassName("prestitial__wrapper--active")[0].style.height =window.innerHeight+'px',document.getElementById("t13-prestitial-mobile-close-btn").addEventListener("click",()=>closePrestitialMobile())};</script>
    <script>const closePrestitialMobile=()=>{const prestitialMobileElement=document.getElementById("t13-prestitial-mobile");prestitialMobileElement.classList.remove("prestitial__wrapper--active"),document.getElementById("t13-prestitial-mobile").removeAttribute("style"),setTimeout(()=>prestitialMobileElement.remove(),2e3)};</script>
    <script>document.addEventListener('DOMContentLoaded', () => { setTimeout(()=>{document.getElementById("t13-site-splash").classList.remove("fade-load"),setTimeout(()=>document.getElementById("t13-site-splash").classList.add("fade-load"),2500),setTimeout(()=>document.getElementById("t13-site-splash").classList.add("splash-out"),2800),setTimeout(()=>(document.getElementById("t13-site-splash").style.display="none",document.getElementById("t13-site-root").classList.remove("t13-site__scroll--lock")),3300)},200),window.onbeforeunload=function(){document.body.style.transition=".1s ease opacity;",document.body.style.opacity=0,window.scrollTo(0,0)};})</script>
    <script src="/assets/libs/dom/dom-manipulate.min.js" defer=""></script>
    <script src="https://www-storage.13.cl/t13/microfrontend/breaking-news/v0.0.2/t13-breaking-news.min.js" async=""></script>
    <link rel="stylesheet" href="https://www-storage.13.cl/t13/_libs/swiper/swiper-bundle.min.css">
    <script src="https://www-storage.13.cl/t13/_libs/swiper/swiper-bundle.min.js"></script>
    <script src="https://platform.s-mdstrm.com/js/player_api.js"></script>
    <style>
      .t13-site__header .header-section-bottom nav {
          overflow: hidden;
          position:relative;
          width: calc(100% - 10px);
      }
      .t13-site__header .header-section-bottom nav .swiper-pagination {
          position: absolute;
          top: calc(50% - 20px);
          left: 0;
          width: 100%;
      }

      .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-prev.btn-anterior {
          left: 0px;
          position: absolute;
          top: 0px;
          z-index: 2;
          background: #ffffff;
          cursor: pointer;
          width: 30px;
          height: 39px;
          display: flex;
          align-items: center;
          justify-content: center;
          box-shadow: 10px 0px 10px rgb(255 255 255);
      }
      .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-next.btn-siguiente {
          right: 0px;
          position: absolute;
          top: 0px;
          z-index: 2;
          background: #ffffff;
          cursor: pointer;
          width: 20px;
          height: 39px;
          display: flex;
          align-items: center;
          justify-content: center;
          box-shadow: -10px 0px 10px rgb(255 255 255);
      }
      .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-prev.btn-anterior::after {
          content:"";
          display:block;
          width:8px;
          height:8px;
          border-top:3px solid #888888;
          border-left:3px solid #888888;
          transform: rotate(-45deg);
      }
      .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-next.btn-siguiente::after {
          content:"";
          display:block;
          width:8px;
          height:8px;
          border-top:3px solid #888888;
          border-right:3px solid #888888;
          transform: rotate(45deg);
      }
      .t13-site__header .header-section-bottom nav ul{
          justify-content: initial;
          width:initial;
          display:flex;
          padding-right: 60px;
      }
      .t13-site__header .header-section-bottom nav ul li{
          width:max-content;
          display: flex;
          align-items: center;
          justify-content: center;
          margin-right:0;
      }
      .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-next.btn-siguiente.swiper-button-disabled,
      .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-prev.btn-anterior.swiper-button-disabled {
          display: none;
      }
      @media only screen and (max-width: 1099px){
          .t13-site__header .header-section-bottom nav{
              width:100%;
          }
          .t13-site__header .header-section-bottom nav .swiper-pagination {
              display: none;
          }
          .t13-site__header .header-section-bottom{
              overflow:auto;
          }
      }
  </style>


  <style ng-transition="serverApp"></style><style type="text/css">
      .article-top-ad{ min-height: 130px; background-color: #22222c; display: flex; align-items: center; justify-content: center;}
      .article-top-ad > div:empty { height: 90px; width: 970px; background-color: rgba(255,255,255,0.05); }
      .article-top-ad > #dfp-article-top{ margin: 20px auto; }
      .article-aside-top-ad{ min-height: 250px; display: flex; align-items: center; justify-content: center; }
      .article-aside-top-ad > div:empty { height: 250px; width: 300px; background-color: rgba(0,0,0,0.05); }
      .article-aside-bottom-ad{ min-height: 600px; display: flex; align-items: center; justify-content: center; }
      .article-aside-bottom-ad > div:empty { height: 600px; width: 300px; background-color: rgba(0,0,0,0.05); }
      .article-aside-bottom-ad.article-aside-bottom-ad--fixed{ position: sticky; top: 80px; }
      .article-bottom-1-ad,
      .article-bottom-2-ad { min-height: 130px; display: flex; align-items: center; justify-content: center;}
      .article-bottom-1-ad > div:empty,
      .article-bottom-2-ad > div:empty { height: 90px; width: 970px; background-color: rgba(0,0,0,0.05); }
      .article-bottom-1-ad > #dfp-article-bottom-1,
      .article-bottom-2-ad > #dfp-article-bottom-2 { margin: 20px auto; }
      .t13_inread_ads{ display: none; }


      @media only screen and (max-width: 1100px) {
        .article-top-ad > div:empty { width: 728px; }
        .article-aside-top-ad{ display: none; }
        .article-aside-bottom-ad > div:empty { width: 120px; }
        .article-aside-bottom-ad.article-aside-bottom-ad--fixed{ top: 110px; }
        .article-bottom-1-ad > div:empty,
        .article-bottom-2-ad > div:empty { width: 728px; }
        .t13_inread_ads{ display: none; }
      }

      @media only screen and (max-width: 767px) {
        .article-top-ad{ min-height: 50px; }
        .article-top-ad > div:empty { height: 50px; width: 320px; }
        .article-top-ad > #dfp-article-top{ margin: auto; }
        .article-aside-bottom-ad,
        .article-aside-top-ad { display: none; }
        .article-bottom-1-ad,
        .article-bottom-2-ad { min-height: 50px; }
        .article-bottom-1-ad > div:empty,
        .article-bottom-2-ad > div:empty { height: 50px; width: 320px; }
        .article-bottom-1-ad > #dfp-article-bottom-1,
        .article-bottom-2-ad > #dfp-article-bottom-2 { margin: auto; }
        .t13_inread_ads{ display:flex; justify-content: center; margin-bottom: 20px;}
      }
      </style><link rel="stylesheet" type="text/css" href="/styles-article-bundle.css"><script type="text/javascript">
      let clientHit = new XMLHttpRequest();
      clientHit.onreadystatechange = () => {
        if (clientHit.readyState == 4 && clientHit.status === 200) {
          console.log('T13 hit!');
        }
      };
      clientHit.open('GET', 'https://api.t13.cl/v3/hit/414525');
      clientHit.send();
    </script><meta name="description" content="El ministro Giorgio Jackson aseguró que un proyecto que pueda evitar un nuevo retiro de los ahorros previsionales será considerado por el Ejecutivo. "><meta name="keywords" content="retiro de fondos afp,afp,quinto retiro,gobierno de boric"><meta name="tags" content="retiro de fondos afp,afp,quinto retiro,gobierno de boric"><meta name="author" content="T13"><meta name="channel_name" content="article"><meta name="page_description" content="Gobierno &quot;evalúa&quot; proyecto alternativo al quinto retiro de AFP | T13 El ministro Giorgio Jackson aseguró que un proyecto que pueda evitar un nuevo retiro de los ahorros previsionales será considerado por el Ejecutivo.  retiro de fondos afp,afp,quinto retiro,gobierno de boric"><meta name="page_title" content="Gobierno &quot;evalúa&quot; proyecto alternativo al quinto retiro de AFP | T13"><meta name="page_publish_time" content="2022-04-11T20:42:00-04:00"><meta name="cXenseParse:pageclass" content="article"><meta name="cXenseParse:recs:articleid" content="414525"><meta name="cXenseParse:recs:publishtime" content="2022-04-11T20:42:00-04:00"><meta name="cXenseParse:recs:seccion" content="Política"><meta name="cXenseParse:seccion" content="Política"><meta name="cXenseParse:recs:contentType" content="nota"><meta name="cXenseParse:contentType" content="nota"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@T13"><meta name="twitter:creator" content="@T13"><meta name="twitter:title" content="Gobierno y eventual proyecto alternativo al quinto retiro: “Estamos evaluando todas las opciones&quot;"><meta name="twitter:image" content="https://imagenes.t13.cl/images/original/2022/04/1649723935-jackson-marcel-jara.jpg?width=1200&amp;height=675&amp;position=top"><meta name="twitter:description" content="El ministro Giorgio Jackson aseguró que un proyecto que pueda evitar un nuevo retiro de los ahorros previsionales será considerado por el Ejecutivo. "><meta name="twitter:url" content="https://www.t13.cl/noticia/politica/gobierno-y-eventual-proyecto-alternativo-al-quinto-retiro-afp-estamos-evaluando-todas-opciones-11-04-2022"><meta property="og:title" content="Gobierno y eventual proyecto alternativo al quinto retiro: “Estamos evaluando todas las opciones&quot;"><meta property="og:type" content="website"><meta property="og:description" content="El ministro Giorgio Jackson aseguró que un proyecto que pueda evitar un nuevo retiro de los ahorros previsionales será considerado por el Ejecutivo. "><meta property="og:image" content="https://imagenes.t13.cl/images/original/2022/04/1649723935-jackson-marcel-jara.jpg?width=1200&amp;height=675&amp;position=top"><meta property="og:url" content="https://www.t13.cl/noticia/politica/gobierno-y-eventual-proyecto-alternativo-al-quinto-retiro-afp-estamos-evaluando-todas-opciones-11-04-2022"><meta property="og:site_name" content="https://www.facebook.com/teletrece"><meta property="og:locale" content="es_LA"><meta property="fb:page_id" content="203381729743399"><meta property="article:author" content="https://www.facebook.com/teletrece"><meta property="article:publisher" content="https://www.facebook.com/teletrece"><link rel="amphtml" href="https://www.t13.cl/amp/noticia/politica/gobierno-y-eventual-proyecto-alternativo-al-quinto-retiro-afp-estamos-evaluando-todas-opciones-11-04-2022"><link rel="canonical" href="https://www.t13.cl/noticia/politica/gobierno-y-eventual-proyecto-alternativo-al-quinto-retiro-afp-estamos-evaluando-todas-opciones-11-04-2022"><script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "headline": "Gobierno y eventual proyecto alternativo al quinto retiro: “Estamos evaluando todas las opciones'",
      "image": ["https://imagenes.t13.cl/images/original/2022/04/1649723935-jackson-marcel-jara.jpg?width=1200&height=675&position=top"],
      "datePublished": "2022-04-12T00:42:00.000Z",
      "dateModified": "2022-04-12T00:42:00.000Z",
      "publisher":{
        "@type":"Organization",
        "name":"T13",
        "logo":{
            "@type":"ImageObject",
            "url":"https://www-storage.13.cl/t13/_images/teletrece-amp.png",
            "width":"600",
            "height":"60"
        }
      }
    }
    </script><script type="text/javascript">
      cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function() {
            googletag.pubads().setTargeting('contentid', 't13-414525');
          });
        }]);
      if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/politica/intersticial',
                [[300, 450]],
                'dfp-x94'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-x94');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/politica/intersticial',
              [[980, 600]],
              'dfp-x95'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-x95');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/politica/intersticial',
              [[980, 600]],
              'dfp-x95'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-x95');
        });
      }
    ]);};</script><script type="text/javascript">
      cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function() {
            googletag.pubads().setTargeting('contentid', 't13-414525');
          });
        }]);
      if (window.innerWidth <= 767) {} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/politica/in-banner',
              [[1, 1]],
              'dfp-in-banner'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-in-banner');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/politica/in-banner',
              [[1, 1]],
              'dfp-in-banner'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-in-banner');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/politica/footer',
                [[320, 50], [320, 100]],
                'footer-sticky-content'
              )
              .addService(googletag.pubads());
            googletag.display('footer-sticky-content');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { } else {};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/politica/leaderboard.1',
                [[320, 50],[320, 100]],
                'dfp-article-top'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-article-top');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/politica/leaderboard.1',
              [[728, 90]],
              'dfp-article-top'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-top');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/politica/leaderboard.1',
              [[728, 90],[970, 90],[970, 250]],
              'dfp-article-top'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-top');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {} else if (window.innerWidth <= 1099) { } else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/politica/mediumrectangule.1',
              [[300, 250]],
              'dfp-article-aside-top'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-aside-top');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {} else if (window.innerWidth <= 1099) { } else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/INREAD/t13.cl/inread.desktop',
              [[1, 1]],
              'article-inread-desktop'
            )
            .addService(googletag.pubads());
          googletag.display('article-inread-desktop');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/politica/skyscraper.right.1',
              [[120, 600]],
              'dfp-article-aside-bottom'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-aside-bottom');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/politica/halfpage.1',
              [[300, 600]],
              'dfp-article-aside-bottom'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-aside-bottom');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/politica/leaderboard.2',
                [[320, 50],[320, 100]],
                'dfp-article-bottom-1'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-article-bottom-1');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/politica/leaderboard.2',
              [[728, 90]],
              'dfp-article-bottom-1'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-bottom-1');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/politica/leaderboard.2',
              [[728, 90],[970, 90],[970, 250]],
              'dfp-article-bottom-1'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-bottom-1');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/politica/leaderboard.3',
                [[320, 50],[320, 100]],
                'dfp-article-bottom-2'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-article-bottom-2');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/politica/leaderboard.3',
              [[728, 90]],
              'dfp-article-bottom-2'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-bottom-2');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/politica/leaderboard.3',
              [[728, 90],[970, 90],[970, 250]],
              'dfp-article-bottom-2'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-bottom-2');
        });
      }
    ]);};</script></head>
  <body id="t13-site-root" class="t13-site__scroll--lock" ng-version="10.1.6"><div id="dfp-x95"></div><div id="dfp-in-banner"></div><div id="t13-prestitial-mobile" class="prestitial__wrapper"><div id="dfp-x94"></div><button id="t13-prestitial-mobile-close-btn" aria-label="Close Prestitial" class="prestitial__close_button t13__shadow__deep_2"></button></div><router-outlet></router-outlet><div id="t13-site-wrapper" class="t13-site__wrapper"><div id="t13-site-splash" class="t13-site__splash fade-load"><div class="splash__content"><div class="splash__content__image"></div><div class="splash__loading-bar"><div class="splash__progress-bar"></div></div></div></div><div id="t13-site-menu" class="t13-site__menu"><div class="menu__top"><div class="menu__top__container layout-container"><div class="menu__top__sections"><p class="menu__top__sections__heading">Secciones</p><ul class="menu__top__sections__list"><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="lo-ultimo">Lo Último</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="nacional">Chile</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="politica">Política</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="mundo">Mundo</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="reportajest13">Reportajes T13</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="deportest13">Deportes T13</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="negocios">Negocios</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="emprendedores">Emprendedores </a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="tendencias">Tendencias</a></li><!----><!----></ul></div><div class="menu__top__videos"><p class="menu__top__videos__heading">Programas</p><ul class="menu__top__videos__list"><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/t13-am">T13 AM</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/t13-tarde">T13 Tarde</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/t13-central">T13 Central</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/t13-noche">T13 Noche</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/mesa-central-tv">Mesa Central</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="https://www.t13.cl/etiqueta/t13-sin-despertador">Sin Despertador</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="/etiqueta/al%20límite%20de%20la%20ficción">Al límite de la ficción </a></li><!----><!----></ul></div><div class="menu__top__featured"><p class="menu__top__featured__heading">Coberturas</p><a class="menu__top__featured__item" href="lo-ultimo"><img height="40" alt="destacado.name ? destacado.name : 'contenido destacado'" class="menu__top__featured__item__link lazyload" data-src="https://www-storage.13.cl/t13/resources/lo-ultimo/image/logo-lo-ultimo.png"></a><!----><a class="menu__top__featured__item" href="coronavirus"><img height="40" alt="destacado.name ? destacado.name : 'contenido destacado'" class="menu__top__featured__item__link lazyload" data-src="https://www-storage.13.cl/t13/resources/coronavirus/assets/logo-coronavirus-blanco-v3.png"></a><!----><a class="menu__top__featured__item" href="comunidadt13"><img height="40" alt="destacado.name ? destacado.name : 'contenido destacado'" class="menu__top__featured__item__link lazyload" data-src="https://www-storage.13.cl/t13/resources/comunidadt13/logo-comunidad.png"></a><!----><!----></div><div class="menu__top__social" style="flex-direction: column;"><ul class="menu__top__social__list"><li class="menu__top__social__list__item"><a href="https://www.youtube.com/user/t13video" target="_blank" rel="noopener" title="Youtube" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-youtube.svg" alt="Youtube" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://www.instagram.com/teletrece" target="_blank" rel="noopener" title="Instagram" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-instagram.svg" alt="Instagram" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://twitter.com/T13" target="_blank" rel="noopener" title="Twitter" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-twitter.svg" alt="Twitter" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://www.facebook.com/teletrece" target="_blank" rel="noopener" title="Facebook" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-facebook.svg" alt="Facebook" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://t.me/teletrece" target="_blank" rel="noopener" title="Telegram" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-telegram.svg" alt="Telegram" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://open.spotify.com/show/5J3AluRv9AXeCjPhI51JE6?si=K0NON9A-TYilrY32DSeKPA" rel="noopener" target="_blank" title="Spotify" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-spotify.svg" alt="Spotify" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://podcasts.google.com/?feed=aHR0cDovL3d3dy50MTMuY2wvZ29vZ2xlLWFzc2lzdGFuY2UvaW5kZXhfdjI" target="_blank" rel="noopener" title="Google Podcast" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-googlepodcast.svg" alt="Google Podcast" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://www.twitch.tv/t13envivo?lang=es" target="_blank" rel="noopener" title="Twitch" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-twitch1.svg" alt="Twitch" class="lazyload"></a></li></ul><a href="https://music.amazon.com/unlimited?ref=dmm_mf_disp_cl_dig_t13cl_log" target="_blank" rel="noopener" title="Amazon Music"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-amazonmusic.svg" alt="Amazon Music" class="lazyload" style="width: 120px;"></a></div><div class="menu__top__search"><div class="ui-input--group"><button role="button" type="button" id="t13-search-button-menu" aria-label="Buscar"><img data-src="https://www-storage.13.cl/t13/assets/svg/search-solid-v1.svg" alt="Search" aria-hidden="true" class="lazyload"></button><input id="t13-search-input-menu" placeholder="Buscar" type="text"><label for="t13-search-input-menu">Buscar...</label></div></div></div></div><!----><div class="menu__bottom"><div class="menu__bottom__container layout-container"><div class="menu__bottom__more"><p class="menu__bottom__more__heading">Especiales</p><ul class="menu__bottom__more__list"><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/convencion-constitucional">Convención Constitucional</a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/valparaiso">T13 Valparaíso</a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/concepcion">T13 Concepción</a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/t13-te-explica">T13 Te Explica Podcast </a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/emprendedores">Emprendedores</a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/apolo-11-viaje-luna">50 años del Apolo 11 </a></li><!----><!----></ul></div><div class="menu__bottom__trendings"><p class="menu__bottom__trendings__heading">Temas del Día</p><ul class="menu__bottom__trendings__list"><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/quinto%20retiro"><div class="chip chip--gray"><span class="chip__text">quinto retiro</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/guerra%20en%20ucrania"><div class="chip chip--gray"><span class="chip__text">guerra en ucrania</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/convenci%C3%B3n%20constitucional"><div class="chip chip--gray"><span class="chip__text">convención constitucional</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/coronavirus%20en%20chile"><div class="chip chip--gray"><span class="chip__text">coronavirus en chile</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/gobierno%20de%20boric"><div class="chip chip--gray"><span class="chip__text">gobierno de boric</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/argentina"><div class="chip chip--gray"><span class="chip__text">argentina</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/emprendedorest13"><div class="chip chip--gray"><span class="chip__text">emprendedorest13</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/metallica"><div class="chip chip--gray"><span class="chip__text">metallica</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/francia"><div class="chip chip--gray"><span class="chip__text">francia</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/semana%20santa"><div class="chip chip--gray"><span class="chip__text">semana santa</span></div></a></li><!----><!----></ul></div></div></div><!----></div><header id="t13-site-header" class="t13-site__header"><div class="layout-container header-container"><a href="/" class="header-section-logo"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-t13.svg" alt="T13" class="header-logo-image header-logo-image--white lazyload"></a><div class="header-section-top"><div class="header-networks"><a href="/en-vivo" class="header-networks__item"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-t13envivo.svg" alt="T13 En Vivo" class="header-networks__logo header-networks__logo--gray header-networks__logo--en-vivo lazyload"></a><a href="https://www.tele13radio.cl/" class="header-networks__item"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-t13radio.svg" alt="T13 Radio" class="header-networks__logo header-networks__logo--gray lazyload"></a></div><div class="header-social"><nav aria-label="Redes Sociales"><ul><li><a href="https://www.youtube.com/user/t13video" target="_blank" rel="noopener" title="Youtube" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-youtube.svg" alt="Youtube" class="lazyload"></a></li><li><a href="https://www.instagram.com/teletrece" target="_blank" rel="noopener" title="Instagram" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-instagram.svg" alt="Instagram" class="lazyload"></a></li><li><a href="https://twitter.com/T13" target="_blank" rel="noopener" title="Twitter" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-twitter.svg" alt="Twitter" class="lazyload"></a></li><li><a href="https://www.facebook.com/teletrece" target="_blank" rel="noopener" title="Facebook" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-facebook.svg" alt="Facebook" class="lazyload"></a></li><li><a href="https://t.me/teletrece" target="_blank" rel="noopener" title="Telegram" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-telegram.svg" alt="Telegram" class="lazyload"></a></li><li><a href="https://open.spotify.com/show/5J3AluRv9AXeCjPhI51JE6?si=K0NON9A-TYilrY32DSeKPA" rel="noopener" target="_blank" title="Spotify" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-spotify.svg" alt="Spotify" class="lazyload"></a></li><li><a href="https://podcasts.google.com/?feed=aHR0cDovL3d3dy50MTMuY2wvZ29vZ2xlLWFzc2lzdGFuY2UvaW5kZXhfdjI" target="_blank" rel="noopener" title="Google Podcast" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-googlepodcast.svg" alt="Google Podcast" class="lazyload"></a></li><li><a href="https://www.twitch.tv/t13envivo?lang=es" target="_blank" rel="noopener" title="Twitch" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-twitch1.svg" alt="Twitch" class="lazyload"></a></li><li><a href="https://www.13.cl" rel="noopener" target="_blank" title="13" class="logo logo--13"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-13.svg" alt="13" class="lazyload"></a></li><li><a href="https://music.amazon.com/unlimited?ref=dmm_mf_disp_cl_dig_t13cl_log" rel="noopener" target="_blank" title="Amazon Music" class="logo logo--amazonmusic" style="width: auto;"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-amazonmusic.svg" alt="Amazon Music" class="lazyload" style="width: 120px;"></a></li><li><a id="btn-en-vivo-top" href="/en-vivo" rel="noopener" target="_blank" class="live__button"></a></li></ul></nav><div id="input-search-header" class="ui-search-input"><label for="t13-search-input">Buscar...</label><input id="t13-search-input" placeholder="Buscar..." type="text"><button id="t13-search-button" role="button" type="button" aria-label="Buscar"></button></div><div class="header-section-menu-button"><button aria-label="Menu de contenidos" id="t13-header-menu-button" onclick="toggleMenu();" class="header-menu-button"><div aria-hidden="true" class="header-menu-button__content"></div></button></div></div></div><div class="header-section-bottom"><nav aria-label="Secciones" class="swiper-container"><div class="swiper-pagination"><div class="swiper-btn swiper-btn-prev btn-anterior"></div><div class="swiper-btn swiper-btn-next btn-siguiente"></div></div><ul class="swiper-wrapper"><li class="swiper-slide"><a href="/lo-ultimo">Lo Último</a></li><!----><li class="swiper-slide"><a href="/coronavirus">Coronavirus</a></li><!----><li class="swiper-slide"><a href="/comunidadt13">Comunidad T13</a></li><!----><!----><li class="swiper-slide"><a href="/nacional">Chile</a></li><!----><li class="swiper-slide"><a href="/politica">Política</a></li><!----><li class="swiper-slide"><a href="/mundo">Mundo</a></li><!----><li class="swiper-slide"><a href="/deportest13">Deportes T13</a></li><!----><li class="swiper-slide"><a href="/convencion-constitucional">Convención Constitucional</a></li><!----><li class="swiper-slide"><a href="/reportajest13">Reportajes T13</a></li><!----><li class="swiper-slide"><a href="/negocios">Negocios</a></li><!----><li class="swiper-slide"><a href="/emprendedores">Emprendedores</a></li><!----><li class="swiper-slide"><a href="/tendencias">Tendencias</a></li><!----><li class="swiper-slide"><a href="/valparaiso">Valparaíso</a></li><!----><li class="swiper-slide"><a href="/concepcion">Concepción</a></li><!----><!----></ul></nav><!----><div><a id="btn-en-vivo-bottom" href="/en-vivo" rel="noopener" target="_blank" class="live__button"><div></div></a></div></div></div></header><!----><!----><!----><!----><!----><teletrece-mf-breaking-news></teletrece-mf-breaking-news><router-outlet></router-outlet><main id="t13-site-pages-article" class="t13-site__article"><div id="article-top-ad" class="article-top-ad"><div id="dfp-article-top"></div></div><!----><section class="article-layout article-layout--a layout-container--1200"><aside class="article-aside article-aside--right"><div id="article-aside-top-ad" class="article-aside-top-ad"><div id="dfp-article-aside-top"></div></div><div class="last-articles-component"><header class="last-articles-component__header"><span class="last-articles-component__title">lo último</span></header><div class="last-articles-component__main"><ul><li class="last-articles-component__item"><a href="/videos/tiempo/revisa-el-informe-del-tiempo-11-04-2022"><div class="last-articles-component__article"><time> 22:49 </time><span>Revisa el informe del tiempo</span></div></a></li><!----><li class="last-articles-component__item"><a href="/noticia/mundo/la-nasa-enviara-mujeres-luna-colonizarla-esta-decada-11-04-2022"><div class="last-articles-component__article"><time> 22:41 </time><span>La NASA enviará a mujeres a la Luna para "colonizarla" en esta década</span></div></a></li><!----><li class="last-articles-component__item"><a href="/videos/nacional/video-abren-50-mil-cupos-rendir-prueba-transicion-invierno"><div class="last-articles-component__article"><time> 22:13 </time><span>[VIDEO] Abren 50 mil cupos para rendir la Prueba de Transición en invierno</span></div></a></li><!----><li class="last-articles-component__item"><a href="/videos/nacional/video-asesinan-hombre-y-dejan-cuerpo-plena-calle-quinta-normal"><div class="last-articles-component__article"><time> 22:09 </time><span>[VIDEO] Asesinan a hombre y dejan cuerpo en plena calle en Quinta Normal</span></div></a></li><!----><!----></ul></div></div><div id="article-aside-bottom-ad" class="article-aside-bottom-ad article-aside-bottom-ad--fixed"><div id="dfp-article-aside-bottom"></div></div></aside><div class="article-wrapper"><article class="article-component"><header class="article-component__header"><span class="article-component__header-epigraph">Política</span><h1 itemprop="headline" class="article-component__header-title">Gobierno y eventual proyecto alternativo al quinto retiro: “Estamos evaluando todas las opciones"</h1><!----><!----><div class="article-component__header-image-wrapper"><img alt="" class="lazyload" src="https://imagenes.t13.cl/images/original/2022/04/1649723935-jackson-marcel-jara.jpg"><span> Agencia Uno</span><!----><!----></div></header><div class="article-component__wrapper"><div class="article-component__actions"><div class="share-hub share-hub--sticky"><header class="share-hub__header"><h4 class="share-hub__title">COMPARTIR</h4></header><div class="share-hub__wrapper"><ul><li><a target="_blank" class="share-hub__item share-hub__item--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.t13.cl/noticia/politica/gobierno-y-eventual-proyecto-alternativo-al-quinto-retiro-afp-estamos-evaluando-todas-opciones-11-04-2022"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-facebook.svg" alt="facebook" class="lazyload"></a></li><li><a target="_blank" class="share-hub__item share-hub__item--twitter" href="https://twitter.com/intent/tweet?text=Gobierno%20y%20eventual%20proyecto%20alternativo%20al%20quinto%20retiro:%20%E2%80%9CEstamos%20evaluando%20todas%20las%20opciones%22&amp;url=https://www.t13.cl/noticia/politica/gobierno-y-eventual-proyecto-alternativo-al-quinto-retiro-afp-estamos-evaluando-todas-opciones-11-04-2022&amp;via=T13"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-twitter.svg" alt="twitter" class="lazyload"></a></li><li><a target="_blank" class="share-hub__item share-hub__item--whatsapp" href="https://api.whatsapp.com/send?text=Gobierno%20y%20eventual%20proyecto%20alternativo%20al%20quinto%20retiro:%20%E2%80%9CEstamos%20evaluando%20todas%20las%20opciones%22 - https://www.t13.cl/noticia/politica/gobierno-y-eventual-proyecto-alternativo-al-quinto-retiro-afp-estamos-evaluando-todas-opciones-11-04-2022"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-whatsapp.svg" alt="whatsapp" class="lazyload"></a></li></ul></div></div></div><div class="article-component__main"><div class="article-component__info"><div itemtype="http://schema.org/Person" itemscope=""><span itemprop="name">Por<!----><!----> T13 <!----><!----><!----></span><div class="share-hub share-hub--mini share-hub--mobile"><header class="share-hub__header"><h4 class="share-hub__title">COMPARTIR</h4></header><div class="share-hub__wrapper"><ul><li><a target="_blank" class="share-hub__item share-hub__item--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.t13.cl/noticia/politica/gobierno-y-eventual-proyecto-alternativo-al-quinto-retiro-afp-estamos-evaluando-todas-opciones-11-04-2022"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-facebook.svg" alt="facebook" class="lazyload"></a></li><li><a target="_blank" class="share-hub__item share-hub__item--twitter" href="https://twitter.com/intent/tweet?text=Gobierno%20y%20eventual%20proyecto%20alternativo%20al%20quinto%20retiro:%20%E2%80%9CEstamos%20evaluando%20todas%20las%20opciones%22&amp;url=https://www.t13.cl/noticia/politica/gobierno-y-eventual-proyecto-alternativo-al-quinto-retiro-afp-estamos-evaluando-todas-opciones-11-04-2022&amp;via=T13"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-twitter.svg" alt="twitter" class="lazyload"></a></li><li><a target="_blank" class="share-hub__item share-hub__item--whatsapp" href="https://api.whatsapp.com/send?text=Gobierno%20y%20eventual%20proyecto%20alternativo%20al%20quinto%20retiro:%20%E2%80%9CEstamos%20evaluando%20todas%20las%20opciones%22 - https://www.t13.cl/noticia/politica/gobierno-y-eventual-proyecto-alternativo-al-quinto-retiro-afp-estamos-evaluando-todas-opciones-11-04-2022"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-whatsapp.svg" alt="whatsapp" class="lazyload"></a></li></ul></div></div></div><time itemprop="datePublished" datetime="2022-04-11 20:42:00"> lunes 11, abril 2022 20:42 Hrs </time></div><div itemprop="abstract" class="article-component__lead">El ministro Giorgio Jackson aseguró que un proyecto que pueda evitar un nuevo retiro de los ahorros previsionales será considerado por el Ejecutivo. </div><a href="/lo-ultimo" target="blank" id="lo-ultimo-banner-nota" class="article-component__extras--banner lo-ultimo"></a><!----><!----><div id="article-body-wrapper" class="article-component__body"><p itemprop="articleBody">El <strong>ministro de la Secretaría General de la Presidencia (Segpres), Giorgio Jackson</strong>, dijo que están <strong>“evaluando todas las opciones”</strong> al ser consultado si el gobierno piensa presentar <strong>un proyecto de ley que le entregue ayuda económica a las personas,</strong> y que pueda reemplazar un nuevo retiro del 10 por ciento de los fondos de las AFP.</p>

<p itemprop="articleBody">Fue precisamente tras la sesión de la Comisión de Constitución de la Cámara de Diputadas y Diputados, en la que participó Jackson, que el secretario de Estado reconoció que también <strong>considerarán un eventual proyecto.</strong></p>

<div class="cmaker_embed_instant_class">
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es" itemprop="articleBody">🔴 Ministro Jackson dice que el Gobierno evalúa "todas las opciones" al ser consultado sobre proyecto alternativo al quinto retiro<br>
<br>
📡 T13 EN VIVO » <a href="https://t.co/tdFda9tz69">https://t.co/tdFda9tz69</a> <a href="https://t.co/8pK6TmnpAK">pic.twitter.com/8pK6TmnpAK</a></p>
        <div id="dfp-inread-wrapper-1">
          <div id="dfp-inread-mobile-1" class="t13_inread_ads"></div>
          <script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/politica/mediumrectangule_parrafo.1',
                [[320, 250]],
                'dfp-inread-mobile-1'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-inread-mobile-1');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { } else {};</script>
        </div>
— T13 (@T13) <a href="https://twitter.com/T13/status/1513660432623489059?ref_src=twsrc%5Etfw">April 11, 2022</a></blockquote>
<script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div>

<p itemprop="articleBody">Sus declaraciones llegan en medio de la <strong>incertidumbre de cómo votará el oficialismo el proyecto de “quinto retiro”,</strong> teniendo en cuenta que apoyaron los tres primeros retiros, pero como gobierno se comprometieron a no seguir avanzando en que los cotizantes sigan gastando sus propios ahorros previsionales.</p>

<p itemprop="articleBody">La propia <strong>diputada del Partido Comunista (PC) Karol Cariola</strong> emplazó al gobierno, durante la misma comisión que preside, para que se abra a presentar un proyecto en este sentido.</p>

<p itemprop="articleBody">
          </p><div class="article-component__read" onclick="clickLeeTambien('Guillermo Teillier contra el quinto retiro de AFP: “Podría llevar al fracaso del gobierno”', '/noticia/politica/teillier-partido-comunista-contra-quinto-retiro-afp-fracaso-gobierno-boric-11-04-2022');">
            <div class="image__wrapper">
              <img data-src="https://imagenes.t13.cl/images/original/2022/04/1649705864-teillier.jpg?width=240" class="lazyload" itemprop="image" alt="Guillermo Teillier contra el quinto retiro de AFP: “Podría llevar al fracaso del gobierno” " title="Guillermo Teillier contra el quinto retiro de AFP: “Podría llevar al fracaso del gobierno” ">
              <span itemprop="copyrightHolder">Agencia Uno</span>
            </div>
            <div class="text__wrapper">
              <span>Lee También &gt;</span>
              <h3>Guillermo Teillier contra el quinto retiro de AFP: “Podría llevar al fracaso del gobierno”</h3>
            </div>
          </div>
        <div id="dfp-inread-wrapper-2">
          <div id="dfp-inread-mobile-2" class="t13_inread_ads"></div>
          <script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/politica/mediumrectangule_parrafo.2',
                [[320, 250]],
                'dfp-inread-mobile-2'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-inread-mobile-2');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { } else {};</script>
        </div>

<p itemprop="articleBody">“No podemos dejar de tomar en cuenta cuando nuestro gobierno, en el cual además confiamos, nos está diciendo que esto si no lo hacemos bien, podría jugar en contra de los trabajadores y trabajadoras”, comenzó diciendo.</p>

<p itemprop="articleBody">“Yo, diciendo que no hemos tomado todavía una decisión porque lo seguimos analizando, para nosotros <strong>es muy importante pedirle a nuestro gobierno que se abra a buscar una alternativa,</strong> porque efectivamente hay personas que necesitan estos recursos, Puede ser focalizado, poniendo en equilibrio las necesidades de la gente y las necesidades de la economía”, añadió.</p>

<div class="cmaker_embed_instant_class">
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es" itemprop="articleBody">🔴 Diputada Cariola (PC) y quinto retiro: "Si bien no hemos tomado una decisión sobre la votación, para nosotros es importante pedirle a nuestro gobierno que se abra a buscar una alternativa"<br>
<br>
📡 T13 EN VIVO » <a href="https://t.co/tdFda9tz69">https://t.co/tdFda9tz69</a> <a href="https://t.co/wArNU0u0wb">pic.twitter.com/wArNU0u0wb</a></p>
        <div id="dfp-inread-wrapper-3">
          <div id="dfp-inread-mobile-3" class="t13_inread_ads"></div>
          <script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/politica/mediumrectangule_parrafo.3',
                [[320, 250]],
                'dfp-inread-mobile-3'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-inread-mobile-3');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { } else {};</script>
        </div>
— T13 (@T13) <a href="https://twitter.com/T13/status/1513645637371375626?ref_src=twsrc%5Etfw">April 11, 2022</a></blockquote>
<script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div>


</div><div id="article-inread-desktop"></div><div id="article-extras-bottom-wrapper" class="article-component__extras--bottom"><!----><iframe class="iframeresize newsletter-iframe" id="newsletter-iframe-bottom" title="newsletter-iframe-bottom" src="https://resource.t13.cl/extra/newsletter-t13/index_v2_bottom.html?v4&amp;url=/noticia/politica/gobierno-y-eventual-proyecto-alternativo-al-quinto-retiro-afp-estamos-evaluando-todas-opciones-11-04-2022"></iframe></div><div class="article-component__footer"><div class="tag-list"><header class="tag-list__header"><h4 class="tag-list__title">ETIQUETAS DE ESTA NOTA</h4></header><div class="tag-list__wrapper"><ul><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/retiro-de-fondos-afp"><div class="chip chip--primary"><span class="chip__text">#retiro de fondos afp</span></div></a></li><!----><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/afp"><div class="chip chip--primary chip--outline"><span class="chip__text">#afp</span></div></a></li><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/quinto-retiro"><div class="chip chip--primary chip--outline"><span class="chip__text">#quinto retiro</span></div></a></li><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/gobierno-de-boric"><div class="chip chip--primary chip--outline"><span class="chip__text">#gobierno de boric</span></div></a></li><!----><!----></ul></div></div></div></div></div></article></div></section><div id="article-bottom-1-ad" class="article-bottom-1-ad"><div id="dfp-article-bottom-1"></div></div><div class="article-related-wrapper article-related-wrapper--interest layout-container--1200"><div class="slider-mini t13-slider"><span class="slider-mini__header">LO MÁS RECIENTE</span><div id="slider-1" class="slider-mini__wrapper t13-slider-wrapper"><div class="slider-mini__content t13-slider-content"><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/tiempo/revisa-el-informe-del-tiempo-11-04-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/04/1649731805-whatsapp-image-2022-04-11-at-103620-pm.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/04/1649731805-whatsapp-image-2022-04-11-at-103620-pm.jpg?height=200&amp;dpr=2 2x" alt="Revisa el informe del tiempo" title="Revisa el informe del tiempo"></a><span> T13 </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/tiempo/revisa-el-informe-del-tiempo-11-04-2022"><span>Tiempo</span></a><a class="ui-card__title" href="/videos/tiempo/revisa-el-informe-del-tiempo-11-04-2022"><span>Revisa el informe del tiempo</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/mundo/la-nasa-enviara-mujeres-luna-colonizarla-esta-decada-11-04-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/03/1646426221-restos-de-un-cohete-habran-chocado-con-la-luna-iba-a-ms-de-9-mil-kilmetros-por-hora.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/03/1646426221-restos-de-un-cohete-habran-chocado-con-la-luna-iba-a-ms-de-9-mil-kilmetros-por-hora.jpg?height=200&amp;dpr=2 2x" alt="La NASA enviará a mujeres a la Luna para colonizarla en esta década" title="La NASA enviará a mujeres a la Luna para colonizarla en esta década"></a><span> Getty Images (Referencial) </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/mundo/la-nasa-enviara-mujeres-luna-colonizarla-esta-decada-11-04-2022"><span>Mundo</span></a><a class="ui-card__title" href="/noticia/mundo/la-nasa-enviara-mujeres-luna-colonizarla-esta-decada-11-04-2022"><span>La NASA enviará a mujeres a la Luna para "colonizarla" en esta década</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/nacional/video-abren-50-mil-cupos-rendir-prueba-transicion-invierno"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/04/1649729982-whatsapp-image-2022-04-11-at-83459-pm.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/04/1649729982-whatsapp-image-2022-04-11-at-83459-pm.jpg?height=200&amp;dpr=2 2x" alt="Abren 50 mil cupos para rendir la Prueba de Transición en invierno" title="Abren 50 mil cupos para rendir la Prueba de Transición en invierno"></a><span> T13 </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/nacional/video-abren-50-mil-cupos-rendir-prueba-transicion-invierno"><span>Nacional</span></a><a class="ui-card__title" href="/videos/nacional/video-abren-50-mil-cupos-rendir-prueba-transicion-invierno"><span>[VIDEO] Abren 50 mil cupos para rendir la Prueba de Transición en invierno</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/nacional/video-asesinan-hombre-y-dejan-cuerpo-plena-calle-quinta-normal"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/04/1649729513-whatsapp-image-2022-04-11-at-83434-pm.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/04/1649729513-whatsapp-image-2022-04-11-at-83434-pm.jpg?height=200&amp;dpr=2 2x" alt="Asesinan a hombre y dejan cuerpo en plena calle en Quinta Normal" title="Asesinan a hombre y dejan cuerpo en plena calle en Quinta Normal"></a><span> T13 </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/nacional/video-asesinan-hombre-y-dejan-cuerpo-plena-calle-quinta-normal"><span>Nacional</span></a><a class="ui-card__title" href="/videos/nacional/video-asesinan-hombre-y-dejan-cuerpo-plena-calle-quinta-normal"><span>[VIDEO] Asesinan a hombre y dejan cuerpo en plena calle en Quinta Normal</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/reportajes-t13/nacional/videos-reportajes-t13-millonario-negocio-permisos-circulacion"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/04/1649729452-whatsapp-image-2022-04-11-at-83416-pm.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/04/1649729452-whatsapp-image-2022-04-11-at-83416-pm.jpg?height=200&amp;dpr=2 2x" alt="" title="[VIDEOS] Reportajes T13: El millonario negocio de los permisos de circulación"></a><span> T13 </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/reportajes-t13/nacional/videos-reportajes-t13-millonario-negocio-permisos-circulacion"><span>Nacional</span></a><a class="ui-card__title" href="/videos/reportajes-t13/nacional/videos-reportajes-t13-millonario-negocio-permisos-circulacion"><span>[VIDEOS] Reportajes T13: El millonario negocio de los permisos de circulación</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/mundo/video-caso-narumi-kurozaki-solo-faltan-horas-conocer-veredicto-nicolas-zepeda"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/04/1649727277-whatsapp-image-2022-04-11-at-93416-pm.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/04/1649727277-whatsapp-image-2022-04-11-at-93416-pm.jpg?height=200&amp;dpr=2 2x" alt="Caso Narumi Kurozaki: Solo faltan horas para conocer el veredicto contra Nicolás Zepeda" title="Caso Narumi Kurozaki: Solo faltan horas para conocer el veredicto contra Nicolás Zepeda"></a><span> T13 </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/mundo/video-caso-narumi-kurozaki-solo-faltan-horas-conocer-veredicto-nicolas-zepeda"><span>Mundo</span></a><a class="ui-card__title" href="/videos/mundo/video-caso-narumi-kurozaki-solo-faltan-horas-conocer-veredicto-nicolas-zepeda"><span>[VIDEO] Caso Narumi Kurozaki: Solo faltan horas para conocer el veredicto contra Nicolás Zepeda</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/nacional/video-cortes-agua-protocolo-racionamiento-agua-rm"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/04/1649726788-whatsapp-image-2022-04-11-at-91020-pm.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/04/1649726788-whatsapp-image-2022-04-11-at-91020-pm.jpg?height=200&amp;dpr=2 2x" alt="" title="[VIDEO] ¿Cortes de agua? Protocolo de racionamiento de agua para la RM"></a><span> T13 </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/nacional/video-cortes-agua-protocolo-racionamiento-agua-rm"><span>Nacional</span></a><a class="ui-card__title" href="/videos/nacional/video-cortes-agua-protocolo-racionamiento-agua-rm"><span>[VIDEO] ¿Cortes de agua? Así será el protocolo de racionamiento de agua para la Región Metropolitana</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/convencion-constitucional/politica/video-como-va-constituyente-se-salva-senado-debate-se-toma-convencion"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/04/1649726996-whatsapp-image-2022-04-11-at-83922-pm.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/04/1649726996-whatsapp-image-2022-04-11-at-83922-pm.jpg?height=200&amp;dpr=2 2x" alt="Cómo va la Constituyente: ¿Se salva el Senado? El debate que se toma la Convención" title="Cómo va la Constituyente: ¿Se salva el Senado? El debate que se toma la Convención"></a><span> T13 </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/convencion-constitucional/politica/video-como-va-constituyente-se-salva-senado-debate-se-toma-convencion"><span>Política</span></a><a class="ui-card__title" href="/videos/convencion-constitucional/politica/video-como-va-constituyente-se-salva-senado-debate-se-toma-convencion"><span>[VIDEO] Cómo va la Constituyente: ¿Se salva el Senado? El debate que se toma la Convención</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/mundo/video-china-descontento-caos-y-problemas-suministros-shanghai-11-04-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/04/1649726924-whatsapp-image-2022-04-11-at-83211-pm.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/04/1649726924-whatsapp-image-2022-04-11-at-83211-pm.jpg?height=200&amp;dpr=2 2x" alt="" title="[VIDEO] China: Descontento, caos y problemas de suministros en Shangai"></a><span> T13 </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/mundo/video-china-descontento-caos-y-problemas-suministros-shanghai-11-04-2022"><span>Mundo</span></a><a class="ui-card__title" href="/videos/mundo/video-china-descontento-caos-y-problemas-suministros-shanghai-11-04-2022"><span>[VIDEO] China: Descontento, caos y problemas de suministros en Shanghai</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/nacional/video-quinto-sube-tension-horas-primera-votacion"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/04/1649725673-whatsapp-image-2022-04-11-at-83135-pm.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/04/1649725673-whatsapp-image-2022-04-11-at-83135-pm.jpg?height=200&amp;dpr=2 2x" alt="" title="[VIDEO] Quinto %: Sube tensión a horas de la primera votación"></a><span> T13 </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/nacional/video-quinto-sube-tension-horas-primera-votacion"><span>Nacional</span></a><a class="ui-card__title" href="/videos/nacional/video-quinto-sube-tension-horas-primera-votacion"><span>[VIDEO] Quinto 10%: Sube tensión a horas de la primera votación</span></a></div></article></div><!----><!----></div><button aria-label="Contenido Previo" disabled="" class="slider-mini__arrows slider-mini__arrows--left t13-slider-arrows--left"><img data-src="https://www-storage.13.cl/t13/_svg/angle-left-solid.svg" alt="prev" aria-hidden="true" class="lazyload"></button><button aria-label="Próximo Contenido" class="slider-mini__arrows slider-mini__arrows--right t13-slider-arrows--right"><img data-src="https://www-storage.13.cl/t13/_svg/angle-right-solid.svg" alt="next" aria-hidden="true" class="lazyload"></button></div></div></div><div class="article-related-wrapper article-related-wrapper--red13 layout-container--1200"><div class="slider-mini t13-slider"><span class="slider-mini__header">RED DE SITIOS 13</span><div id="slider-2" class="slider-mini__wrapper t13-slider-wrapper"><div class="slider-mini__content t13-slider-content"><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.ar13.cl/noticias/dominique-gallego-muestra-lo-grande-que-esta-su-hija?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/espectaculos/field-imagen/dominique-gallego-amalia.jpg?itok=56n8WKLz" alt="" title=""></a><span> ar13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.ar13.cl/noticias/dominique-gallego-muestra-lo-grande-que-esta-su-hija?utm_source=carrusel-t13"><span>ar13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.ar13.cl/noticias/dominique-gallego-muestra-lo-grande-que-esta-su-hija?utm_source=carrusel-t13"><span>Dominique Gallego muestra lo grande que está su hija</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.13.cl/programas/servicios-13/servicios/bono-por-formalizacion-del-trabajo-asi-puedes-acceder-a-beneficio?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/programas/articulos/field-imagen/a_uno_418230_db299.jpg?itok=HcmmRBMd" alt="" title=""></a><span> 13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.13.cl/programas/servicios-13/servicios/bono-por-formalizacion-del-trabajo-asi-puedes-acceder-a-beneficio?utm_source=carrusel-t13"><span>13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.13.cl/programas/servicios-13/servicios/bono-por-formalizacion-del-trabajo-asi-puedes-acceder-a-beneficio?utm_source=carrusel-t13"><span>Bono por Formalización del Trabajo: Así puedes acceder a beneficio de $226 mil</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.nosotras13.cl/maternidad/tonka-tomicic-aseguro-que-le-encantaria-ser-madre?utm_source=carrusel-t13"><img class="lazyload" src="https://www.nosotras13.cl/sites/default/files/styles/manualcrop_740x415/public/mujer13/field-image/tonka12345.jpg" alt="" title=""></a><span> nosotras13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.nosotras13.cl/maternidad/tonka-tomicic-aseguro-que-le-encantaria-ser-madre?utm_source=carrusel-t13"><span>nosotras13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.nosotras13.cl/maternidad/tonka-tomicic-aseguro-que-le-encantaria-ser-madre?utm_source=carrusel-t13"><span>Tonka Tomicic aseguró que le encantaría ser madre </span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.13.cl/programas/entretencion/redes-sociales/que-la-muerte-los-separe-mujer-no-dejo-que-atendieran-a-su?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/programas/articulos/field-imagen/mujerambulancia123.jpg?itok=eNwfrVYr" alt="" title=""></a><span> 13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.13.cl/programas/entretencion/redes-sociales/que-la-muerte-los-separe-mujer-no-dejo-que-atendieran-a-su?utm_source=carrusel-t13"><span>13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.13.cl/programas/entretencion/redes-sociales/que-la-muerte-los-separe-mujer-no-dejo-que-atendieran-a-su?utm_source=carrusel-t13"><span>¿Que la muerte los separe?: Mujer no dejó que atendieran a su pololo hasta que le diera la clave del celular</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.ar13.cl/noticias/le-creo-tonka-tomicic-hablo-por-primera-vez-de-la-polemica-de-parived?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/espectaculos/field-imagen/tonka123.jpg?itok=AZ0_uFUa" alt="" title=""></a><span> ar13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.ar13.cl/noticias/le-creo-tonka-tomicic-hablo-por-primera-vez-de-la-polemica-de-parived?utm_source=carrusel-t13"><span>ar13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.ar13.cl/noticias/le-creo-tonka-tomicic-hablo-por-primera-vez-de-la-polemica-de-parived?utm_source=carrusel-t13"><span>"Le creo": Tonka Tomicic habló por primera vez de la polémica de Parived</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.ar13.cl/noticias/polola-de-ivan-nunez-responde-dura-critica-a-su-relacion?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/espectaculos/field-imagen/4664detzzngepizo6igur6ja5q.jpeg?itok=zPxPH0fD" alt="" title=""></a><span> ar13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.ar13.cl/noticias/polola-de-ivan-nunez-responde-dura-critica-a-su-relacion?utm_source=carrusel-t13"><span>ar13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.ar13.cl/noticias/polola-de-ivan-nunez-responde-dura-critica-a-su-relacion?utm_source=carrusel-t13"><span>Polola de Iván Núñez responde dura crítica a su relación</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.ar13.cl/noticias/rocio-marengo-afirmo-que-sera-madre-soltera?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/espectaculos/field-imagen/rocio-974x550.jpeg?itok=X3yUgKpg" alt="" title=""></a><span> ar13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.ar13.cl/noticias/rocio-marengo-afirmo-que-sera-madre-soltera?utm_source=carrusel-t13"><span>ar13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.ar13.cl/noticias/rocio-marengo-afirmo-que-sera-madre-soltera?utm_source=carrusel-t13"><span>Rocío Marengo afirmó que será madre soltera</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.nosotras13.cl/actualidad/encuentran-con-vida-joven-que-llevaba-dos-dias-desaparecida-en-la-comuna-de-futrono?utm_source=carrusel-t13"><img class="lazyload" src="https://www.nosotras13.cl/sites/default/files/styles/manualcrop_740x415/public/mujer13/field-image/t13_0.jpg" alt="" title=""></a><span> nosotras13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.nosotras13.cl/actualidad/encuentran-con-vida-joven-que-llevaba-dos-dias-desaparecida-en-la-comuna-de-futrono?utm_source=carrusel-t13"><span>nosotras13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.nosotras13.cl/actualidad/encuentran-con-vida-joven-que-llevaba-dos-dias-desaparecida-en-la-comuna-de-futrono?utm_source=carrusel-t13"><span>Encuentran con vida a joven que llevaba dos días desaparecida en la comuna de Futrono</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.13.cl/programas/que-dice-chile/momentos/zapato-o-platano-concursante-se-confundio-y-entrego-divertida?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/programas/articulos/field-imagen/captura_de_pantalla_2022-04-11_194810.jpg?itok=JmGfky7p" alt="" title=""></a><span> 13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.13.cl/programas/que-dice-chile/momentos/zapato-o-platano-concursante-se-confundio-y-entrego-divertida?utm_source=carrusel-t13"><span>13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.13.cl/programas/que-dice-chile/momentos/zapato-o-platano-concursante-se-confundio-y-entrego-divertida?utm_source=carrusel-t13"><span>¿Zapato o plátano?: Concursante se confundió y entregó divertida respuesta</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.13.cl/programas/que-dice-chile/capitulos/que-dice-chile-tercera-temporada-capitulo-5?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/programas/articulos/field-imagen/captura_de_pantalla_2022-04-11_210255.jpg?itok=btIQ_BGN" alt="" title=""></a><span> 13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.13.cl/programas/que-dice-chile/capitulos/que-dice-chile-tercera-temporada-capitulo-5?utm_source=carrusel-t13"><span>13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.13.cl/programas/que-dice-chile/capitulos/que-dice-chile-tercera-temporada-capitulo-5?utm_source=carrusel-t13"><span>¡Qué Dice Chile! / Tercera Temporada / Capítulo 5</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.nosotras13.cl/actualidad/condenan-dos-adolescentes-10-anos-de-carcel-por-hacer-bullying-y-matar-su-companera?utm_source=carrusel-t13"><img class="lazyload" src="https://www.nosotras13.cl/sites/default/files/styles/manualcrop_740x415/public/mujer13/field-image/kjsaha.jpg" alt="" title=""></a><span> nosotras13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.nosotras13.cl/actualidad/condenan-dos-adolescentes-10-anos-de-carcel-por-hacer-bullying-y-matar-su-companera?utm_source=carrusel-t13"><span>nosotras13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.nosotras13.cl/actualidad/condenan-dos-adolescentes-10-anos-de-carcel-por-hacer-bullying-y-matar-su-companera?utm_source=carrusel-t13"><span>Condenan a dos adolescentes a 10 años de cárcel por hacer bullying y matar a su compañera </span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.nosotras13.cl/actualidad/madre-del-nino-agredido-por-cristiano-ronaldo-jacob-estaba-en-completo-shock-es-autista?utm_source=carrusel-t13"><img class="lazyload" src="https://www.nosotras13.cl/sites/default/files/styles/manualcrop_740x415/public/mujer13/field-image/cristiano.jpg" alt="" title=""></a><span> nosotras13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.nosotras13.cl/actualidad/madre-del-nino-agredido-por-cristiano-ronaldo-jacob-estaba-en-completo-shock-es-autista?utm_source=carrusel-t13"><span>nosotras13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.nosotras13.cl/actualidad/madre-del-nino-agredido-por-cristiano-ronaldo-jacob-estaba-en-completo-shock-es-autista?utm_source=carrusel-t13"><span>Madre del niño agredido por Cristiano Ronaldo: "Jacob estaba en completo shock, es autista y le arruinó el día" </span></a></div></article></div><!----><!----></div><button aria-label="Contenido Previo" disabled="" class="slider-mini__arrows slider-mini__arrows--left t13-slider-arrows--left"><img data-src="https://www-storage.13.cl/t13/_svg/angle-left-solid.svg" alt="prev" aria-hidden="true" class="lazyload"></button><button aria-label="Próximo Contenido" class="slider-mini__arrows slider-mini__arrows--right t13-slider-arrows--right"><img data-src="https://www-storage.13.cl/t13/_svg/angle-right-solid.svg" alt="next" aria-hidden="true" class="lazyload"></button></div></div></div><div class="article-related-wrapper article-related-wrapper--more layout-container--1200"><div class="slider-mini t13-slider"><span class="slider-mini__header">MÁS DE T13.CL</span><div id="slider-3" class="slider-mini__wrapper t13-slider-wrapper"><div class="slider-mini__content t13-slider-content"><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/tendencias/bbc/no-soy-yo-es-mi-tiroides-la-montana-rusa-emocional-de-las-mujeres-con-problemas-hormonales"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/04/1649323802-12398118032d6081b-e525-4efe-a57c-7ff58e1fe8e3.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/04/1649323802-12398118032d6081b-e525-4efe-a57c-7ff58e1fe8e3.jpg?height=200&amp;dpr=2 2x" alt="" title="12398118032d6081be5254efea57c7ff58e1fe8e3"></a><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/tendencias/bbc/no-soy-yo-es-mi-tiroides-la-montana-rusa-emocional-de-las-mujeres-con-problemas-hormonales"><span>Tendencias</span></a><a class="ui-card__title" href="/noticia/tendencias/bbc/no-soy-yo-es-mi-tiroides-la-montana-rusa-emocional-de-las-mujeres-con-problemas-hormonales"><span>"No soy yo, es mi tiroides": la montaña rusa emocional de las mujeres con problemas hormonales</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/alcalde-de-estacion-central-confirma-denuncia-de-nina-que-trago-chip-de-perro-y-retiraron-carros-de-comida-08-04-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/04/1649394343-anticucho.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/04/1649394343-anticucho.jpg?height=200&amp;dpr=2 2x" alt="Muñoz confirma denuncia de niña que tragó chip de perro en anticucho y retiraron carros de comida" title="Muñoz confirma denuncia de niña que tragó chip de perro en anticucho y retiraron carros de comida"></a><span> Twitter </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/alcalde-de-estacion-central-confirma-denuncia-de-nina-que-trago-chip-de-perro-y-retiraron-carros-de-comida-08-04-2022"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/alcalde-de-estacion-central-confirma-denuncia-de-nina-que-trago-chip-de-perro-y-retiraron-carros-de-comida-08-04-2022"><span>Alcalde realiza fiscalización de carros de comida callejeros tras denuncia por anticuchos de perro</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/ministro-avila-anuncia-termino-cae-condonacion-deuda-06-04-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/04/1649282637-auno1361361.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/04/1649282637-auno1361361.jpg?height=200&amp;dpr=2 2x" alt="Ministro Ávila anuncia término del CAE y condonación de la deuda en Comisión de Educación" title="Ministro Ávila anuncia término del CAE y condonación de la deuda en Comisión de Educación"></a><span> Agencia Uno </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/ministro-avila-anuncia-termino-cae-condonacion-deuda-06-04-2022"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/ministro-avila-anuncia-termino-cae-condonacion-deuda-06-04-2022"><span>Ministro Ávila confirma término del CAE y condonación de la deuda en Comisión de Educación</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/bono-invierno-2022-quienes-reciben-beneficio-monto"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/03/1648056433-bonoinvierno2022.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/03/1648056433-bonoinvierno2022.jpg?height=200&amp;dpr=2 2x" alt="Bono Invierno 2022: ¿Quiénes reciben el beneficio y cuál es su monto?" title="Bono Invierno 2022: ¿Quiénes reciben el beneficio y cuál es su monto?"></a><span> T13  </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/bono-invierno-2022-quienes-reciben-beneficio-monto"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/bono-invierno-2022-quienes-reciben-beneficio-monto"><span>Bono Invierno 2022: ¿Quiénes reciben el beneficio y cuál es su monto?</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/nino-cinco-anos-muere-atragantado-linares-se-habria-tragado-huevito-chocolate"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/04/1649600343-captura.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/04/1649600343-captura.jpg?height=200&amp;dpr=2 2x" alt="Niño de cinco años muere atragantado en Linares: Se habría tragado un huevito de chocolate" title="Niño de cinco años muere atragantado en Linares: Se habría tragado un huevito de chocolate"></a><span> Getty Imagenes </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/nino-cinco-anos-muere-atragantado-linares-se-habria-tragado-huevito-chocolate"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/nino-cinco-anos-muere-atragantado-linares-se-habria-tragado-huevito-chocolate"><span>Niño de cinco años muere atragantado en Linares: Se habría tragado un huevito de chocolate</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/tendencias/joven-ospitalizada-aguantar-gases-novio-05-04-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/04/1649187477-thumbnail.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/04/1649187477-thumbnail.jpg?height=200&amp;dpr=2 2x" alt="Joven asegura que fue hospitalizada tras aguantar sus gases porque estaba con su novio" title="Joven asegura que fue hospitalizada tras aguantar sus gases porque estaba con su novio"></a><span> Getty Images  </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/tendencias/joven-ospitalizada-aguantar-gases-novio-05-04-2022"><span>Tendencias</span></a><a class="ui-card__title" href="/noticia/tendencias/joven-ospitalizada-aguantar-gases-novio-05-04-2022"><span>Joven fue hospitalizada de urgencia tras aguantar sus gases porque estaba con su novio</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/minsal-uso-mascarillas-lugares-abiertos-no-obligatorio-05-04-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/04/1649176892-auno1186118.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/04/1649176892-auno1186118.jpg?height=200&amp;dpr=2 2x" alt="Minsal anuncia que el uso de mascarillas no será obligatorio en lugares abiertos" title="Minsal anuncia que el uso de mascarillas no será obligatorio en lugares abiertos"></a><span> Agencia Uno </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/minsal-uso-mascarillas-lugares-abiertos-no-obligatorio-05-04-2022"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/minsal-uso-mascarillas-lugares-abiertos-no-obligatorio-05-04-2022"><span>Minsal anuncia que el uso de mascarillas no será obligatorio en lugares abiertos</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/mundo/video-mujer-no-deja-atiendan-su-pareja-herida-le-entregue-clave-del-telefono-09-04-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/04/1649492797-mujer.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/04/1649492797-mujer.jpg?height=200&amp;dpr=2 2x" alt="" title=""></a><span> Twitter @miguelAPalta </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/mundo/video-mujer-no-deja-atiendan-su-pareja-herida-le-entregue-clave-del-telefono-09-04-2022"><span>Mundo</span></a><a class="ui-card__title" href="/noticia/mundo/video-mujer-no-deja-atiendan-su-pareja-herida-le-entregue-clave-del-telefono-09-04-2022"><span>[VIDEO] Mujer no deja que atiendan a su pareja herida hasta que le entregue la clave del teléfono</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/mundo/ladron-chileno-recibio-brutal-golpiza-al-ser-descubierto-robando-california-09-04-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/04/1649496441-chileno.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/04/1649496441-chileno.jpg?height=200&amp;dpr=2 2x" alt="" title=""></a><span> abc7.com </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/mundo/ladron-chileno-recibio-brutal-golpiza-al-ser-descubierto-robando-california-09-04-2022"><span>Mundo</span></a><a class="ui-card__title" href="/noticia/mundo/ladron-chileno-recibio-brutal-golpiza-al-ser-descubierto-robando-california-09-04-2022"><span>Ladrón chileno recibió brutal golpiza al ser descubierto robando en California</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/politica/teillier-partido-comunista-contra-quinto-retiro-afp-fracaso-gobierno-boric-11-04-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/04/1649705864-teillier.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/04/1649705864-teillier.jpg?height=200&amp;dpr=2 2x" alt="Guillermo Teillier contra el quinto retiro de AFP: “Podría llevar al fracaso del gobierno” " title="Guillermo Teillier contra el quinto retiro de AFP: “Podría llevar al fracaso del gobierno” "></a><span> Agencia Uno </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/politica/teillier-partido-comunista-contra-quinto-retiro-afp-fracaso-gobierno-boric-11-04-2022"><span>Política</span></a><a class="ui-card__title" href="/noticia/politica/teillier-partido-comunista-contra-quinto-retiro-afp-fracaso-gobierno-boric-11-04-2022"><span>Guillermo Teillier contra el quinto retiro de AFP: “Podría llevar al fracaso del gobierno”</span></a></div></article></div><!----><!----></div><button aria-label="Contenido Previo" disabled="" class="slider-mini__arrows slider-mini__arrows--left t13-slider-arrows--left"><img data-src="https://www-storage.13.cl/t13/_svg/angle-left-solid.svg" alt="prev" aria-hidden="true" class="lazyload"></button><button aria-label="Próximo Contenido" class="slider-mini__arrows slider-mini__arrows--right t13-slider-arrows--right"><img data-src="https://www-storage.13.cl/t13/_svg/angle-right-solid.svg" alt="next" aria-hidden="true" class="lazyload"></button></div></div></div><div id="article-bottom-2-ad" class="article-bottom-2-ad"><div id="dfp-article-bottom-2"></div></div></main><!----><footer id="t13-site-footer" class="t13-site__footer"><div class="footer-container layout-container"><div class="footer-links"><div class="footer-links__columns"><ul><li><a href="https://www.13.cl/corporativo/">quiénes somos</a></li><li><a href="https://www.13.cl/comercial/">área comercial</a></li><li><a href="https://www.13.cl/comercial/politicas-comerciales">políticas comerciales</a></li><li><a href="https://www.13.cl/proveedores/">proveedores</a></li></ul></div><div class="footer-links__columns"><ul><li><a href="https://13.trabajando.cl/">trabaja con nosotros</a></li><li><a href="https://www.13.cl/corporativo/mediciones-de-campo-electromagnetico-de-estaciones-transmisoras">medición antenas</a></li><li><a href="https://www.t13.cl/mas/contacto">contacto</a></li></ul></div></div><div class="footer-partners"><img data-src="https://www-storage.13.cl/t13/assets/svg/iab.svg" alt="iab" class="footer-partners__logo lazyload"></div><div class="footer-info"><img data-src="https://www-storage.13.cl/t13/assets/svg/13.svg" alt="13" class="footer-info__logo svg-icon--gray lazyload"><p> inés matte urrejola #0848, santiago, chile <br> fono (562) 2 251 4000 © todos los derechos<br> reservados. 13.cl 2014 </p></div><div class="footer-networks"><ul><li><a href="https://www.13.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--13 lazyload"></a></li><li><a href="https://www.13.cl/c" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--13c lazyload"></a></li><li><a href="https://oasisfm.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--oasis lazyload"></a></li><li><a href="https://playfm.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--play lazyload"></a></li><li><a href="https://www.13.cl/rec" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--rec lazyload"></a></li><li><a href="https://sonarfm.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--sonar lazyload"></a></li><li><a href="https://www.tele13radio.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--tele13radio lazyload"></a></li><li><a href="https://www.t13.cl/programas/mesa-central-tv" class="footer-networks__logo footer-networks__logo--mesacentral"></a></li><li><a href="https://www.t13.cl/" class="footer-networks__logo footer-networks__logo--t13"></a></li></ul></div></div></footer><div id="base-script-zone-ui"></div></div><!----><div id="footer-sticky" class="footer-sticky__wrapper"><button onclick="javascript:closeSticky();return false;">X</button><div id="footer-sticky-content"></div></div></body></html>