<!--
 ██████╗ █████╗ ███╗   ██╗ █████╗ ██╗          ██╗██████╗               ████████╗███████╗██╗     ███████╗     ██╗██████╗
██╔════╝██╔══██╗████╗  ██║██╔══██╗██║         ███║╚════██╗              ╚══██╔══╝██╔════╝██║     ██╔════╝    ███║╚════██╗
██║     ███████║██╔██╗ ██║███████║██║         ╚██║ █████╔╝    █████╗       ██║   █████╗  ██║     █████╗      ╚██║ █████╔╝
██║     ██╔══██║██║╚██╗██║██╔══██║██║          ██║ ╚═══██╗    ╚════╝       ██║   ██╔══╝  ██║     ██╔══╝       ██║ ╚═══██╗
╚██████╗██║  ██║██║ ╚████║██║  ██║███████╗     ██║██████╔╝                 ██║   ███████╗███████╗███████╗     ██║██████╔╝
 ╚═════╝╚═╝  ╚═╝╚═╝  ╚═══╝╚═╝  ╚═╝╚══════╝     ╚═╝╚═════╝                  ╚═╝   ╚══════╝╚══════╝╚══════╝     ╚═╝╚═════╝

██████╗ ███████╗███████╗ █████╗ ██████╗ ██████╗  ██████╗ ██╗     ██╗      ██████╗
██╔══██╗██╔════╝██╔════╝██╔══██╗██╔══██╗██╔══██╗██╔═══██╗██║     ██║     ██╔═══██╗
██║  ██║█████╗  ███████╗███████║██████╔╝██████╔╝██║   ██║██║     ██║     ██║   ██║
██║  ██║██╔══╝  ╚════██║██╔══██║██╔══██╗██╔══██╗██║   ██║██║     ██║     ██║   ██║
██████╔╝███████╗███████║██║  ██║██║  ██║██║  ██║╚██████╔╝███████╗███████╗╚██████╔╝
╚═════╝ ╚══════╝╚══════╝╚═╝  ╚═╝╚═╝  ╚═╝╚═╝  ╚═╝ ╚═════╝ ╚══════╝╚══════╝ ╚═════╝

███╗   ███╗██╗   ██╗██╗  ████████╗██╗██████╗ ██╗      █████╗ ████████╗ █████╗ ███████╗ ██████╗ ██████╗ ███╗   ███╗ █████╗
████╗ ████║██║   ██║██║  ╚══██╔══╝██║██╔══██╗██║     ██╔══██╗╚══██╔══╝██╔══██╗██╔════╝██╔═══██╗██╔══██╗████╗ ████║██╔══██╗
██╔████╔██║██║   ██║██║     ██║   ██║██████╔╝██║     ███████║   ██║   ███████║█████╗  ██║   ██║██████╔╝██╔████╔██║███████║
██║╚██╔╝██║██║   ██║██║     ██║   ██║██╔═══╝ ██║     ██╔══██║   ██║   ██╔══██║██╔══╝  ██║   ██║██╔══██╗██║╚██╔╝██║██╔══██║
██║ ╚═╝ ██║╚██████╔╝███████╗██║   ██║██║     ███████╗██║  ██║   ██║   ██║  ██║██║     ╚██████╔╝██║  ██║██║ ╚═╝ ██║██║  ██║
╚═╝     ╚═╝ ╚═════╝ ╚══════╝╚═╝   ╚═╝╚═╝     ╚══════╝╚═╝  ╚═╝   ╚═╝   ╚═╝  ╚═╝╚═╝      ╚═════╝ ╚═╝  ╚═╝╚═╝     ╚═╝╚═╝  ╚═╝
                                                                                                                                                                                                                                    
--><!DOCTYPE html><html lang="es-419" itemtype="https://schema.org/WebPage"><head>
    <meta charset="utf-8">
    <title>Lavín rechaza liberación de presos en protestas: Dice que Jadue está "del lado de los que saquearon" | T13</title>
    <base href="/">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- ICONOS -->
    <link rel="icon" type="image/svg+xml" href="/favicon.svg">
    <link rel="alternate icon" href="/favicon.ico">
    <style>:root{font-family:Roboto,sans-serif,Arial;font-size:14px}html{scroll-behavior: smooth;}article,aside,details,figcaption,figure,footer,header,hgroup,hr,menu,nav,section{display:block}a,hr{padding:0;text-decoration:none}button,button:focus,input,input:focus{padding:0;outline:0}abbr,address,article,aside,audio,b,blockquote,body,canvas,caption,cite,code,dd,del,details,dfn,div,dl,dt,em,fieldset,figcaption,figure,footer,form,h1,h2,h3,h4,h5,h6,header,hgroup,html,i,iframe,img,ins,kbd,label,legend,li,mark,menu,nav,object,ol,p,pre,q,samp,section,small,span,strong,sub,summary,sup,table,tbody,td,tfoot,th,thead,time,tr,ul,var,video{margin:0;padding:0;border:0;outline:0;font-size:inherit;vertical-align:baseline;background:0 0;list-style:none}ins,mark{background-color:#ff9;color:#000}body{line-height:1}nav ul{list-style:none}blockquote,q{quotes:none}blockquote:after,blockquote:before,q:after,q:before{content:'';content:none}a{margin:0;font-size:100%;vertical-align:baseline;background:0 0}ins{text-decoration:none}mark{font-style:italic;font-weight:700}del{text-decoration:line-through}abbr[title],dfn[title]{border-bottom:1px dotted;cursor:help}table{border-collapse:collapse;border-spacing:0}hr{height:1px;border:0;border-top:1px solid #ccc;margin:1em 0}input,select{vertical-align:middle}#notification-modal-popover-container{z-index:400!important}.t13-site__menu{transform:translateY(-125%)}@keyframes initial-loading{0%,100%{transform:translate(-34px,0)}50%{transform:translate(96px,0)}}@-webkit-keyframes initial-loading{0%,100%{transform:translate(-34px,0)}50%{transform:translate(96px,0)}}.t13-site__splash{position:fixed;top:0;left:0;z-index:10000000000000;background:#ededed;width:100%;height:100%;display:flex;align-items:center;justify-content:center;flex-direction:column;transition:.5s ease opacity}.t13-site__splash .splash__content{width:150px;display:flex;flex-direction:column;height:150px;align-items:center;justify-content:space-evenly;transition:transform .3s 1s,opacity .3s 1s}.t13-site__splash .splash__content .splash__content__image{background-image:url(https://www-storage.13.cl/t13/assets/svg/logos-t13.svg);height:80px;width:80px;margin:0 auto 0;transform:translate(0,0);opacity:1;transition:all .5s ease-out;background-repeat:no-repeat;background-size:contain;background-position:center;filter:grayscale(1) opacity(.5)}.t13-site__splash .splash__content .splash__loading-bar{width:130px;height:2px;margin:0 auto;border-radius:2px;background-color:#cfcfcf;position:relative;overflow:hidden;z-index:1;transform:rotateY(0);transition:transform .3s ease-in}.t13-site__splash .splash__content .splash__loading-bar .splash__progress-bar{height:100%;width:68px;position:absolute;transform:translate(-34px,0);background-color:#ff6c1c;border-radius:2px;animation:initial-loading 1.5s infinite ease}.t13-site__splash.fade-load .splash__content .splash__content__image{transform:translate(0,10px);opacity:0}.t13-site__splash.fade-load .splash__loading-bar{transform:rotateY(90deg)}.t13-site__splash.splash-out{opacity:0}</style>
    <style>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</style>
    <style>.footer-sticky__wrapper{background:#333;position:fixed;bottom:0;left:0;width:100%;text-align:center;padding:5px 0;z-index:99;display:none}.footer-sticky__wrapper button{position:absolute;right:10px;top:-25px;background:#333;border:none;color:#fff;font-family:Arial;font-weight:700;height:25px;width:33px;text-align:center;border-radius:5px 5px 0 0;line-height:0}</style>
    <script type="text/javascript" src="https://www-storage.13.cl/t13/_libs/lazysizes/lazysizes.min.js" defer=""></script>
    <link rel="preconnect" href="https://sp1cluster.cxense.com">
    <link rel="preconnect" href="https://scomcluster.cxense.com">
    <link rel="preconnect" href="https://api.cxense.com">
    <link rel="preconnect" href="https://tpc.googlesyndication.com">
    <link rel="preconnect" href="https://www.google.com">
    <link rel="preconnect" href="https://googleads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="">
    <script>var cX=cX||{};cX.callQueue=cX.callQueue||[],cX.callQueue.push(["setSiteId","1132882043386718453"]),cX.callQueue.push(["cint","200"]),cX.callQueue.push(["sendPageViewEvent"]);var googletag=googletag||{};googletag.cmd=googletag.cmd||[],cX.callQueue.push(["invoke",function(){googletag.cmd.push((function(){googletag.pubads().setTargeting("CxSegments",cX.getUserSegmentIds({persistedQueryId:"92297dd7e90be54ad8e9da2466245e45ca8464e8"})),googletag.pubads().collapseEmptyDivs(),googletag.enableServices()}))}]), cX.callQueue.push(["invoke",()=>googletag.pubads().addEventListener("slotRenderEnded",event=>"dfp-x94"===event.slot.getSlotElementId()&&!event.isEmpty&&initializePrestitialMobile())]);const closePrestitial=()=>{try{configNotification._initFCM()}catch(e){}};</script>
    <script>const closeSticky = () => document.querySelector("#footer-sticky").style.display = 'none';</script>
    <script>const initializeSticky = () => document.querySelector("#footer-sticky").style.display = 'block';</script>
    <script>cX.callQueue.push(["invoke", () => googletag.pubads().addEventListener("slotRenderEnded", event => "footer-sticky-content" === event.slot.getSlotElementId() && !event.isEmpty && initializeSticky())])</script>
    <script>const initializePrestitialMobile=()=>{document.getElementById("t13-prestitial-mobile").classList.add("prestitial__wrapper--active"),document.getElementsByClassName("prestitial__wrapper--active")[0].style.height =window.innerHeight+'px',document.getElementById("t13-prestitial-mobile-close-btn").addEventListener("click",()=>closePrestitialMobile())};</script>
    <script>const closePrestitialMobile=()=>{const prestitialMobileElement=document.getElementById("t13-prestitial-mobile");prestitialMobileElement.classList.remove("prestitial__wrapper--active"),document.getElementById("t13-prestitial-mobile").removeAttribute("style"),setTimeout(()=>prestitialMobileElement.remove(),2e3)};</script>
    <script>document.addEventListener('DOMContentLoaded', () => { setTimeout(()=>{document.getElementById("t13-site-splash").classList.remove("fade-load"),setTimeout(()=>document.getElementById("t13-site-splash").classList.add("fade-load"),2500),setTimeout(()=>document.getElementById("t13-site-splash").classList.add("splash-out"),2800),setTimeout(()=>(document.getElementById("t13-site-splash").style.display="none",document.getElementById("t13-site-root").classList.remove("t13-site__scroll--lock")),3300)},200),window.onbeforeunload=function(){document.body.style.transition=".1s ease opacity;",document.body.style.opacity=0,window.scrollTo(0,0)};})</script>
    <script src="/assets/libs/dom/dom-manipulate.min.js" defer=""></script>
  <style ng-transition="serverApp"></style><style type="text/css">
      .article-top-ad{ min-height: 130px; background-color: #22222c; display: flex; align-items: center; justify-content: center;}
      .article-top-ad > div:empty { height: 90px; width: 970px; background-color: rgba(255,255,255,0.05); }
      .article-top-ad > #dfp-article-top{ margin: 20px auto; }
      .article-aside-top-ad{ min-height: 250px; display: flex; align-items: center; justify-content: center; }
      .article-aside-top-ad > div:empty { height: 250px; width: 300px; background-color: rgba(0,0,0,0.05); }
      .article-aside-bottom-ad{ min-height: 600px; display: flex; align-items: center; justify-content: center; }
      .article-aside-bottom-ad > div:empty { height: 600px; width: 300px; background-color: rgba(0,0,0,0.05); }
      .article-aside-bottom-ad.article-aside-bottom-ad--fixed{ position: sticky; top: 80px; }
      .article-bottom-1-ad,
      .article-bottom-2-ad { min-height: 130px; display: flex; align-items: center; justify-content: center;}
      .article-bottom-1-ad > div:empty,
      .article-bottom-2-ad > div:empty { height: 90px; width: 970px; background-color: rgba(0,0,0,0.05); }
      .article-bottom-1-ad > #dfp-article-bottom-1,
      .article-bottom-2-ad > #dfp-article-bottom-2 { margin: 20px auto; }
      .t13_inread_ads{ display: none; }


      @media only screen and (max-width: 1100px) {
        .article-top-ad > div:empty { width: 728px; }
        .article-aside-top-ad{ display: none; }
        .article-aside-bottom-ad > div:empty { width: 120px; }
        .article-aside-bottom-ad.article-aside-bottom-ad--fixed{ top: 110px; }
        .article-bottom-1-ad > div:empty,
        .article-bottom-2-ad > div:empty { width: 728px; }
        .t13_inread_ads{ display: none; }
      }

      @media only screen and (max-width: 767px) {
        .article-top-ad{ min-height: 50px; }
        .article-top-ad > div:empty { height: 50px; width: 320px; }
        .article-top-ad > #dfp-article-top{ margin: auto; }
        .article-aside-bottom-ad,
        .article-aside-top-ad { display: none; }
        .article-bottom-1-ad,
        .article-bottom-2-ad { min-height: 50px; }
        .article-bottom-1-ad > div:empty,
        .article-bottom-2-ad > div:empty { height: 50px; width: 320px; }
        .article-bottom-1-ad > #dfp-article-bottom-1,
        .article-bottom-2-ad > #dfp-article-bottom-2 { margin: auto; }
        .t13_inread_ads{ display:flex; justify-content: center; margin-bottom: 20px;}
      }
      </style><link rel="stylesheet" type="text/css" href="/styles-article-bundle.css"><meta name="description" content="El candidato presidencial de la UDI indicó en conversación con Tele13 Radio que &quot;las mafias&quot; que están en la zona poseen armas de grueso calibre, drones y la mejor tecnología. "><meta name="keywords" content="protestas en chile,violencia,carabineros,joaquín lavín,tomas,estallido social,abandono,equipamiento"><meta name="tags" content="protestas en chile,violencia,carabineros,joaquín lavín,tomas,estallido social,abandono,equipamiento"><meta name="author" content="T13"><meta name="channel_name" content="article"><meta name="cXenseParse:pageclass" content="article"><meta name="cXenseParse:recs:articleid" content="381611"><meta name="cXenseParse:recs:publishtime" content="2021-05-26T09:30:00-04:00"><meta name="cXenseParse:recs:seccion" content="Política"><meta name="cXenseParse:seccion" content="Política"><meta name="cXenseParse:recs:contentType" content="nota"><meta name="cXenseParse:contentType" content="nota"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@T13"><meta name="twitter:creator" content="@T13"><meta name="twitter:title" content="Lavín rechaza liberación de presos en protestas: Dice que Jadue está &quot;del lado de los que saquearon&quot;"><meta name="twitter:image" content="https://imagenes.t13.cl/images/original/2021/05/1622035983-auno12501522ea37.jpg?width=1200&amp;height=675&amp;position=top"><meta name="twitter:description" content="El candidato presidencial de la UDI indicó en conversación con Tele13 Radio que &quot;las mafias&quot; que están en la zona poseen armas de grueso calibre, drones y la mejor tecnología. "><meta name="twitter:url" content="https://www.t13.cl/noticia/politica/lavin-presos-protestas-jadue-26-05-2021"><meta property="og:title" content="Lavín rechaza liberación de presos en protestas: Dice que Jadue está &quot;del lado de los que saquearon&quot;"><meta property="og:type" content="website"><meta property="og:description" content="El candidato presidencial de la UDI indicó en conversación con Tele13 Radio que &quot;las mafias&quot; que están en la zona poseen armas de grueso calibre, drones y la mejor tecnología. "><meta property="og:image" content="https://imagenes.t13.cl/images/original/2021/05/1622035983-auno12501522ea37.jpg?width=1200&amp;height=675&amp;position=top"><meta property="og:url" content="https://www.t13.cl/noticia/politica/lavin-presos-protestas-jadue-26-05-2021"><meta property="og:site_name" content="https://www.facebook.com/teletrece"><meta property="og:locale" content="es_LA"><meta property="fb:page_id" content="203381729743399"><meta property="article:author" content="https://www.facebook.com/teletrece"><meta property="article:publisher" content="https://www.facebook.com/teletrece"><link rel="amphtml" href="https://www.t13.cl/amp/noticia/politica/lavin-presos-protestas-jadue-26-05-2021"><link rel="canonical" href="https://www.t13.cl/noticia/politica/lavin-presos-protestas-jadue-26-05-2021"><script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "headline": "Lavín rechaza liberación de presos en protestas: Dice que Jadue está 'del lado de los que saquearon'",
      "image": ["https://imagenes.t13.cl/images/original/2021/05/1622035983-auno12501522ea37.jpg?width=1200&height=675&position=top"],
      "datePublished": "2021-05-26T13:30:00.000Z",
      "dateModified": "2021-05-26T13:30:00.000Z"
    }
    </script><script type="text/javascript">
      cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function() {
            googletag.pubads().setTargeting('contentid', 't13-381611');
          });
        }]);
      if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/politica/intersticial',
                [[300, 450]],
                'dfp-x94'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-x94');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/politica/intersticial',
              [[980, 600]],
              'dfp-x95'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-x95');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/politica/intersticial',
              [[980, 600]],
              'dfp-x95'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-x95');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/politica/footer',
                [[320, 50], [320, 100]],
                'footer-sticky-content'
              )
              .addService(googletag.pubads());
            googletag.display('footer-sticky-content');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { } else {};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/politica/leaderboard.1',
                [[320, 50],[320, 100]],
                'dfp-article-top'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-article-top');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/politica/leaderboard.1',
              [[728, 90]],
              'dfp-article-top'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-top');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/politica/leaderboard.1',
              [[728, 90],[970, 90],[970, 250]],
              'dfp-article-top'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-top');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {} else if (window.innerWidth <= 1099) { } else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/politica/mediumrectangule.1',
              [[300, 250]],
              'dfp-article-aside-top'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-aside-top');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {} else if (window.innerWidth <= 1099) { } else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/INREAD/t13.cl/inread.desktop',
              [[1, 1]],
              'article-inread-desktop'
            )
            .addService(googletag.pubads());
          googletag.display('article-inread-desktop');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/politica/skyscraper.right.1',
              [[120, 600]],
              'dfp-article-aside-bottom'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-aside-bottom');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/politica/halfpage.1',
              [[300, 600]],
              'dfp-article-aside-bottom'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-aside-bottom');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/politica/leaderboard.2',
                [[320, 50],[320, 100]],
                'dfp-article-bottom-1'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-article-bottom-1');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/politica/leaderboard.2',
              [[728, 90]],
              'dfp-article-bottom-1'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-bottom-1');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/politica/leaderboard.2',
              [[728, 90],[970, 90],[970, 250]],
              'dfp-article-bottom-1'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-bottom-1');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/politica/leaderboard.3',
                [[320, 50],[320, 100]],
                'dfp-article-bottom-2'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-article-bottom-2');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/politica/leaderboard.3',
              [[728, 90]],
              'dfp-article-bottom-2'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-bottom-2');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/politica/leaderboard.3',
              [[728, 90],[970, 90],[970, 250]],
              'dfp-article-bottom-2'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-bottom-2');
        });
      }
    ]);};</script></head>
  <body id="t13-site-root" class="t13-site__scroll--lock" ng-version="10.1.6"><div id="dfp-x95"></div><div id="t13-prestitial-mobile" class="prestitial__wrapper"><div id="dfp-x94"></div><button id="t13-prestitial-mobile-close-btn" aria-label="Close Prestitial" class="prestitial__close_button t13__shadow__deep_2"></button></div><router-outlet></router-outlet><div id="t13-site-wrapper" class="t13-site__wrapper"><div id="t13-site-splash" class="t13-site__splash fade-load"><div class="splash__content"><div class="splash__content__image"></div><div class="splash__loading-bar"><div class="splash__progress-bar"></div></div></div></div><div id="t13-site-menu" class="t13-site__menu"><div class="menu__top"><div class="menu__top__container layout-container"><div class="menu__top__sections"><p class="menu__top__sections__heading">Secciones</p><ul class="menu__top__sections__list"><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="nacional">Chile</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="mundo">Mundo</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="reportajest13">Reportajes T13</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="deportest13">Deportes T13</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="politica">Política</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="negocios">Negocios</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="emprendedores">Emprendedores </a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="tendencias">Tendencias</a></li><!----><!----></ul></div><div class="menu__top__videos"><p class="menu__top__videos__heading">Programas</p><ul class="menu__top__videos__list"><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/t13-am">T13 AM</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/t13-tarde">T13 Tarde</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/t13-central">T13 Central</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/t13-noche">T13 Noche</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/mesa-central-tv">Mesa Central</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="/etiqueta/al%20límite%20de%20la%20ficción">Al límite de la ficción </a></li><!----><!----></ul></div><div class="menu__top__featured"><p class="menu__top__featured__heading">Coberturas</p><a class="menu__top__featured__item" href="coronavirus"><img height="40" alt="destacado.name ? destacado.name : 'contenido destacado'" class="menu__top__featured__item__link lazyload" data-src="https://www-storage.13.cl/t13/resources/coronavirus/assets/logo-coronavirus-blanco-v3.png"></a><!----><!----></div><div class="menu__top__social"><ul class="menu__top__social__list"><li class="menu__top__social__list__item"><a href="https://www.youtube.com/user/t13video" target="_blank" rel="noopener" title="Youtube" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-youtube.svg" alt="Youtube" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://www.instagram.com/teletrece" target="_blank" rel="noopener" title="Instagram" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-instagram.svg" alt="Instagram" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://twitter.com/T13" target="_blank" rel="noopener" title="Twitter" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-twitter.svg" alt="Twitter" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://www.facebook.com/teletrece" target="_blank" rel="noopener" title="Facebook" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-facebook.svg" alt="Facebook" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://t.me/teletrece" target="_blank" rel="noopener" title="Telegram" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-telegram.svg" alt="Telegram" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://open.spotify.com/show/5J3AluRv9AXeCjPhI51JE6?si=K0NON9A-TYilrY32DSeKPA" rel="noopener" target="_blank" title="Spotify" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-spotify.svg" alt="Spotify" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://podcasts.google.com/?feed=aHR0cDovL3d3dy50MTMuY2wvZ29vZ2xlLWFzc2lzdGFuY2UvaW5kZXhfdjI" target="_blank" rel="noopener" title="Google Podcast" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-googlepodcast.svg" alt="Google Podcast" class="lazyload"></a></li></ul></div><div class="menu__top__search"><div class="ui-input--group"><button role="button" type="button" id="t13-search-button-menu" aria-label="Buscar"><img data-src="https://www-storage.13.cl/t13/assets/svg/search-solid-v1.svg" alt="Search" aria-hidden="true" class="lazyload"></button><input id="t13-search-input-menu" placeholder="Buscar" type="text"><label for="t13-search-input-menu">Buscar...</label></div></div></div></div><!----><div class="menu__bottom"><div class="menu__bottom__container layout-container"><div class="menu__bottom__more"><p class="menu__bottom__more__heading">Especiales</p><ul class="menu__bottom__more__list"><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/elecciones-2021">Elecciones 2021</a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/coronavirus">Coronavirus en Chile</a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/t13-te-explica">T13 Te Explica Podcast </a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/emprendedores">Emprendedores</a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/vih-sida-chile">VIH en Chile </a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/apolo-11-viaje-luna">50 años del Apolo 11 </a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://t13.cl/plebiscito88">Plebiscito 88</a></li><!----><!----></ul></div><div class="menu__bottom__trendings"><p class="menu__bottom__trendings__heading">Temas del Día</p><ul class="menu__bottom__trendings__list"><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/coronavirus%20en%20chile"><div class="chip chip--gray"><span class="chip__text">coronavirus en chile</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/elecciones%202021"><div class="chip chip--gray"><span class="chip__text">elecciones 2021</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/carabinero%20asesinado"><div class="chip chip--gray"><span class="chip__text">carabinero asesinado</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/coronavirus"><div class="chip chip--gray"><span class="chip__text">coronavirus</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/emprendedorest13"><div class="chip chip--gray"><span class="chip__text">emprendedorest13</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/campeonato%20nacional%202021"><div class="chip chip--gray"><span class="chip__text">campeonato nacional 2021</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/cyberday%202021"><div class="chip chip--gray"><span class="chip__text">cyberday 2021</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/selecci%C3%B3n%20chilena"><div class="chip chip--gray"><span class="chip__text">selección chilena</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/coronavirus%20en%20india"><div class="chip chip--gray"><span class="chip__text">coronavirus en india</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/eclipse%20total%20de%20luna"><div class="chip chip--gray"><span class="chip__text">eclipse total de luna</span></div></a></li><!----><!----></ul></div></div></div><!----></div><header id="t13-site-header" class="t13-site__header"><div class="layout-container header-container"><a href="/" class="header-section-logo"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-t13.svg" alt="T13" class="header-logo-image header-logo-image--white lazyload"></a><div class="header-section-top"><div class="header-networks"><a href="/en-vivo" class="header-networks__item"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-t13envivo.svg" alt="T13 En Vivo" class="header-networks__logo header-networks__logo--gray header-networks__logo--en-vivo lazyload"></a><a href="https://www.tele13radio.cl/" class="header-networks__item"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-t13radio.svg" alt="T13 Radio" class="header-networks__logo header-networks__logo--gray lazyload"></a></div><div class="header-social"><nav aria-label="Redes Sociales"><ul><li><a href="https://www.youtube.com/user/t13video" target="_blank" rel="noopener" title="Youtube" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-youtube.svg" alt="Youtube" class="lazyload"></a></li><li><a href="https://www.instagram.com/teletrece" target="_blank" rel="noopener" title="Instagram" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-instagram.svg" alt="Instagram" class="lazyload"></a></li><li><a href="https://twitter.com/T13" target="_blank" rel="noopener" title="Twitter" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-twitter.svg" alt="Twitter" class="lazyload"></a></li><li><a href="https://www.facebook.com/teletrece" target="_blank" rel="noopener" title="Facebook" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-facebook.svg" alt="Facebook" class="lazyload"></a></li><li><a href="https://t.me/teletrece" target="_blank" rel="noopener" title="Telegram" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-telegram.svg" alt="Telegram" class="lazyload"></a></li><li><a href="https://open.spotify.com/show/5J3AluRv9AXeCjPhI51JE6?si=K0NON9A-TYilrY32DSeKPA" rel="noopener" target="_blank" title="Spotify" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-spotify.svg" alt="Spotify" class="lazyload"></a></li><li><a href="https://podcasts.google.com/?feed=aHR0cDovL3d3dy50MTMuY2wvZ29vZ2xlLWFzc2lzdGFuY2UvaW5kZXhfdjI" target="_blank" rel="noopener" title="Google Podcast" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-googlepodcast.svg" alt="Google Podcast" class="lazyload"></a></li><li><a href="https://www.13.cl" rel="noopener" target="_blank" title="13" class="logo logo--13"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-13.svg" alt="13" class="lazyload"></a></li><li><a id="btn-en-vivo-top" href="/en-vivo" rel="noopener" target="_blank" class="live__button"></a></li></ul></nav></div></div><div class="header-section-bottom"><nav aria-label="Secciones"><ul><li><a href="/coronavirus">Coronavirus</a></li><!----><!----><li><a href="/nacional">Chile</a></li><!----><li><a href="/mundo">Mundo</a></li><!----><li><a href="/elecciones-2021">Elecciones 2021</a></li><!----><li><a href="/reportajest13">Reportajes T13</a></li><!----><li><a href="/deportest13">Deportes T13</a></li><!----><li><a href="/politica">Política</a></li><!----><li><a href="/negocios">Negocios</a></li><!----><li><a href="/emprendedores">Emprendedores</a></li><!----><li><a href="/tendencias">Tendencias</a></li><!----><!----></ul></nav><!----><div><div id="input-search-header" class="ui-search-input"><label for="t13-search-input">Buscar...</label><input id="t13-search-input" placeholder="Buscar..." type="text"><button id="t13-search-button" role="button" type="button" aria-label="Buscar"></button></div><a id="btn-en-vivo-bottom" href="/en-vivo" rel="noopener" target="_blank" class="live__button"><div></div></a></div></div><div class="header-section-menu-button"><button aria-label="Menu de contenidos" id="t13-header-menu-button" onclick="toggleMenu();" class="header-menu-button"><div aria-hidden="true" class="header-menu-button__content"></div></button></div></div></header><!----><!----><!----><!----><!----><router-outlet></router-outlet><main id="t13-site-pages-article" class="t13-site__article"><!----><div id="article-top-ad" class="article-top-ad"><div id="dfp-article-top"></div></div><section class="article-layout article-layout--a layout-container--1200"><aside class="article-aside article-aside--right"><div id="article-aside-top-ad" class="article-aside-top-ad"><div id="dfp-article-aside-top"></div></div><div class="last-articles-component"><header class="last-articles-component__header"><span class="last-articles-component__title">lo último en Política</span></header><div class="last-articles-component__main"><ul><li class="last-articles-component__item"><a href="/noticia/politica/voto-obligatorio-chile-camara-diputados-fin-voto-voluntario-26-05-21"><div class="last-articles-component__article"><time> 13:22 </time><span>Cámara de Diputados aprueba en general restituir el voto obligatorio en Chile</span></div></a></li><!----><li class="last-articles-component__item"><a href="/noticia/politica/reforma-voto-obligatorio-vota-miercoles-camara-diputados-26-05-2021"><div class="last-articles-component__article"><time> 12:03 </time><span>[EN VIVO] Cámara de Diputados debate proyecto que busca restablecer voto obligatorio en Chile</span></div></a></li><!----><li class="last-articles-component__item"><a href="/noticia/politica/diputados-proyecto-trabajadores-permiso-vacunarse-26-05-2021"><div class="last-articles-component__article"><time> 11:57 </time><span>Diputados votarán proyecto para que trabajadores tengan permiso de mediodía para vacunarse</span></div></a></li><!----><li class="last-articles-component__item"><a href="/noticia/politica/rodolfo-carter-me-resisto-creer-chilenos-han-girado-tan-izquierda"><div class="last-articles-component__article"><time> 5:44 </time><span>Rodolfo Carter: "Me resisto a creer que los chilenos han girado tan a la izquierda"</span></div></a></li><!----><!----></ul></div></div><div id="article-aside-bottom-ad" class="article-aside-bottom-ad article-aside-bottom-ad--fixed"><div id="dfp-article-aside-bottom"></div></div></aside><div class="article-wrapper"><article class="article-component"><header class="article-component__header"><span class="article-component__header-epigraph">Política</span><h1 itemprop="headline" class="article-component__header-title">Lavín rechaza liberación de presos en protestas: Dice que Jadue está "del lado de los que saquearon"</h1><!----><!----><div class="article-component__header-image-wrapper"><img alt="" class="lazyload" src="https://imagenes.t13.cl/images/original/2021/05/1622035983-auno12501522ea37.jpg"><span> Agencia Uno</span><!----><!----></div></header><div class="article-component__wrapper"><div class="article-component__actions"><div class="share-hub share-hub--sticky"><header class="share-hub__header"><h4 class="share-hub__title">COMPARTIR</h4></header><div class="share-hub__wrapper"><ul><li><a target="_blank" class="share-hub__item share-hub__item--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.t13.cl/noticia/politica/lavin-presos-protestas-jadue-26-05-2021"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-facebook.svg" alt="facebook" class="lazyload"></a></li><li><a target="_blank" class="share-hub__item share-hub__item--twitter" href="https://twitter.com/intent/tweet?text=Lav%C3%ADn%20rechaza%20liberaci%C3%B3n%20de%20presos%20en%20protestas:%20Dice%20que%20Jadue%20est%C3%A1%20%22del%20lado%20de%20los%20que%20saquearon%22&amp;url=https://www.t13.cl/noticia/politica/lavin-presos-protestas-jadue-26-05-2021&amp;via=T13"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-twitter.svg" alt="twitter" class="lazyload"></a></li><li><a target="_blank" class="share-hub__item share-hub__item--whatsapp" href="https://api.whatsapp.com/send?text=Lav%C3%ADn%20rechaza%20liberaci%C3%B3n%20de%20presos%20en%20protestas:%20Dice%20que%20Jadue%20est%C3%A1%20%22del%20lado%20de%20los%20que%20saquearon%22 - https://www.t13.cl/noticia/politica/lavin-presos-protestas-jadue-26-05-2021"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-whatsapp.svg" alt="whatsapp" class="lazyload"></a></li></ul></div></div></div><div class="article-component__main"><div class="article-component__info"><div itemtype="http://schema.org/Person" itemscope=""><span itemprop="name">Por<!----><!----> T13 <!----><!----><!----></span><div class="share-hub share-hub--mini share-hub--mobile"><header class="share-hub__header"><h4 class="share-hub__title">COMPARTIR</h4></header><div class="share-hub__wrapper"><ul><li><a target="_blank" class="share-hub__item share-hub__item--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.t13.cl/noticia/politica/lavin-presos-protestas-jadue-26-05-2021"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-facebook.svg" alt="facebook" class="lazyload"></a></li><li><a target="_blank" class="share-hub__item share-hub__item--twitter" href="https://twitter.com/intent/tweet?text=Lav%C3%ADn%20rechaza%20liberaci%C3%B3n%20de%20presos%20en%20protestas:%20Dice%20que%20Jadue%20est%C3%A1%20%22del%20lado%20de%20los%20que%20saquearon%22&amp;url=https://www.t13.cl/noticia/politica/lavin-presos-protestas-jadue-26-05-2021&amp;via=T13"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-twitter.svg" alt="twitter" class="lazyload"></a></li><li><a target="_blank" class="share-hub__item share-hub__item--whatsapp" href="https://api.whatsapp.com/send?text=Lav%C3%ADn%20rechaza%20liberaci%C3%B3n%20de%20presos%20en%20protestas:%20Dice%20que%20Jadue%20est%C3%A1%20%22del%20lado%20de%20los%20que%20saquearon%22 - https://www.t13.cl/noticia/politica/lavin-presos-protestas-jadue-26-05-2021"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-whatsapp.svg" alt="whatsapp" class="lazyload"></a></li></ul></div></div></div><time itemprop="datePublished" datetime="2021-05-26 09:30:00"> miércoles 26, mayo 2021 9:30 Hrs </time></div><div itemprop="abstract" class="article-component__lead">El candidato presidencial de la UDI indicó en conversación con Tele13 Radio que "las mafias" que están en la zona poseen armas de grueso calibre, drones y la mejor tecnología. </div><div id="article-extras-top-wrapper" class="article-component__extras--top"><iframe class="iframeresize newsletter-iframe" id="newsletter-iframe-top" title="newsletter-iframe-top" src="https://resource.t13.cl/extra/newsletter-t13/index_v2.html?url=/noticia/politica/lavin-presos-protestas-jadue-26-05-2021"></iframe></div><div id="article-body-wrapper" class="article-component__body"><p style="text-align: justify;" itemprop="articleBody">El <strong>candidato presidencial de la UDI, Joaquín Lavín,</strong>&nbsp;marcó distancia de su oponente, Daniel Jadue (PC) respecto al estallido social y los hechos que vinieron después de él. Asimismo, planteó que el actual alcalde de Recoleta<strong> "está en el lado de los que saquearon".</strong></p>

<p style="text-align: justify;" itemprop="articleBody">"Hay que tener una postura clarísima, distingamos, el estallido social y lo que pasó después, el cambio constitucional y el apruebo", dijo Lavín en entrevista con <strong>Tele13 Radio</strong> cuando se le consultó respecto a los llamados<strong> </strong><mark class="cmaker_mark_class">"presos de la revuelta". </mark></p>

<div class="article-component__video" itemprop="associatedMedia">
    <div id="mdstrm_0" class="article-component__video--mdstrm"></div>
    <script>

      let enableScript = false;
      var scripts = document.getElementsByTagName('script');
      for (var i = scripts.length; i--; ) {
        if (scripts[i].src == "https://platform.s-mdstrm.com/js/player_api.js") {
          enableScript = true;
        }
      }

      const isMobile = window.innerWidth <= 767 ? true : false;
      const slot = isMobile ? 'm.t13.cl' : 't13.cl';
      var nPlays = 0;
      var adId = "5fbfac9bd922b107b0d946f5";
      var description_url = encodeURIComponent(window.location.href);
      var dfp_adunit = slot + '/' +'politica';
      var videoURL = 'https://mdstrm.com/video/60ae4298b2dda524350a2253.m3u8';
      var idPos_i = videoURL.lastIndexOf("/");
      var idPos_f = videoURL.lastIndexOf(".m3u8");
      var videoId = videoURL.substr(idPos_i + 1, (idPos_f - (idPos_i + 1)));
      var mdstrm_0 = {
        width: 640,
        height: 360,
        type: "media",
        id: videoId,
        poster: "https://imagenes.t13.cl/images/original/2021/05/1622035660-lavin.jpg",
        autoplay: false,
        player: "5fbfae059cb310081e8fd363",
        ads: {
          map: 'https://mdstrm.com/ads/' + adId + '/map.xml?page-url=&adUnit=' + encodeURIComponent(dfp_adunit) + '&descriptionUrl=' + encodeURIComponent(description_url)
        },
        events: {
          onPlay: function() {
        
            if(nPlays == 0){
              ga('create', ' UA-56296159-8', 'auto', {'name': 'T13Video'});
              ga('T13Video.send', 'event', 'Lavn afirma que en La Araucana hay una sensacin de que Carabineros fue dejado en el abandono', 'Play');
            }
          },
          onVideoEnd: function() {
          
            nPlays = 0;
            ga('create', ' UA-56296159-8', 'auto', {'name': 'T13Video'});
            ga('T13Video.send', 'event', 'Lavn afirma que en La Araucana hay una sensacin de que Carabineros fue dejado en el abandono' , 'Complete');
          },
        }
      };

      if(enableScript){
        var player = new MediastreamPlayer("mdstrm_0", mdstrm_0);
        player.videoPlay();
      } else {
        var mdstrmScript = document.createElement('script');
        mdstrmScript.src = "https://platform.s-mdstrm.com/js/player_api.js";
        mdstrmScript.async = 1;
        mdstrmScript.onload = function () {
          var player = new MediastreamPlayer("mdstrm_0", mdstrm_0);
          player.videoPlay();
        };
        document.getElementsByTagName('head')[0].appendChild(mdstrmScript);
      }
    </script>
      </div>
        <div id="dfp-inread-wrapper-1">
          <div id="dfp-inread-mobile-1" class="t13_inread_ads"></div>
          <script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/politica/mediumrectangule_parrafo.1',
                [[320, 250]],
                'dfp-inread-mobile-1'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-inread-mobile-1');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { } else {};</script>
        </div>

<p style="text-align: justify;" itemprop="articleBody">Lavín habló del cambio institucional que requiere Chile y planteó que "una cosa muy distinta es la violencia, el estallido de violencia que acompañó a todo lo otro y eso tenemos que <mark class="cmaker_mark_class">condenarlo absolutamente". </mark></p>

<p style="text-align: justify;" itemprop="articleBody">"Si tú quieres alguna diferencia, obviamente hay candidatos presidenciales, como por ejemplo el propio <strong>Daniel Jadue que están en esto en el lado de los que saquearon,</strong> pusieron bombas, quemaron la iglesia y ponen como condición para conversar que esas personas sean liberadas, pero <mark class="cmaker_mark_class">esas personas no pueden ser liberadas"</mark>, agregó.</p>

<p style="text-align: justify;" itemprop="articleBody">Finalmente expresó que "yo estoy del lado de los emprendedores, obviamente que ahí hay una diferencia y uno tiene que estar en el lado de la paz y no el lado de la violencia".</p>
        <div id="dfp-inread-wrapper-2">
          <div id="dfp-inread-mobile-2" class="t13_inread_ads"></div>
          <script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/politica/mediumrectangule_parrafo.2',
                [[320, 250]],
                'dfp-inread-mobile-2'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-inread-mobile-2');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { } else {};</script>
        </div>

<p style="text-align: justify;" itemprop="articleBody">Hace unos días, Daniel Jadue realizó un emplazamiento al Presidente Sebastián Piñera pidiendo la libertad "de todos los prisioneros de la revuelta" y apunto a investigaciones que a su juicio "no pueden llegar a ninguna parte".</p>

<div class="article-component__image" itemprop="associatedMedia" itemtype="http://schema.org/ImageObject"><img class="lazyload" itemprop="image" alt="Decretan arraigo nacional para dos detenidos en el radio del asesinato a carabinero en Collipulli" title="Decretan arraigo nacional para dos detenidos en el radio del asesinato a carabinero en Collipulli" data-src="https://imagenes.t13.cl/images/original/2021/05/1621983901-whatsapp-image-2021-05-24-at-52032-pm.jpg?width=670&amp;dpr=2"><span itemprop="copyrightHolder">T13</span></div>

<h2 style="text-align: justify;">"Carabineros fue dejado en el abandono"</h2>

<p style="text-align: justify;" itemprop="articleBody">Además el precandidato habló de la situación en La Araucanía, donde se produjo&nbsp;<a href="https://www.t13.cl/noticia/nacional/carabinero-muere-recibir-disparos-collipulli-24-05-2021" target="_blank"><strong>la muerte del&nbsp;sargento primero de Carabineros, Francisco Benavides</strong></a>,&nbsp;quien <strong>perdió la vida tras recibir heridas de bala en un enfrentamiento en&nbsp;Collipulli.</strong></p>
        <div id="dfp-inread-wrapper-3">
          <div id="dfp-inread-mobile-3" class="t13_inread_ads"></div>
          <script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/politica/mediumrectangule_parrafo.3',
                [[320, 250]],
                'dfp-inread-mobile-3'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-inread-mobile-3');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { } else {};</script>
        </div>

<p style="text-align: justify;" itemprop="articleBody">"Me encontré con&nbsp;el sentimiento de&nbsp;que no hay vehículos blindados, los que tienen tomados los terrenos&nbsp;tienen armas de grueso calibre, drones, la mejor tecnología. Los carabineros me pareció que no la tenían y luego la queja fundamental es que <strong>Carabineros fue dejado&nbsp;en el abandono, no tienen los vehículos suficientes, están todos malos, no tienen el equipamiento</strong>", dijo el también alcalde de Las Condes en Tele13 Radio.&nbsp;</p>

<p style="text-align: justify;" itemprop="articleBody">En la conversación, además apuntó <strong>la incapacidad del gobierno de reestablecer el Estado de Derecho en la zona,</strong> que a su juicio, se podría reestablecer empoderando y dotando de&nbsp;equipamiento a las policías.</p>

<p style="text-align: justify;" itemprop="articleBody">"El Estado de Derecho<strong> se reestablece empoderando y dotando de equipamiento y tecnología a quienes tienen que resguardar que se cumpla el Estado de Derecho, que son fundamentalmente las policías </strong>y en eso estamos lamentablemente al debe y muy atrasados y ahí hay una responsabilidad clave", mencionó.</p>
        <div id="dfp-inread-wrapper-4">
          <div id="dfp-inread-mobile-4" class="t13_inread_ads"></div>
          <script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/politica/mediumrectangule_parrafo.4',
                [[320, 250]],
                'dfp-inread-mobile-4'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-inread-mobile-4');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { } else {};</script>
        </div>

<p style="text-align: justify;" itemprop="articleBody">Por otro lado, Lavín afirmó que es <strong>un hecho que no existe hoy día la capacidad para imponer el orden público en Chile.</strong></p>

<p style="text-align: justify;" itemprop="articleBody">"<strong>En parte tiene que ver con que todo lo respetemos, cuando tú ves que hay personas que están intentando liberar</strong>, incluso lo ponen como condición para la constitución, a los que saquearon los locales en la Plaza Italia, ahí tú dices, 'oye no, ahí sí que estamos mal', de qué lado están Ud., del lado de los que saquearon o de los emprendedores", expresó.</p>

<p itemprop="articleBody">
          </p><div class="article-component__read" onclick="clickLeeTambien('Multigremial%20de%20La%20Araucan%C3%ADa%20acusa%20%22falta%20de%20servicio%20y%20cumplimiento%20del%20Estado%22', '/noticia/nacional/multigremial-araucania-muerte-carabinero-estado-25-05-2021');">
            <div class="image__wrapper">
              <img data-src="https://imagenes.t13.cl/images/original/2021/05/1621946258-1621891314-whatsapp-image-2021-05-24-at-52032-pm.jpg?width=240" class="lazyload" itemprop="image" alt="Multigremial Araucanía y muerte de carabinero: " lo="" grave="" es="" la="" falta="" de="" cumplimiento="" del="" estado""="" title="Multigremial Araucanía y muerte de carabinero: ">
              <span itemprop="copyrightHolder">T13</span>
            </div>
            <div class="text__wrapper">
              <span>Lee También &gt;</span>
              <h3>Multigremial de La Araucanía acusa "falta de servicio y cumplimiento del Estado"</h3>
            </div>
          </div>
        <div id="dfp-inread-wrapper-5">
          <div id="dfp-inread-mobile-5" class="t13_inread_ads"></div>
          <script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/politica/mediumrectangule_parrafo.5',
                [[320, 250]],
                'dfp-inread-mobile-5'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-inread-mobile-5');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { } else {};</script>
        </div>

<h2 style="text-align: justify;"><strong>Pase de Movilidad</strong></h2>

<p style="text-align: justify;" itemprop="articleBody">Sobre el <a href="https://www.t13.cl/etiqueta/pase-de-movilidad" target="_blank"><strong>Pase de Movilidad</strong></a>, que <mark class="cmaker_mark_class">entró en vigencia este miércoles</mark>, Joaquín Lavín dijo que <strong>él también lo habría aplicado en este momento.&nbsp;</strong></p>

<p style="text-align: justify;" itemprop="articleBody">"<strong>El ejemplo de otros países hace ver que el Pase de Movilidad es una medida correcta, yo la impulsaría</strong>", sostuvo.</p>

<p style="text-align: justify;" itemprop="articleBody">Además, agregó que&nbsp;<strong>hay hacerse cargo de las realidades</strong> que están pasando a lo largo de Chile.</p>
        <div id="dfp-inread-wrapper-6">
          <div id="dfp-inread-mobile-6" class="t13_inread_ads"></div>
          <script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/politica/mediumrectangule_parrafo.6',
                [[320, 250]],
                'dfp-inread-mobile-6'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-inread-mobile-6');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { } else {};</script>
        </div>

<p style="text-align: justify;" itemprop="articleBody">"Entre una cuarentena, que cada vez son más inefectivas porque es eterna, o un Pase de Movilidad que produce un cierto orden y un incentivo a la vacunación, <strong>yo me quedo con el Pase de Movilidad</strong>", cerró.</p>
</div><div id="article-inread-desktop"></div><div id="article-extras-bottom-wrapper" class="article-component__extras--bottom"><!----><iframe class="iframeresize newsletter-iframe" id="newsletter-iframe-bottom" title="newsletter-iframe-bottom" src="https://resource.t13.cl/extra/newsletter-t13/index_v2_bottom.html?v4&amp;url=/noticia/politica/lavin-presos-protestas-jadue-26-05-2021"></iframe></div><div class="article-component__footer"><div class="tag-list"><header class="tag-list__header"><h4 class="tag-list__title">ETIQUETAS DE ESTA NOTA</h4></header><div class="tag-list__wrapper"><ul><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/protestas-en-chile"><div class="chip chip--primary"><span class="chip__text">#protestas en chile</span></div></a></li><!----><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/violencia"><div class="chip chip--primary chip--outline"><span class="chip__text">#violencia</span></div></a></li><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/carabineros"><div class="chip chip--primary chip--outline"><span class="chip__text">#carabineros</span></div></a></li><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/joaquin-lavin"><div class="chip chip--primary chip--outline"><span class="chip__text">#joaquín lavín</span></div></a></li><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/tomas"><div class="chip chip--primary chip--outline"><span class="chip__text">#tomas</span></div></a></li><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/estallido-social"><div class="chip chip--primary chip--outline"><span class="chip__text">#estallido social</span></div></a></li><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/abandono"><div class="chip chip--primary chip--outline"><span class="chip__text">#abandono</span></div></a></li><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/equipamiento"><div class="chip chip--primary chip--outline"><span class="chip__text">#equipamiento</span></div></a></li><!----><!----></ul></div></div></div></div></div></article></div></section><div id="article-bottom-1-ad" class="article-bottom-1-ad"><div id="dfp-article-bottom-1"></div></div><div class="article-related-wrapper article-related-wrapper--interest layout-container--1200"><div class="slider-mini t13-slider"><span class="slider-mini__header">TE PUEDE INTERESAR</span><div id="slider-1" class="slider-mini__wrapper t13-slider-wrapper"><div class="slider-mini__content t13-slider-content"><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/politica/voto-obligatorio-chile-camara-diputados-fin-voto-voluntario-26-05-21"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/05/1622048973-auno1281825.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/05/1622048973-auno1281825.jpg?height=200&amp;dpr=2 2x" alt="" title="Voto obligatorio"></a><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/politica/voto-obligatorio-chile-camara-diputados-fin-voto-voluntario-26-05-21"><span>Política</span></a><a class="ui-card__title" href="/noticia/politica/voto-obligatorio-chile-camara-diputados-fin-voto-voluntario-26-05-21"><span>Cámara de Diputados aprueba en general restituir el voto obligatorio en Chile</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/politica/reforma-voto-obligatorio-vota-miercoles-camara-diputados-26-05-2021"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/05/1622036873-auno1277237cf68b.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/05/1622036873-auno1277237cf68b.jpg?height=200&amp;dpr=2 2x" alt="Reforma que busca reponer el voto obligatorio se vota este miércoles en la Cámara de Diputados" title="Reforma que busca reponer el voto obligatorio se vota este miércoles en la Cámara de Diputados"></a><span> Agencia Uno </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/politica/reforma-voto-obligatorio-vota-miercoles-camara-diputados-26-05-2021"><span>Política</span></a><a class="ui-card__title" href="/noticia/politica/reforma-voto-obligatorio-vota-miercoles-camara-diputados-26-05-2021"><span>[EN VIVO] Cámara de Diputados debate proyecto que busca restablecer voto obligatorio en Chile</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/politica/diputados-proyecto-trabajadores-permiso-vacunarse-26-05-2021"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/05/1622044247-auno1253852.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/05/1622044247-auno1253852.jpg?height=200&amp;dpr=2 2x" alt="Diputados votarán proyecto para que trabajadores tengan permiso para vacunarse" title="Diputados votarán proyecto para que trabajadores tengan permiso para vacunarse"></a><span> Agencia Uno | Archivo </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/politica/diputados-proyecto-trabajadores-permiso-vacunarse-26-05-2021"><span>Política</span></a><a class="ui-card__title" href="/noticia/politica/diputados-proyecto-trabajadores-permiso-vacunarse-26-05-2021"><span>Diputados votarán proyecto para que trabajadores tengan permiso de mediodía para vacunarse</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/politica/rodolfo-carter-me-resisto-creer-chilenos-han-girado-tan-izquierda"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/05/1622028754-plantilla-actualizada-fotos-t13-1.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/05/1622028754-plantilla-actualizada-fotos-t13-1.jpg?height=200&amp;dpr=2 2x" alt="Rodolfo Carter: &quot;Me resisto a creer que los chilenos han girado tan a la izquierda&quot;" title="Rodolfo Carter: &quot;Me resisto a creer que los chilenos han girado tan a la izquierda&quot;"></a><span> Agencia Uno </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/politica/rodolfo-carter-me-resisto-creer-chilenos-han-girado-tan-izquierda"><span>Política</span></a><a class="ui-card__title" href="/noticia/politica/rodolfo-carter-me-resisto-creer-chilenos-han-girado-tan-izquierda"><span>Rodolfo Carter: "Me resisto a creer que los chilenos han girado tan a la izquierda"</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/elecciones-2021/politica/ignacio-briones-video-campana-presidencial-jiles-kast-jadue-25-05-2021"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/05/1621996189-brionescampaa.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/05/1621996189-brionescampaa.jpg?height=200&amp;dpr=2 2x" alt="Con emplazamientos directos a Jadue, Jiles y Kast, Ignacio Briones lanza campaña presidencial" title="Con emplazamientos directos a Jadue, Jiles y Kast, Ignacio Briones lanza campaña presidencial"></a><span> Agencia Uno </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/elecciones-2021/politica/ignacio-briones-video-campana-presidencial-jiles-kast-jadue-25-05-2021"><span>Política</span></a><a class="ui-card__title" href="/noticia/elecciones-2021/politica/ignacio-briones-video-campana-presidencial-jiles-kast-jadue-25-05-2021"><span>Con emplazamientos directos a Jadue, Jiles y Kast, Ignacio Briones lanza campaña presidencial</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/politica/rn-eleva-presion-para-que-rubilar-no-salga-del-gabinete-seria-una-derrota-para-la-derecha-social"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/05/1621989792-auno1268640.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/05/1621989792-auno1268640.jpg?height=200&amp;dpr=2 2x" alt="" title="Karla Rubilar"></a><span> Agencia Uno </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/politica/rn-eleva-presion-para-que-rubilar-no-salga-del-gabinete-seria-una-derrota-para-la-derecha-social"><span>Política</span></a><a class="ui-card__title" href="/noticia/politica/rn-eleva-presion-para-que-rubilar-no-salga-del-gabinete-seria-una-derrota-para-la-derecha-social"><span>RN eleva presión para que Rubilar no salga del gabinete: “Sería una derrota para la derecha social”</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/politica/gobierno-sebastian-pinera-promesas-cumplimiento-del-dicho-al-hecho-26-05-2021"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/05/1621979270-auno1276871.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/05/1621979270-auno1276871.jpg?height=200&amp;dpr=2 2x" alt="Estudio “Del dicho al hecho”: Gobierno de Piñera ha cumplido el 37% de las promesas de su programa" title="Estudio “Del dicho al hecho”: Gobierno de Piñera ha cumplido el 37% de las promesas de su programa"></a><span> Agencia Uno </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/politica/gobierno-sebastian-pinera-promesas-cumplimiento-del-dicho-al-hecho-26-05-2021"><span>Política</span></a><a class="ui-card__title" href="/noticia/politica/gobierno-sebastian-pinera-promesas-cumplimiento-del-dicho-al-hecho-26-05-2021"><span>Estudio “Del dicho al hecho”: Gobierno de Piñera ha cumplido el 37% de las promesas de su programa</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/elecciones-2021/politica/financial-times-analisis-elecciones-chile-pais-fragmentado-25-05-2021"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/05/1621988158-auno1278400.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/05/1621988158-auno1278400.jpg?height=200&amp;dpr=2 2x" alt="" title="Financial Times y su detallado análisis tras elecciones en Chile: &quot;Un país mucho más fragmentado&quot;"></a><span> Agencia Uno </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/elecciones-2021/politica/financial-times-analisis-elecciones-chile-pais-fragmentado-25-05-2021"><span>Política</span></a><a class="ui-card__title" href="/noticia/elecciones-2021/politica/financial-times-analisis-elecciones-chile-pais-fragmentado-25-05-2021"><span>Financial Times y su detallado análisis tras elecciones en Chile: "Un país mucho más fragmentado"</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/politica/ultima-cuenta-publica-presidente-pinera-tarde-1-junio-25-05-2021"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/05/1621984744-auno1201737.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/05/1621984744-auno1201737.jpg?height=200&amp;dpr=2 2x" alt="" title="Confirman que última Cuenta Pública del Presidente Piñera se realizará la tarde del 1 de junio"></a><span> Agencia Uno </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/politica/ultima-cuenta-publica-presidente-pinera-tarde-1-junio-25-05-2021"><span>Política</span></a><a class="ui-card__title" href="/noticia/politica/ultima-cuenta-publica-presidente-pinera-tarde-1-junio-25-05-2021"><span>Última Cuenta Pública del Presidente Piñera se realizará el 1 de junio a las 15:00 horas</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/politica/provoste-minimos-comunes-propuesta-chile-vamos-oficialismo-25-05-2021"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/05/1621982798-provoste-minimos-comuns.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/05/1621982798-provoste-minimos-comuns.jpg?height=200&amp;dpr=2 2x" alt="Provoste critica propuesta oficialista por “mínimos comunes” y llama a dejar de lado el “regateo”" title="Provoste critica propuesta oficialista por “mínimos comunes” y llama a dejar de lado el “regateo”"></a><span> Agencia Uno </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/politica/provoste-minimos-comunes-propuesta-chile-vamos-oficialismo-25-05-2021"><span>Política</span></a><a class="ui-card__title" href="/noticia/politica/provoste-minimos-comunes-propuesta-chile-vamos-oficialismo-25-05-2021"><span>Provoste critica propuesta oficialista por “mínimos comunes” y llama a dejar de lado el “regateo”</span></a></div></article></div><!----><!----></div><button aria-label="Contenido Previo" disabled="" class="slider-mini__arrows slider-mini__arrows--left t13-slider-arrows--left"><img data-src="https://www-storage.13.cl/t13/_svg/angle-left-solid.svg" alt="prev" aria-hidden="true" class="lazyload"></button><button aria-label="Próximo Contenido" class="slider-mini__arrows slider-mini__arrows--right t13-slider-arrows--right"><img data-src="https://www-storage.13.cl/t13/_svg/angle-right-solid.svg" alt="next" aria-hidden="true" class="lazyload"></button></div></div></div><div class="article-related-wrapper article-related-wrapper--red13 layout-container--1200"><div class="slider-mini t13-slider"><span class="slider-mini__header">RED DE SITIOS 13</span><div id="slider-2" class="slider-mini__wrapper t13-slider-wrapper"><div class="slider-mini__content t13-slider-content"><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.13.cl/programas/extreme-e/competencias/extreme-e-fecha-1-arabia-saudita?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/programas/articulos/field-imagen/ook_1.jpg?itok=7_oyNk8j" alt="" title=""></a><span> 13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.13.cl/programas/extreme-e/competencias/extreme-e-fecha-1-arabia-saudita?utm_source=carrusel-t13"><span>13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.13.cl/programas/extreme-e/competencias/extreme-e-fecha-1-arabia-saudita?utm_source=carrusel-t13"><span>Extreme E / Fecha 1 / Arabia Saudita</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.nosotras13.cl/amor-y-sexo/soltera-y-plena-estudio-asegura-que-es-mejor-estar-sola-que-mal-acompanada?utm_source=carrusel-t13"><img class="lazyload" src="https://www.nosotras13.cl/sites/default/files/styles/manualcrop_740x415/public/mujer13/field-image/Mujer-soltera-y-feliz.jpg" alt="" title=""></a><span> nosotras13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.nosotras13.cl/amor-y-sexo/soltera-y-plena-estudio-asegura-que-es-mejor-estar-sola-que-mal-acompanada?utm_source=carrusel-t13"><span>nosotras13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.nosotras13.cl/amor-y-sexo/soltera-y-plena-estudio-asegura-que-es-mejor-estar-sola-que-mal-acompanada?utm_source=carrusel-t13"><span>Soltera y plena: Estudio asegura que es mejor estar sola que mal acompañada</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.ar13.cl/television/amaya-forch-se-viste-de-ejecutiva-para-volver-a-las-teleseries?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/espectaculos/field-imagen/amaya_forch.jpg?itok=YjYRXTRR" alt="" title=""></a><span> ar13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.ar13.cl/television/amaya-forch-se-viste-de-ejecutiva-para-volver-a-las-teleseries?utm_source=carrusel-t13"><span>ar13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.ar13.cl/television/amaya-forch-se-viste-de-ejecutiva-para-volver-a-las-teleseries?utm_source=carrusel-t13"><span>Amaya Forch se viste de ejecutiva para volver a las teleseries</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.nosotras13.cl/love-yourself/labioplastia-la-cirugia-intima-femenina-que-ha-crecido-derribando-prejuicios?utm_source=carrusel-t13"><img class="lazyload" src="https://www.nosotras13.cl/sites/default/files/styles/manualcrop_740x415/public/mujer13/field-image/Dise%C3%B1o%20sin%20t%C3%ADtulo%20%285%29.jpg" alt="" title=""></a><span> nosotras13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.nosotras13.cl/love-yourself/labioplastia-la-cirugia-intima-femenina-que-ha-crecido-derribando-prejuicios?utm_source=carrusel-t13"><span>nosotras13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.nosotras13.cl/love-yourself/labioplastia-la-cirugia-intima-femenina-que-ha-crecido-derribando-prejuicios?utm_source=carrusel-t13"><span>Labioplastia: la cirugía íntima femenina que ha crecido derribando prejuicios</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.nosotras13.cl/love-yourself/este-es-el-secreto-natural-para-aclarar-las-axilas?utm_source=carrusel-t13"><img class="lazyload" src="https://www.nosotras13.cl/sites/default/files/styles/manualcrop_740x415/public/mujer13/field-image/dt.common.streams.StreamServer.jpg" alt="" title=""></a><span> nosotras13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.nosotras13.cl/love-yourself/este-es-el-secreto-natural-para-aclarar-las-axilas?utm_source=carrusel-t13"><span>nosotras13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.nosotras13.cl/love-yourself/este-es-el-secreto-natural-para-aclarar-las-axilas?utm_source=carrusel-t13"><span>Este es el secreto natural para aclarar las axilas</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.nosotras13.cl/shop-13/skincare-conoce-los-tips-de-la-rutina-de-belleza-de-las-famosas?utm_source=carrusel-t13"><img class="lazyload" src="https://www.nosotras13.cl/sites/default/files/styles/manualcrop_740x415/public/mujer13/field-image/v%20davila.jpg" alt="" title=""></a><span> nosotras13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.nosotras13.cl/shop-13/skincare-conoce-los-tips-de-la-rutina-de-belleza-de-las-famosas?utm_source=carrusel-t13"><span>nosotras13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.nosotras13.cl/shop-13/skincare-conoce-los-tips-de-la-rutina-de-belleza-de-las-famosas?utm_source=carrusel-t13"><span>Skincare: conoce los tips de la rutina de belleza de las famosas</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.13.cl/programas/extreme-e/calendario-carreras/extreme-e-lago-rosa-dakar-senegal?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/programas/articulos/field-imagen/95809345890345.jpg?itok=N9pgTOvH" alt="" title=""></a><span> 13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.13.cl/programas/extreme-e/calendario-carreras/extreme-e-lago-rosa-dakar-senegal?utm_source=carrusel-t13"><span>13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.13.cl/programas/extreme-e/calendario-carreras/extreme-e-lago-rosa-dakar-senegal?utm_source=carrusel-t13"><span>Extreme E: Lago Rosa, Dakar, Senegal</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.ar13.cl/noticias/joaquin-mendez-muestra-el-rostro-de-su-nueva-pareja?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/espectaculos/field-imagen/joaquin-mendez-1.jpeg?itok=4KahOtX5" alt="" title=""></a><span> ar13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.ar13.cl/noticias/joaquin-mendez-muestra-el-rostro-de-su-nueva-pareja?utm_source=carrusel-t13"><span>ar13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.ar13.cl/noticias/joaquin-mendez-muestra-el-rostro-de-su-nueva-pareja?utm_source=carrusel-t13"><span>Joaquín Méndez muestra el rostro de su nueva pareja</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.13.cl/programas/entretencion/actualidad/eclipse-lunar-asi-se-vivio-el-fenomeno-en-chile?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/programas/articulos/field-imagen/superluna.jpg?itok=txflNFsI" alt="" title=""></a><span> 13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.13.cl/programas/entretencion/actualidad/eclipse-lunar-asi-se-vivio-el-fenomeno-en-chile?utm_source=carrusel-t13"><span>13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.13.cl/programas/entretencion/actualidad/eclipse-lunar-asi-se-vivio-el-fenomeno-en-chile?utm_source=carrusel-t13"><span>Eclipse lunar: así se vivió el fenómeno en Chile</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.ar13.cl/noticias/que-hiciste-fernanda-ramirez-impacta-con-transformacion?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/espectaculos/field-imagen/160304940_2627904797470061_3993497125318866406_n.jpg?itok=5CpHMUWQ" alt="" title=""></a><span> ar13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.ar13.cl/noticias/que-hiciste-fernanda-ramirez-impacta-con-transformacion?utm_source=carrusel-t13"><span>ar13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.ar13.cl/noticias/que-hiciste-fernanda-ramirez-impacta-con-transformacion?utm_source=carrusel-t13"><span>“Qué hiciste”: Fernanda Ramírez impacta con transformación</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.13.cl/programas/extreme-e/locaciones/extreme-e-alula-arabia-saudita?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/programas/articulos/field-imagen/5903485903423.jpg?itok=talZ0y5d" alt="" title=""></a><span> 13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.13.cl/programas/extreme-e/locaciones/extreme-e-alula-arabia-saudita?utm_source=carrusel-t13"><span>13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.13.cl/programas/extreme-e/locaciones/extreme-e-alula-arabia-saudita?utm_source=carrusel-t13"><span>Extreme E: Alula, Arabia saudita</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.ar13.cl/noticias/di-mondo-realiza-fiesta-sorpresa-para-su-marido-en-nueva-york?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/espectaculos/field-imagen/156301689_280598786761498_8842123386182767333_n.jpg?itok=_Xt58_lf" alt="" title=""></a><span> ar13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.ar13.cl/noticias/di-mondo-realiza-fiesta-sorpresa-para-su-marido-en-nueva-york?utm_source=carrusel-t13"><span>ar13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.ar13.cl/noticias/di-mondo-realiza-fiesta-sorpresa-para-su-marido-en-nueva-york?utm_source=carrusel-t13"><span>Di Mondo realiza fiesta sorpresa para su marido en Nueva York</span></a></div></article></div><!----><!----></div><button aria-label="Contenido Previo" disabled="" class="slider-mini__arrows slider-mini__arrows--left t13-slider-arrows--left"><img data-src="https://www-storage.13.cl/t13/_svg/angle-left-solid.svg" alt="prev" aria-hidden="true" class="lazyload"></button><button aria-label="Próximo Contenido" class="slider-mini__arrows slider-mini__arrows--right t13-slider-arrows--right"><img data-src="https://www-storage.13.cl/t13/_svg/angle-right-solid.svg" alt="next" aria-hidden="true" class="lazyload"></button></div></div></div><div class="article-related-wrapper article-related-wrapper--more layout-container--1200"><div class="slider-mini t13-slider"><span class="slider-mini__header">MÁS DE T13.CL</span><div id="slider-3" class="slider-mini__wrapper t13-slider-wrapper"><div class="slider-mini__content t13-slider-content"><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/tendencias/descubren-conservante-alimentos-puede-danar-sistema-inmunologico"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2017/11/1511107462-per.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2017/11/1511107462-per.jpg?height=200&amp;dpr=2 2x" alt="" title="Perú lanza alerta sanitaria ante conservas chinas con gusanos"></a><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/tendencias/descubren-conservante-alimentos-puede-danar-sistema-inmunologico"><span>Tendencias</span></a><a class="ui-card__title" href="/noticia/tendencias/descubren-conservante-alimentos-puede-danar-sistema-inmunologico"><span>Descubren conservante de alimentos que puede dañar el sistema inmunológico</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/tendencias/sortean-becas-estudiar-ingles-irlanda-seis-meses-22-05-2021"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/05/1621448209-irlanda-2-1.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/05/1621448209-irlanda-2-1.jpg?height=200&amp;dpr=2 2x" alt="Sortean 100 becas para estudiar inglés en Irlanda por seis meses" title="Sortean 100 becas para estudiar inglés en Irlanda por seis meses"></a><span> ned.ie </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/tendencias/sortean-becas-estudiar-ingles-irlanda-seis-meses-22-05-2021"><span>Tendencias</span></a><a class="ui-card__title" href="/noticia/tendencias/sortean-becas-estudiar-ingles-irlanda-seis-meses-22-05-2021"><span>Sortean 100 becas para estudiar inglés en Irlanda por seis meses</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/asesinato-hermanos-bosque-sospechoso-estaba-escondido-especie-choza-cerro"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/05/1621644413-choza.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/05/1621644413-choza.jpg?height=200&amp;dpr=2 2x" alt="Asesinato de hermanos en El Bosque: Sospechoso estaba escondido en una especie de choza en un cerro" title="Asesinato de hermanos en El Bosque: Sospechoso estaba escondido en una especie de choza en un cerro"></a><span> Carabineros </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/asesinato-hermanos-bosque-sospechoso-estaba-escondido-especie-choza-cerro"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/asesinato-hermanos-bosque-sospechoso-estaba-escondido-especie-choza-cerro"><span>Asesinato de hermanos en El Bosque: Sospechoso estaba escondido en una especie de choza en un cerro</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/carnet-verde-minsal-alista-libertades-personas-vacunadas-chile-cuarentena-transicion-20-05-2021"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/05/1621533285-auno1259965.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/05/1621533285-auno1259965.jpg?height=200&amp;dpr=2 2x" alt="Minsal alista oficialización de libertades para vacunados contra el COVID-19" title="Minsal alista oficialización de libertades para vacunados contra el COVID-19"></a><span> Agencia Uno </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/carnet-verde-minsal-alista-libertades-personas-vacunadas-chile-cuarentena-transicion-20-05-2021"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/carnet-verde-minsal-alista-libertades-personas-vacunadas-chile-cuarentena-transicion-20-05-2021"><span>Minsal confirma que personas vacunadas con 2 dosis tendrán más libertades: recibirán un certificado</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/tendencias/discutio-su-mama-se-enojo-y-se-puso-cavar-hoy-tiene-cueva-wifi-y-calefaccion"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/05/1621727040-cueva-andres.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/05/1621727040-cueva-andres.jpg?height=200&amp;dpr=2 2x" alt="Joven cavó en su patio y ahora tiene cueva con wifi y calefacción" title="Joven cavó en su patio y ahora tiene cueva con wifi y calefacción"></a><span> twitter andrés cantó </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/tendencias/discutio-su-mama-se-enojo-y-se-puso-cavar-hoy-tiene-cueva-wifi-y-calefaccion"><span>Tendencias</span></a><a class="ui-card__title" href="/noticia/tendencias/discutio-su-mama-se-enojo-y-se-puso-cavar-hoy-tiene-cueva-wifi-y-calefaccion"><span>Discutió con su mamá, se enojó y se puso a cavar: Hoy tiene una cueva con wifi y calefacción</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/detienen-supuesto-asesino-dos-hermanos-bosque"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/05/1621642375-elbosque.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/05/1621642375-elbosque.jpg?height=200&amp;dpr=2 2x" alt="Detienen a sospechoso de asesinato de dos hermanos en El Bosque" title="Detienen a sospechoso de asesinato de dos hermanos en El Bosque"></a><span> Agencia Uno </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/detienen-supuesto-asesino-dos-hermanos-bosque"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/detienen-supuesto-asesino-dos-hermanos-bosque"><span>Detienen a sospechoso de asesinato de dos hermanos en El Bosque</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/tendencias/policia-incauta-polvo-del-auto-hombre-creyendo-eran-drogas-eran-cenizas-su-hija"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/05/1621716994-captura-de-pantalla-2021-05-22-a-las-165628.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/05/1621716994-captura-de-pantalla-2021-05-22-a-las-165628.jpg?height=200&amp;dpr=2 2x" alt="Policía incauta polvo del auto de un hombre creyendo que eran drogas: Eran las cenizas de su hija" title="Policía incauta polvo del auto de un hombre creyendo que eran drogas: Eran las cenizas de su hija"></a><span> Youtube </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/tendencias/policia-incauta-polvo-del-auto-hombre-creyendo-eran-drogas-eran-cenizas-su-hija"><span>Tendencias</span></a><a class="ui-card__title" href="/noticia/tendencias/policia-incauta-polvo-del-auto-hombre-creyendo-eran-drogas-eran-cenizas-su-hija"><span>Policía incauta polvo del auto de un hombre creyendo que eran drogas: Eran las cenizas de su hija</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/katalina-garrido-buscan-joven-15-anos-desaparecida-san-bernardo-20-05-21"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/05/1621510327-e1y6fcoxoaepv0f.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/05/1621510327-e1y6fcoxoaepv0f.jpg?height=200&amp;dpr=2 2x" alt="" title="Katalina Garrido: Buscan a joven de 15 años desaparecida en San Bernardo"></a><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/katalina-garrido-buscan-joven-15-anos-desaparecida-san-bernardo-20-05-21"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/katalina-garrido-buscan-joven-15-anos-desaparecida-san-bernardo-20-05-21"><span>"Salió en la mañana y no volvió más": Buscan a joven de 15 años desaparecida en San Bernardo</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/mundo/video-nasa-advierte-supervolcan-dormido-pondria-riesgo-al-planeta"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/05/1621908637-whatsapp-image-2021-05-24-at-100940-pm.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/05/1621908637-whatsapp-image-2021-05-24-at-100940-pm.jpg?height=200&amp;dpr=2 2x" alt="NASA advierte que supervolcán pondría en riesgo al planeta" title="NASA advierte que supervolcán pondría en riesgo al planeta"></a><span> T13 </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/mundo/video-nasa-advierte-supervolcan-dormido-pondria-riesgo-al-planeta"><span>Mundo</span></a><a class="ui-card__title" href="/videos/mundo/video-nasa-advierte-supervolcan-dormido-pondria-riesgo-al-planeta"><span>[VIDEO] NASA advierte que supervolcán dormido pondría en riesgo al planeta</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/subsidio-clase-media-ds1-como-postular-vivienda-65-millones-22-05-2021"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2021/05/1621441928-subsidio.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2021/05/1621441928-subsidio.jpg?height=200&amp;dpr=2 2x" alt="Subsidio Clase Media 2021 (DS1): Cómo postular para comprar una vivienda de hasta $65 millones" title="Subsidio Clase Media 2021 (DS1): Cómo postular para comprar una vivienda de hasta $65 millones"></a><span> Agencia Uno </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/subsidio-clase-media-ds1-como-postular-vivienda-65-millones-22-05-2021"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/subsidio-clase-media-ds1-como-postular-vivienda-65-millones-22-05-2021"><span>Subsidio Clase Media 2021: Cómo postular para comprar una vivienda de hasta $65 millones</span></a></div></article></div><!----><!----></div><button aria-label="Contenido Previo" disabled="" class="slider-mini__arrows slider-mini__arrows--left t13-slider-arrows--left"><img data-src="https://www-storage.13.cl/t13/_svg/angle-left-solid.svg" alt="prev" aria-hidden="true" class="lazyload"></button><button aria-label="Próximo Contenido" class="slider-mini__arrows slider-mini__arrows--right t13-slider-arrows--right"><img data-src="https://www-storage.13.cl/t13/_svg/angle-right-solid.svg" alt="next" aria-hidden="true" class="lazyload"></button></div></div></div><div id="article-bottom-2-ad" class="article-bottom-2-ad"><div id="dfp-article-bottom-2"></div></div></main><!----><footer id="t13-site-footer" class="t13-site__footer"><div class="footer-container layout-container"><div class="footer-links"><div class="footer-links__columns"><ul><li><a href="https://www.13.cl/corporativo/">quiénes somos</a></li><li><a href="https://www.13.cl/comercial/">área comercial</a></li><li><a href="https://www.13.cl/comercial/politicas-comerciales">políticas comerciales</a></li><li><a href="https://www.13.cl/proveedores/">proveedores</a></li></ul></div><div class="footer-links__columns"><ul><li><a href="https://13.trabajando.cl/">trabaja con nosotros</a></li><li><a href="https://www.13.cl/corporativo/mediciones-de-campo-electromagnetico-de-estaciones-transmisoras">medición antenas</a></li><li><a href="https://www.t13.cl/mas/contacto">contacto</a></li></ul></div></div><div class="footer-partners"><img data-src="https://www-storage.13.cl/t13/assets/svg/iab.svg" alt="iab" class="footer-partners__logo lazyload"></div><div class="footer-info"><img data-src="https://www-storage.13.cl/t13/assets/svg/13.svg" alt="13" class="footer-info__logo svg-icon--gray lazyload"><p> inés matte urrejola #0848, santiago, chile <br> fono (562) 2 251 4000 © todos los derechos<br> reservados. 13.cl 2014 </p></div><div class="footer-networks"><ul><li><a href="https://www.13.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--13 lazyload"></a></li><li><a href="https://www.13.cl/c" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--13c lazyload"></a></li><li><a href="https://oasisfm.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--oasis lazyload"></a></li><li><a href="https://playfm.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--play lazyload"></a></li><li><a href="https://www.13.cl/rec" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--rec lazyload"></a></li><li><a href="https://sonarfm.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--sonar lazyload"></a></li><li><a href="https://www.tele13radio.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--tele13radio lazyload"></a></li><li><a href="https://www.t13.cl/programas/mesa-central-tv" class="footer-networks__logo footer-networks__logo--mesacentral"></a></li><li><a href="https://www.t13.cl/" class="footer-networks__logo footer-networks__logo--t13"></a></li></ul></div></div></footer><div id="base-script-zone-ui"></div></div><!----><div id="footer-sticky" class="footer-sticky__wrapper"><button onclick="javascript:closeSticky();return false;">X</button><div id="footer-sticky-content"></div></div></body></html>