<!DOCTYPE html><html lang="es-419" itemtype="https://schema.org/WebPage"><head>
    <meta charset="utf-8">
    <title>Ministra Vallejo defiende derecho a discutir sobre el aborto | T13</title>
    <base href="/">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- ICONOS -->
    <link rel="icon" type="image/svg+xml" href="/favicon.svg">
    <link rel="alternate icon" href="/favicon.ico">
    <style>:root{font-family:Roboto,sans-serif,Arial;font-size:14px}html{scroll-behavior: smooth;}article,aside,details,figcaption,figure,footer,header,hgroup,hr,menu,nav,section{display:block}a,hr{padding:0;text-decoration:none}button,button:focus,input,input:focus{padding:0;outline:0}abbr,address,article,aside,audio,b,blockquote,body,canvas,caption,cite,code,dd,del,details,dfn,div,dl,dt,em,fieldset,figcaption,figure,footer,form,h1,h2,h3,h4,h5,h6,header,hgroup,html,i,iframe,img,ins,kbd,label,legend,li,mark,menu,nav,object,ol,p,pre,q,samp,section,small,span,strong,sub,summary,sup,table,tbody,td,tfoot,th,thead,time,tr,ul,var,video{margin:0;padding:0;border:0;outline:0;font-size:inherit;vertical-align:baseline;background:0 0;list-style:none}ins,mark{background-color:#ff9;color:#000}body{line-height:1}nav ul{list-style:none}blockquote,q{quotes:none}blockquote:after,blockquote:before,q:after,q:before{content:'';content:none}a{margin:0;font-size:100%;vertical-align:baseline;background:0 0}ins{text-decoration:none}mark{font-style:italic;font-weight:700}del{text-decoration:line-through}abbr[title],dfn[title]{border-bottom:1px dotted;cursor:help}table{border-collapse:collapse;border-spacing:0}hr{height:1px;border:0;border-top:1px solid #ccc;margin:1em 0}input,select{vertical-align:middle}#notification-modal-popover-container{z-index:400!important}.t13-site__menu{transform:translateY(-125%)}@keyframes initial-loading{0%,100%{transform:translate(-34px,0)}50%{transform:translate(96px,0)}}@-webkit-keyframes initial-loading{0%,100%{transform:translate(-34px,0)}50%{transform:translate(96px,0)}}.t13-site__splash{position:fixed;top:0;left:0;z-index:10000000000000;background:#ededed;width:100%;height:100%;display:flex;align-items:center;justify-content:center;flex-direction:column;transition:.5s ease opacity}.t13-site__splash .splash__content{width:150px;display:flex;flex-direction:column;height:150px;align-items:center;justify-content:space-evenly;transition:transform .3s 1s,opacity .3s 1s}.t13-site__splash .splash__content .splash__content__image{background-image:url(https://www-storage.13.cl/t13/assets/svg/logos-t13.svg);height:80px;width:80px;margin:0 auto 0;transform:translate(0,0);opacity:1;transition:all .5s ease-out;background-repeat:no-repeat;background-size:contain;background-position:center;filter:grayscale(1) opacity(.5)}.t13-site__splash .splash__content .splash__loading-bar{width:130px;height:2px;margin:0 auto;border-radius:2px;background-color:#cfcfcf;position:relative;overflow:hidden;z-index:1;transform:rotateY(0);transition:transform .3s ease-in}.t13-site__splash .splash__content .splash__loading-bar .splash__progress-bar{height:100%;width:68px;position:absolute;transform:translate(-34px,0);background-color:#FF5B22;border-radius:2px;animation:initial-loading 1.5s infinite ease}.t13-site__splash.fade-load .splash__content .splash__content__image{transform:translate(0,10px);opacity:0}.t13-site__splash.fade-load .splash__loading-bar{transform:rotateY(90deg)}.t13-site__splash.splash-out{opacity:0}</style>
    <style>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</style>
    <style>.footer-sticky__wrapper{background:#333;position:fixed;bottom:0;left:0;width:100%;text-align:center;padding:5px 0;z-index:99;display:none}.footer-sticky__wrapper button{position:absolute;right:10px;top:-25px;background:#333;border:none;color:#fff;font-family:Arial;font-weight:700;height:25px;width:33px;text-align:center;border-radius:5px 5px 0 0;line-height:0}</style>
    <style>#dfp-in-banner{line-height: 0;}</style>
    <script type="text/javascript" src="https://www-storage.13.cl/t13/_libs/lazysizes/lazysizes.min.js" defer=""></script>
    <link rel="preconnect" href="https://sp1cluster.cxense.com">
    <link rel="preconnect" href="https://scomcluster.cxense.com">
    <link rel="preconnect" href="https://api.cxense.com">
    <link rel="preconnect" href="https://tpc.googlesyndication.com">
    <link rel="preconnect" href="https://www.google.com">
    <link rel="preconnect" href="https://googleads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="">
    <script>var cX=cX||{};cX.callQueue=cX.callQueue||[],cX.callQueue.push(["setSiteId","1132882043386718453"]),cX.callQueue.push(["cint","200"]),cX.callQueue.push(["sendPageViewEvent"]);var googletag=googletag||{};googletag.cmd=googletag.cmd||[],cX.callQueue.push(["invoke",function(){googletag.cmd.push((function(){googletag.pubads().setTargeting("CxSegments",cX.getUserSegmentIds({persistedQueryId:"92297dd7e90be54ad8e9da2466245e45ca8464e8"})),googletag.pubads().collapseEmptyDivs(),googletag.enableServices()}))}]), cX.callQueue.push(["invoke",()=>googletag.pubads().addEventListener("slotRenderEnded",event=>"dfp-x94"===event.slot.getSlotElementId()&&!event.isEmpty&&initializePrestitialMobile())]);const closePrestitial=()=>{try{configNotification._initFCM()}catch(e){}};</script>
    <script>const closeSticky = () => document.querySelector("#footer-sticky").style.display = 'none';</script>
    <script>const initializeSticky = () => document.querySelector("#footer-sticky").style.display = 'block';</script>
    <script>cX.callQueue.push(["invoke", () => googletag.pubads().addEventListener("slotRenderEnded", event => "footer-sticky-content" === event.slot.getSlotElementId() && !event.isEmpty && initializeSticky())])</script>
    <script>const initializePrestitialMobile=()=>{document.getElementById("t13-prestitial-mobile").classList.add("prestitial__wrapper--active"),document.getElementsByClassName("prestitial__wrapper--active")[0].style.height =window.innerHeight+'px',document.getElementById("t13-prestitial-mobile-close-btn").addEventListener("click",()=>closePrestitialMobile())};</script>
    <script>const closePrestitialMobile=()=>{const prestitialMobileElement=document.getElementById("t13-prestitial-mobile");prestitialMobileElement.classList.remove("prestitial__wrapper--active"),document.getElementById("t13-prestitial-mobile").removeAttribute("style"),setTimeout(()=>prestitialMobileElement.remove(),2e3)};</script>
    <script>document.addEventListener('DOMContentLoaded', () => { setTimeout(()=>{document.getElementById("t13-site-splash").classList.remove("fade-load"),setTimeout(()=>document.getElementById("t13-site-splash").classList.add("fade-load"),2500),setTimeout(()=>document.getElementById("t13-site-splash").classList.add("splash-out"),2800),setTimeout(()=>(document.getElementById("t13-site-splash").style.display="none",document.getElementById("t13-site-root").classList.remove("t13-site__scroll--lock")),3300)},200),window.onbeforeunload=function(){document.body.style.transition=".1s ease opacity;",document.body.style.opacity=0,window.scrollTo(0,0)};})</script>
    <script src="/assets/libs/dom/dom-manipulate.min.js" defer=""></script>
    <script src="https://www-storage.13.cl/t13/microfrontend/breaking-news/v0.0.2/t13-breaking-news.min.js" async=""></script>
    <link rel="stylesheet" href="https://www-storage.13.cl/t13/_libs/swiper/swiper-bundle.min.css">
    <script src="https://www-storage.13.cl/t13/_libs/swiper/swiper-bundle.min.js"></script>
    <script src="https://platform.s-mdstrm.com/js/player_api.js"></script>
    <style>
      .t13-site__header .header-section-bottom nav {
          overflow: hidden;
          position:relative;
          width: calc(100% - 10px);
      }
      .t13-site__header .header-section-bottom nav .swiper-pagination {
          position: absolute;
          top: calc(50% - 20px);
          left: 0;
          width: 100%;
      }

      .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-prev.btn-anterior {
          left: 0px;
          position: absolute;
          top: 0px;
          z-index: 2;
          background: #ffffff;
          cursor: pointer;
          width: 30px;
          height: 39px;
          display: flex;
          align-items: center;
          justify-content: center;
          box-shadow: 10px 0px 10px rgb(255 255 255);
      }
      .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-next.btn-siguiente {
          right: 0px;
          position: absolute;
          top: 0px;
          z-index: 2;
          background: #ffffff;
          cursor: pointer;
          width: 20px;
          height: 39px;
          display: flex;
          align-items: center;
          justify-content: center;
          box-shadow: -10px 0px 10px rgb(255 255 255);
      }
      .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-prev.btn-anterior::after {
          content:"";
          display:block;
          width:8px;
          height:8px;
          border-top:3px solid #888888;
          border-left:3px solid #888888;
          transform: rotate(-45deg);
      }
      .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-next.btn-siguiente::after {
          content:"";
          display:block;
          width:8px;
          height:8px;
          border-top:3px solid #888888;
          border-right:3px solid #888888;
          transform: rotate(45deg);
      }
      .t13-site__header .header-section-bottom nav ul{
          justify-content: initial;
          width:initial;
          display:flex;
          padding-right: 60px;
      }
      .t13-site__header .header-section-bottom nav ul li{
          width:max-content;
          display: flex;
          align-items: center;
          justify-content: center;
          margin-right:0;
      }
      .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-next.btn-siguiente.swiper-button-disabled,
      .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-prev.btn-anterior.swiper-button-disabled {
          display: none;
      }
      @media only screen and (max-width: 1099px){
          .t13-site__header .header-section-bottom nav{
              width:100%;
          }
          .t13-site__header .header-section-bottom nav .swiper-pagination {
              display: none;
          }
          .t13-site__header .header-section-bottom{
              overflow:auto;
          }
      }

  </style>
   <style>
    /* Header Principal */
    .t13-site__header:not(#t13-site-header-alternative) .header-section-bottom nav .swiper-btn.swiper-btn-prev.btn-anterior{background: #222222;box-shadow: 10px 0px 10px rgb(34 34 34);}
    .t13-site__header:not(#t13-site-header-alternative) {background-color: #222222;}
    .t13-site__header .header-section-bottom nav ul li a {color: white;}
    .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-next.btn-siguiente {background: #222222;box-shadow: -10px 0px 10px rgb(34 34 34);}
    .t13-site__header .header-section-bottom nav ul li:first-child a {color: #ff5b22 !important;}
    .t13-site__header .header-section-bottom {border-top: 2px solid #3a3a3a !important;}
    .t13-site__header .header-section-top .header-social nav ul li a.logo img {filter: brightness(0) invert(1);}
    .t13-site__header .header-section-top .header-networks__item:first-child {opacity: 1;}
    .t13-site__header .header-section-top .header-networks__item:first-child img {filter: brightness(0) invert(1);}
    .t13-site__header .header-section-bottom nav ul li a:hover {color: #cbcbcb !important;}
    .home-principal-grid {background-color: #272727 !important;}
    .t13-site__header .header-section-logo {background-color: transparent !important;}
    .t13-site__header .header-section-logo .header-logo-image--white {filter: none !important;width: 70px !important;}
    .t13-site__header.t13-site__header--minify .header-logo-image--white {width: 50px !important;}
    .article-top-ad{background-color: #272727;}
    
    /* Mobile */
    @media (max-width: 1099px){
    .t13-site__header:not(#t13-site-header-alternative){height:120px !important;}
    .t13-site__header:not(#t13-site-header-alternative) .header-section-bottom{background-color: #222222 !important;}
    .t13-site__header .header-section-logo .header-logo-image--white {width: 65px !important;}
    .t13-site__header:not(#t13-site-header-alternative) .header-container {grid-template-columns: 60px minmax(0,1fr) !important;}
    .t13-site__header:not(#t13-site-header-alternative) .header-container{height:120px !important;}
    .t13-site__header .header-section-bottom nav:after {background: linear-gradient(90deg,hsla(0,0%,100%,0),#222222) !important;}
    .t13-site__header .header-section-bottom nav:before {background: linear-gradient(90deg,#222222,hsla(0,0%,100%,0)) !important;}
    }
    
    /* Header Especiales */
    .button-w-icon img {height: 40px !important;}
    </style>
    

  <style ng-transition="serverApp"></style><style type="text/css">
      .article-top-ad{ min-height: 130px; background-color: #22222c; display: flex; align-items: center; justify-content: center;}
      .article-top-ad > div:empty { height: 90px; width: 970px; background-color: rgba(255,255,255,0.05); }
      .article-top-ad > #dfp-article-top{ margin: 20px auto; }
      .article-aside-top-ad{ min-height: 250px; display: flex; align-items: center; justify-content: center; }
      .article-aside-top-ad > div:empty { height: 250px; width: 300px; background-color: rgba(0,0,0,0.05); }
      .article-aside-bottom-ad{ min-height: 600px; display: flex; align-items: center; justify-content: center; }
      .article-aside-bottom-ad > div:empty { height: 600px; width: 300px; background-color: rgba(0,0,0,0.05); }
      .article-aside-bottom-ad.article-aside-bottom-ad--fixed{ position: sticky; top: 80px; }
      .article-bottom-1-ad,
      .article-bottom-2-ad { min-height: 130px; display: flex; align-items: center; justify-content: center;}
      .article-bottom-1-ad > div:empty,
      .article-bottom-2-ad > div:empty { height: 90px; width: 970px; background-color: rgba(0,0,0,0.05); }
      .article-bottom-1-ad > #dfp-article-bottom-1,
      .article-bottom-2-ad > #dfp-article-bottom-2 { margin: 20px auto; }
      .t13_inread_ads{ display: none; }


      @media only screen and (max-width: 1100px) {
        .article-top-ad > div:empty { width: 728px; }
        .article-aside-top-ad{ display: none; }
        .article-aside-bottom-ad > div:empty { width: 120px; }
        .article-aside-bottom-ad.article-aside-bottom-ad--fixed{ top: 110px; }
        .article-bottom-1-ad > div:empty,
        .article-bottom-2-ad > div:empty { width: 728px; }
        .t13_inread_ads{ display: none; }
      }

      @media only screen and (max-width: 767px) {
        .article-top-ad{ min-height: 50px; }
        .article-top-ad > div:empty { height: 50px; width: 320px; }
        .article-top-ad > #dfp-article-top{ margin: auto; }
        .article-aside-bottom-ad,
        .article-aside-top-ad { display: none; }
        .article-bottom-1-ad,
        .article-bottom-2-ad { min-height: 50px; }
        .article-bottom-1-ad > div:empty,
        .article-bottom-2-ad > div:empty { height: 50px; width: 320px; }
        .article-bottom-1-ad > #dfp-article-bottom-1,
        .article-bottom-2-ad > #dfp-article-bottom-2 { margin: auto; }
        .t13_inread_ads{ display:flex; justify-content: center; margin-bottom: 20px;}
      }
      </style><link rel="stylesheet" type="text/css" href="/styles-article-bundle.css"><script type="text/javascript">
      if (window.location.href.indexOf('/emprendedores/') == -1) {
        const teAds = document.createElement('script');
        teAds.src = '//a.teads.tv/page/69763/tag';
        teAds.async = 1;
        teAds.className = 'teads';
        document.getElementsByTagName('head')[0].appendChild(teAds);
      }
    </script><script type="text/javascript">
      let clientHit = new XMLHttpRequest();
      clientHit.onreadystatechange = () => {
        if (clientHit.readyState == 4 && clientHit.status === 200) {
          console.log('T13 hit!');
        }
      };
      clientHit.open('GET', 'https://api.t13.cl/v3/hit/431914');
      clientHit.send();
    </script><meta name="description" content="La representante del Ejecutivo insistió que la propuesta sobre aborto sin causales está en el programa de gobierno."><meta name="keywords" content="aborto en chile,camila vallejo,antonia orellana,gobierno de boric"><meta name="tags" content="aborto en chile,camila vallejo,antonia orellana,gobierno de boric"><meta name="author" content="T13"><meta name="channel_name" content="article"><meta name="page_description" content="Ministra Vallejo defiende derecho a discutir sobre el aborto | T13 La representante del Ejecutivo insistió que la propuesta sobre aborto sin causales está en el programa de gobierno. aborto en chile,camila vallejo,antonia orellana,gobierno de boric"><meta name="page_title" content="Ministra Vallejo defiende derecho a discutir sobre el aborto | T13"><meta name="page_publish_time" content="2022-10-03T15:18:00-03:00"><meta name="cXenseParse:pageclass" content="article"><meta name="cXenseParse:recs:articleid" content="431914"><meta name="cXenseParse:recs:publishtime" content="2022-10-03T15:18:00-03:00"><meta name="cXenseParse:recs:seccion" content="Política"><meta name="cXenseParse:seccion" content="Política"><meta name="cXenseParse:recs:contentType" content="nota"><meta name="cXenseParse:contentType" content="nota"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@T13"><meta name="twitter:creator" content="@T13"><meta name="twitter:title" content="Vallejo y aborto: &quot;Ningún demócrata puede oponerse a que se dialogue sobre la salud de las mujeres&quot;"><meta name="twitter:image" content="https://imagenes.t13.cl/images/original/2022/10/1664820501-vallejo-y-discusion-sobre-aborto.jpg?width=1200&amp;height=675&amp;position=top"><meta name="twitter:description" content="La representante del Ejecutivo insistió que la propuesta sobre aborto sin causales está en el programa de gobierno, pero remarcó que no será presentado este año. "><meta name="twitter:url" content="https://www.t13.cl/noticia/politica/vallejo-y-aborto-ningun-democrata-puede-oponerse-se-dialogue-salud-mujeres-03-10-2022"><meta property="og:title" content="Vallejo y aborto: &quot;Ningún demócrata puede oponerse a que se dialogue sobre la salud de las mujeres&quot;"><meta property="og:type" content="website"><meta property="og:description" content="La representante del Ejecutivo insistió que la propuesta sobre aborto sin causales está en el programa de gobierno, pero remarcó que no será presentado este año. "><meta property="og:image" content="https://imagenes.t13.cl/images/original/2022/10/1664820501-vallejo-y-discusion-sobre-aborto.jpg?width=1200&amp;height=675&amp;position=top"><meta property="og:url" content="https://www.t13.cl/noticia/politica/vallejo-y-aborto-ningun-democrata-puede-oponerse-se-dialogue-salud-mujeres-03-10-2022"><meta property="og:site_name" content="https://www.facebook.com/teletrece"><meta property="og:locale" content="es_LA"><meta property="fb:page_id" content="203381729743399"><meta property="article:author" content="https://www.facebook.com/teletrece"><meta property="article:publisher" content="https://www.facebook.com/teletrece"><link rel="amphtml" href="https://www.t13.cl/amp/noticia/politica/vallejo-y-aborto-ningun-democrata-puede-oponerse-se-dialogue-salud-mujeres-03-10-2022"><link rel="canonical" href="https://www.t13.cl/noticia/politica/vallejo-y-aborto-ningun-democrata-puede-oponerse-se-dialogue-salud-mujeres-03-10-2022"><script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "headline": "Vallejo y aborto: 'Ningún demócrata puede oponerse a que se dialogue sobre la salud de las mujeres'",
      "image": ["https://imagenes.t13.cl/images/original/2022/10/1664820501-vallejo-y-discusion-sobre-aborto.jpg?width=1200&height=675&position=top"],
      "datePublished": "2022-10-03T18:18:00.000Z",
      "dateModified": "2022-10-03T18:18:00.000Z",
      "publisher":{
        "@type":"Organization",
        "name":"T13",
        "logo":{
            "@type":"ImageObject",
            "url":"https://www-storage.13.cl/t13/_images/teletrece-amp.png",
            "width":"600",
            "height":"60"
        }
      }
    }
    </script><script type="text/javascript">
      cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function() {
            googletag.pubads().setTargeting('contentid', 't13-431914');
          });
        }]);
      if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/politica/intersticial',
                [[300, 450]],
                'dfp-x94'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-x94');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/politica/intersticial',
              [[980, 600]],
              'dfp-x95'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-x95');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/politica/intersticial',
              [[980, 600]],
              'dfp-x95'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-x95');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/politica/popmytraffic',
                [[1, 1]],
                'dfp-pop'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-pop');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { } else {};</script><script type="text/javascript">
      cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function() {
            googletag.pubads().setTargeting('contentid', 't13-431914');
          });
        }]);
      if (window.innerWidth <= 767) {} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/politica/in-banner',
              [[1, 1]],
              'dfp-in-banner'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-in-banner');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/politica/in-banner',
              [[1, 1]],
              'dfp-in-banner'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-in-banner');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/politica/footer',
                [[320, 50], [320, 100]],
                'footer-sticky-content'
              )
              .addService(googletag.pubads());
            googletag.display('footer-sticky-content');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { } else {};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/politica/leaderboard.1',
                [[320, 50],[320, 100]],
                'dfp-article-top'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-article-top');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/politica/leaderboard.1',
              [[728, 90]],
              'dfp-article-top'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-top');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/politica/leaderboard.1',
              [[728, 90],[970, 90],[970, 250]],
              'dfp-article-top'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-top');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {} else if (window.innerWidth <= 1099) { } else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/politica/mediumrectangule.1',
              [[300, 250]],
              'dfp-article-aside-top'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-aside-top');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.INREAD/t13.cl/inread.mobile',
                [[1, 1]],
                'article-inread-desktop'
              )
              .addService(googletag.pubads());
            googletag.display('article-inread-desktop');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { } else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/INREAD/t13.cl/inread.desktop',
              [[1, 1]],
              'article-inread-desktop'
            )
            .addService(googletag.pubads());
          googletag.display('article-inread-desktop');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/politica/skyscraper.right.1',
              [[120, 600]],
              'dfp-article-aside-bottom'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-aside-bottom');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/politica/halfpage.1',
              [[300, 600]],
              'dfp-article-aside-bottom'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-aside-bottom');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/politica/leaderboard.2',
                [[320, 50],[320, 100]],
                'dfp-article-bottom-1'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-article-bottom-1');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/politica/leaderboard.2',
              [[728, 90]],
              'dfp-article-bottom-1'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-bottom-1');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/politica/leaderboard.2',
              [[728, 90],[970, 90],[970, 250]],
              'dfp-article-bottom-1'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-bottom-1');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/politica/leaderboard.3',
                [[320, 50],[320, 100]],
                'dfp-article-bottom-2'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-article-bottom-2');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/politica/leaderboard.3',
              [[728, 90]],
              'dfp-article-bottom-2'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-bottom-2');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/politica/leaderboard.3',
              [[728, 90],[970, 90],[970, 250]],
              'dfp-article-bottom-2'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-bottom-2');
        });
      }
    ]);};</script></head>
  <body id="t13-site-root" class="t13-site__scroll--lock" ng-version="10.1.6"><div id="dfp-x95"></div><div id="dfp-in-banner"></div><div id="t13-prestitial-mobile" class="prestitial__wrapper"><div id="dfp-x94"></div><button id="t13-prestitial-mobile-close-btn" aria-label="Close Prestitial" class="prestitial__close_button t13__shadow__deep_2"></button></div><div id="dfp-pop"></div><router-outlet></router-outlet><div id="t13-site-wrapper" class="t13-site__wrapper"><div id="t13-site-splash" class="t13-site__splash fade-load"><div class="splash__content"><div class="splash__content__image"></div><div class="splash__loading-bar"><div class="splash__progress-bar"></div></div></div></div><div id="t13-site-menu" class="t13-site__menu"><div class="menu__top"><div class="menu__top__container layout-container"><div class="menu__top__sections"><p class="menu__top__sections__heading">Secciones</p><ul class="menu__top__sections__list"><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="lo-ultimo">Lo Último</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="nacional">Chile</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="politica">Política</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="mundo">Mundo</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="reportajest13">Reportajes T13</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="deportest13">Deportes T13</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="negocios">Negocios</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="emprendedores">Emprendedores </a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="tendencias">Tendencias</a></li><!----><!----></ul></div><div class="menu__top__videos"><p class="menu__top__videos__heading">Programas</p><ul class="menu__top__videos__list"><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/t13-am">T13 AM</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/t13-tarde">T13 Tarde</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/t13-central">T13 Central</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/t13-noche">T13 Noche</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/mesa-central-tv">Mesa Central</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="https://www.t13.cl/etiqueta/t13-sin-despertador">Sin Despertador</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="/etiqueta/al%20límite%20de%20la%20ficción">Al límite de la ficción </a></li><!----><!----></ul></div><div class="menu__top__featured"><p class="menu__top__featured__heading">Coberturas</p><a class="menu__top__featured__item" href="lo-ultimo"><img height="40" alt="destacado.name ? destacado.name : 'contenido destacado'" class="menu__top__featured__item__link lazyload" data-src="https://www-storage.13.cl/t13/resources/lo-ultimo/image/logo-lo-ultimo.png"></a><!----><!----></div><div class="menu__top__social" style="flex-direction: column;"><ul class="menu__top__social__list"><li class="menu__top__social__list__item"><a href="https://www.youtube.com/user/t13video" target="_blank" rel="noopener" title="Youtube" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-youtube.svg" alt="Youtube" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://www.instagram.com/teletrece" target="_blank" rel="noopener" title="Instagram" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-instagram.svg" alt="Instagram" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://twitter.com/T13" target="_blank" rel="noopener" title="Twitter" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-twitter.svg" alt="Twitter" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://www.facebook.com/teletrece" target="_blank" rel="noopener" title="Facebook" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-facebook.svg" alt="Facebook" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://t.me/teletrece" target="_blank" rel="noopener" title="Telegram" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-telegram.svg" alt="Telegram" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://open.spotify.com/show/5J3AluRv9AXeCjPhI51JE6?si=K0NON9A-TYilrY32DSeKPA" rel="noopener" target="_blank" title="Spotify" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-spotify.svg" alt="Spotify" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://podcasts.google.com/?feed=aHR0cDovL3d3dy50MTMuY2wvZ29vZ2xlLWFzc2lzdGFuY2UvaW5kZXhfdjI" target="_blank" rel="noopener" title="Google Podcast" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-googlepodcast.svg" alt="Google Podcast" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://www.twitch.tv/t13envivo?lang=es" target="_blank" rel="noopener" title="Twitch" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-twitch1.svg" alt="Twitch" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://www.tiktok.com/@teletrece" target="_blank" rel="noopener" title="Tiktok" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-tiktok.svg" alt="Tiktok" class="lazyload"></a></li></ul><a href="https://music.amazon.com/unlimited?ref=dmm_mf_disp_cl_dig_t13cl_log" target="_blank" rel="noopener" title="Amazon Music"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-amazonmusic.svg" alt="Amazon Music" class="lazyload" style="width: 120px;"></a></div><div class="menu__top__search"><div class="ui-input--group"><button role="button" type="button" id="t13-search-button-menu" aria-label="Buscar"><img data-src="https://www-storage.13.cl/t13/assets/svg/search-solid-v1.svg" alt="Search" aria-hidden="true" class="lazyload"></button><input id="t13-search-input-menu" placeholder="Buscar" type="text"><label for="t13-search-input-menu">Buscar...</label></div></div></div></div><!----><div class="menu__bottom"><div class="menu__bottom__container layout-container"><div class="menu__bottom__more"><p class="menu__bottom__more__heading">Especiales</p><ul class="menu__bottom__more__list"><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/valparaiso">T13 Valparaíso</a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/concepcion">T13 Concepción</a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/t13-te-explica">T13 Te Explica Podcast </a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/emprendedores">Emprendedores</a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/apolo-11-viaje-luna">50 años del Apolo 11 </a></li><!----><!----></ul></div><div class="menu__bottom__trendings"><p class="menu__bottom__trendings__heading">Temas del Día</p><ul class="menu__bottom__trendings__list"><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/elecciones%20en%20brasil"><div class="chip chip--gray"><span class="chip__text">elecciones en brasil</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/gobierno%20de%20boric"><div class="chip chip--gray"><span class="chip__text">gobierno de boric</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/emprendedorest13"><div class="chip chip--gray"><span class="chip__text">emprendedorest13</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/coronavirus%20en%20chile"><div class="chip chip--gray"><span class="chip__text">coronavirus en chile</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/cyber%20monday%202022"><div class="chip chip--gray"><span class="chip__text">cyber monday 2022</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/campeonato%20nacional%202022"><div class="chip chip--gray"><span class="chip__text">campeonato nacional 2022</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/policial"><div class="chip chip--gray"><span class="chip__text">policial</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/indonesia"><div class="chip chip--gray"><span class="chip__text">indonesia</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/daddy%20yankee"><div class="chip chip--gray"><span class="chip__text">daddy yankee</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/cyber%20monday"><div class="chip chip--gray"><span class="chip__text">cyber monday</span></div></a></li><!----><!----></ul></div></div></div><!----></div><header id="t13-site-header" class="t13-site__header"><div class="layout-container header-container"><a href="/" class="header-section-logo"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-t13-2022-v2.svg" alt="T13" class="header-logo-image header-logo-image--white lazyload"></a><div class="header-section-top"><div class="header-networks"><a href="/en-vivo" class="header-networks__item"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-t13envivo.svg" alt="T13 En Vivo" class="header-networks__logo header-networks__logo--gray header-networks__logo--en-vivo lazyload"></a><a href="https://www.tele13radio.cl/" class="header-networks__item"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-t13radio.svg" alt="T13 Radio" class="header-networks__logo header-networks__logo--gray lazyload"></a></div><div class="header-social"><nav aria-label="Redes Sociales"><ul><li><a href="https://www.youtube.com/user/t13video" target="_blank" rel="noopener" title="Youtube" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-youtube.svg" alt="Youtube" class="lazyload"></a></li><li><a href="https://www.instagram.com/teletrece" target="_blank" rel="noopener" title="Instagram" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-instagram.svg" alt="Instagram" class="lazyload"></a></li><li><a href="https://twitter.com/T13" target="_blank" rel="noopener" title="Twitter" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-twitter.svg" alt="Twitter" class="lazyload"></a></li><li><a href="https://www.facebook.com/teletrece" target="_blank" rel="noopener" title="Facebook" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-facebook.svg" alt="Facebook" class="lazyload"></a></li><li><a href="https://t.me/teletrece" target="_blank" rel="noopener" title="Telegram" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-telegram.svg" alt="Telegram" class="lazyload"></a></li><li><a href="https://open.spotify.com/show/5J3AluRv9AXeCjPhI51JE6?si=K0NON9A-TYilrY32DSeKPA" rel="noopener" target="_blank" title="Spotify" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-spotify.svg" alt="Spotify" class="lazyload"></a></li><li><a href="https://podcasts.google.com/?feed=aHR0cDovL3d3dy50MTMuY2wvZ29vZ2xlLWFzc2lzdGFuY2UvaW5kZXhfdjI" target="_blank" rel="noopener" title="Google Podcast" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-googlepodcast.svg" alt="Google Podcast" class="lazyload"></a></li><li><a href="https://www.twitch.tv/t13envivo?lang=es" target="_blank" rel="noopener" title="Twitch" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-twitch1.svg" alt="Twitch" class="lazyload"></a></li><li><a href="https://www.tiktok.com/@teletrece" target="_blank" rel="noopener" title="Tiktok" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-tiktok.svg" alt="Tiktok" class="lazyload"></a></li><li><a href="https://www.13.cl" rel="noopener" target="_blank" title="13" class="logo logo--13"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-13.svg" alt="13" class="lazyload"></a></li><li><a href="https://music.amazon.com/unlimited?ref=dmm_mf_disp_cl_dig_t13cl_log" rel="noopener" target="_blank" title="Amazon Music" class="logo logo--amazonmusic" style="width: auto;"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-amazonmusic.svg" alt="Amazon Music" class="lazyload" style="width: 120px;"></a></li><li><a id="btn-en-vivo-top" href="/en-vivo" rel="noopener" target="_blank" class="live__button"></a></li></ul></nav><div id="input-search-header" class="ui-search-input"><label for="t13-search-input">Buscar...</label><input id="t13-search-input" placeholder="Buscar..." type="text"><button id="t13-search-button" role="button" type="button" aria-label="Buscar"></button></div><div class="header-section-menu-button"><button aria-label="Menu de contenidos" id="t13-header-menu-button" onclick="toggleMenu();" class="header-menu-button"><div aria-hidden="true" class="header-menu-button__content"></div></button></div></div></div><div class="header-section-bottom"><nav aria-label="Secciones" class="swiper-container"><div class="swiper-pagination"><div class="swiper-btn swiper-btn-prev btn-anterior"></div><div class="swiper-btn swiper-btn-next btn-siguiente"></div></div><ul class="swiper-wrapper"><li class="swiper-slide"><a href="/lo-ultimo">Lo Último</a></li><!----><!----><li class="swiper-slide"><a href="/nacional">Chile</a></li><!----><li class="swiper-slide"><a href="/politica">Política</a></li><!----><li class="swiper-slide"><a href="/mundo">Mundo</a></li><!----><li class="swiper-slide"><a href="/deportest13">Deportes T13</a></li><!----><li class="swiper-slide"><a href="/comunidadt13">Comunidad T13</a></li><!----><li class="swiper-slide"><a href="/reportajest13">Reportajes T13</a></li><!----><li class="swiper-slide"><a href="/negocios">Negocios</a></li><!----><li class="swiper-slide"><a href="/emprendedores">Emprendedores</a></li><!----><li class="swiper-slide"><a href="/tendencias">Tendencias</a></li><!----><li class="swiper-slide"><a href="/valparaiso">Valparaíso</a></li><!----><li class="swiper-slide"><a href="/concepcion">Concepción</a></li><!----><!----></ul></nav><!----><div><a id="btn-en-vivo-bottom" href="/en-vivo" rel="noopener" target="_blank" class="live__button"><div></div></a></div></div></div></header><!----><!----><!----><!----><!----><teletrece-mf-breaking-news></teletrece-mf-breaking-news><router-outlet></router-outlet><main id="t13-site-pages-article" class="t13-site__article"><div id="article-top-ad" class="article-top-ad"><div id="dfp-article-top"></div></div><!----><section class="article-layout article-layout--a layout-container--1200"><aside class="article-aside article-aside--right"><div id="article-aside-top-ad" class="article-aside-top-ad"><div id="dfp-article-aside-top"></div></div><div class="last-articles-component"><header class="last-articles-component__header"><span class="last-articles-component__title">lo último</span></header><div class="last-articles-component__main"><ul><li class="last-articles-component__item"><a href="/noticia/nacional/fiscalia-confirma-signos-indicios-posible-caminata-astronomo-silla-desaparecido-03-10-2022"><div class="last-articles-component__article"><time> 18:41 </time><span>Fiscalía confirma “signos e indicios” de posible caminata del astrónomo de La Silla desaparecido</span></div></a></li><!----><li class="last-articles-component__item"><a href="/noticia/ex-ante/politica/te-estuvimos-esperando-cinco-anos-erroneo-mensaje-del-presidente-nueva-embajadora-eeuu1"><div class="last-articles-component__article"><time> 18:30 </time><span>“Te estuvimos esperando cinco años”: el erróneo mensaje del Presidente a la nueva embajadora de EEUU</span></div></a></li><!----><li class="last-articles-component__item"><a href="/noticia/ex-ante/politica/te-estuvimos-esperando-cinco-anos-erroneo-mensaje-del-presidente-nueva-embajadora-eeuu"><div class="last-articles-component__article"><time> 18:30 </time><span>“Te estuvimos esperando cinco años”: el erróneo mensaje del Presidente a la nueva embajadora de EEUU</span></div></a></li><!----><li class="last-articles-component__item"><a href="/noticia/politica/kaiser-se-puede-hacer-chistes-feminismo-uno-puede-rechazarlo-ser-misogino-03-10-2022"><div class="last-articles-component__article"><time> 18:24 </time><span>Kaiser: "Se puede hacer chistes sobre el feminismo, uno puede rechazarlo, sin por ello ser misógino"</span></div></a></li><!----><!----></ul></div></div><div id="article-aside-bottom-ad" class="article-aside-bottom-ad article-aside-bottom-ad--fixed"><div id="dfp-article-aside-bottom"></div></div></aside><div class="article-wrapper"><article class="article-component"><header class="article-component__header"><span class="article-component__header-epigraph">Política</span><h1 itemprop="headline" class="article-component__header-title">Vallejo y aborto: "Ningún demócrata puede oponerse a que se dialogue sobre la salud de las mujeres"</h1><!----><!----><div class="article-component__header-image-wrapper"><img alt="" class="lazyload" src="https://imagenes.t13.cl/images/original/2022/10/1664820501-vallejo-y-discusion-sobre-aborto.jpg"><span> Agencia Uno - Ministra vocera, Camila Vallejo</span><!----><!----></div></header><div class="article-component__wrapper"><div class="article-component__actions"><div class="share-hub share-hub--sticky"><header class="share-hub__header"><h4 class="share-hub__title">COMPARTIR</h4></header><div class="share-hub__wrapper"><ul><li><a target="_blank" class="share-hub__item share-hub__item--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.t13.cl/noticia/politica/vallejo-y-aborto-ningun-democrata-puede-oponerse-se-dialogue-salud-mujeres-03-10-2022"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-facebook.svg" alt="facebook" class="lazyload"></a></li><li><a target="_blank" class="share-hub__item share-hub__item--twitter" href="https://twitter.com/intent/tweet?text=Vallejo%20y%20aborto:%20%22Ning%C3%BAn%20dem%C3%B3crata%20puede%20oponerse%20a%20que%20se%20dialogue%20sobre%20la%20salud%20de%20las%20mujeres%22&amp;url=https://www.t13.cl/noticia/politica/vallejo-y-aborto-ningun-democrata-puede-oponerse-se-dialogue-salud-mujeres-03-10-2022&amp;via=T13"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-twitter.svg" alt="twitter" class="lazyload"></a></li><li><a target="_blank" class="share-hub__item share-hub__item--whatsapp" href="https://api.whatsapp.com/send?text=Vallejo%20y%20aborto:%20%22Ning%C3%BAn%20dem%C3%B3crata%20puede%20oponerse%20a%20que%20se%20dialogue%20sobre%20la%20salud%20de%20las%20mujeres%22 - https://www.t13.cl/noticia/politica/vallejo-y-aborto-ningun-democrata-puede-oponerse-se-dialogue-salud-mujeres-03-10-2022"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-whatsapp.svg" alt="whatsapp" class="lazyload"></a></li></ul></div></div></div><div class="article-component__main"><div class="article-component__info"><div itemtype="http://schema.org/Person" itemscope=""><span itemprop="name">Por<!----><!----> T13 <!----><!----><!----></span><div class="share-hub share-hub--mini share-hub--mobile"><header class="share-hub__header"><h4 class="share-hub__title">COMPARTIR</h4></header><div class="share-hub__wrapper"><ul><li><a target="_blank" class="share-hub__item share-hub__item--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.t13.cl/noticia/politica/vallejo-y-aborto-ningun-democrata-puede-oponerse-se-dialogue-salud-mujeres-03-10-2022"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-facebook.svg" alt="facebook" class="lazyload"></a></li><li><a target="_blank" class="share-hub__item share-hub__item--twitter" href="https://twitter.com/intent/tweet?text=Vallejo%20y%20aborto:%20%22Ning%C3%BAn%20dem%C3%B3crata%20puede%20oponerse%20a%20que%20se%20dialogue%20sobre%20la%20salud%20de%20las%20mujeres%22&amp;url=https://www.t13.cl/noticia/politica/vallejo-y-aborto-ningun-democrata-puede-oponerse-se-dialogue-salud-mujeres-03-10-2022&amp;via=T13"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-twitter.svg" alt="twitter" class="lazyload"></a></li><li><a target="_blank" class="share-hub__item share-hub__item--whatsapp" href="https://api.whatsapp.com/send?text=Vallejo%20y%20aborto:%20%22Ning%C3%BAn%20dem%C3%B3crata%20puede%20oponerse%20a%20que%20se%20dialogue%20sobre%20la%20salud%20de%20las%20mujeres%22 - https://www.t13.cl/noticia/politica/vallejo-y-aborto-ningun-democrata-puede-oponerse-se-dialogue-salud-mujeres-03-10-2022"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-whatsapp.svg" alt="whatsapp" class="lazyload"></a></li></ul></div></div></div><time itemprop="datePublished" datetime="2022-10-03 15:18:00"> lunes 3, octubre 2022 15:18 Hrs </time></div><div itemprop="abstract" class="article-component__lead">La representante del Ejecutivo insistió que la propuesta sobre aborto sin causales está en el programa de gobierno, pero remarcó que no será presentado este año. </div><a href="/lo-ultimo" target="blank" id="lo-ultimo-banner-nota" class="article-component__extras--banner lo-ultimo"></a><!----><!----><div id="article-body-wrapper" class="article-component__body"><p itemprop="articleBody">La <strong>ministra vocera de Gobierno,&nbsp;<a href="/etiqueta/camila-vallejo">Camila Vallejo, defendió el debate sobre el aborto</a></strong><a href="/etiqueta/camila-vallejo">,</a> que espera dar el Ejecutivo en un futuro, pero insistió que esta normativa sobre el aborto sin causales <strong>no será ingresada este año</strong> al Congreso.</p>

<p itemprop="articleBody">Vallejo calificó como una <strong>“falsa polémica” las críticas que llegaron desde la UDI </strong>luego que la <strong>ministra de la Mujer y Equidad de Género, Antonia Orellana, </strong>confirmara en Tolerancia Cero que el gobierno presentará un proyecto para <a href="https://www.t13.cl/noticia/politica/gobierno-confirma-enviara-proyecto-legalizar-aborto-causales-03-10-2022"><strong>permitir el aborto sin límite de causales durante su periodo, pero enfatizó en que no sería este año.</strong></a></p>

<p itemprop="articleBody">“Se ha creado una falsa polémica respecto a declaraciones que fueron bastante claras por parte de la ministra Orellana. Primero, no olvidemos de donde surge este debate (...) y <strong>esto surge por las aberrantes declaraciones de un parlamentario de ultaderecha, el diputado Urruticoechea que trató de instalar, con una misoginia preocupante, que las mujeres no se desviolaban”</strong>, expresó.</p>
        <div id="dfp-inread-wrapper-1">
          <div id="dfp-inread-mobile-1" class="t13_inread_ads"></div>
          <script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/politica/mediumrectangule_parrafo.1',
                [[320, 250]],
                'dfp-inread-mobile-1'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-inread-mobile-1');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { } else {};</script>
        </div>

<div class="article-component__video" itemprop="associatedMedia" id="video_0">
    <div class="article-component__video-title"><div class="video-title">Ministra Vallejo y discusión sobre el aborto</div>
    <div id="rudo_0" class="article-component__video--mdstrm"></div></div>
    <script>
      var map = { "pre": "", "post": "", "mid": {"tag": 0 }, "over": { "tag": 0 } };
      const isMobile_0 = window.innerWidth <= 767 ? true : false;
      const slot_0 = isMobile_0 ? 'm.t13.cl' : 't13.cl';
      const sizeAds = isMobile_0 ? '512x288' : '656x368';
      var videoURL = 'https://rudo.video/vod/czyz9XKhcFl';
      var articuloImagen = 'null';
      var idPos_i = videoURL.lastIndexOf("/");
      var idPos_f = videoURL.length;
      var videoId = videoURL.substr(idPos_i + 1, (idPos_f - (idPos_i + 1)));
      var description_url = encodeURIComponent(window.location.href);
      var markers = [];
      var autoplay = false == true ? '?volume=0&autostart=1': '?volume=0&autostart=0';
      var dfp_cust_params = "";
      var dfp_adunit = slot_0 + '/' +'politica';
      if(typeof dfp_adunit === "undefined"){
          dfp_adunit = "t13.cl";
      }	
      var dfp_base ="https://pubads.g.doubleclick.net/gampad/ads?iu=/112372207/";
      // Preroll
      map.pre = dfp_base + dfp_adunit + "/preroll&description_url=" + description_url + "&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz="+ sizeAds +"&unviewed_position_start=1" + dfp_cust_params;
      // Postroll
      map.post = dfp_base + dfp_adunit + "/postroll&description_url=" + description_url + "&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz="+ sizeAds +"&unviewed_position_start=1" + dfp_cust_params;
      // URL del iframe   btoa(articuloImagen)  +
      var iframe = '<iframe id="vrudo" class="vrudo" src="https://rudo.video/vod/' + videoId + '/skin/simple/13/' + autoplay +' &tag=' + btoa(JSON.stringify(map)) +'" width="600" height="338" allowscriptaccess="always" allowfullscreen="true" webkitallowfullscreen="true" frameborder="0" scrolling="no" allow="autoplay; fullscreen" ></iframe>';

      console.log("map", map);
      console.log("iframe", iframe);

     var player = document.getElementById('rudo_0');
     player.innerHTML = iframe;



    </script>
    </div>

<p itemprop="articleBody">“En ese contexto, la ministra fue muy clara en decir que <strong>como gobierno no vamos a permitir que un grupo de parlamentarios haga retroceder avances históricos para las mujeres en nuestro país</strong> (...) Ella dijo que esto <mark class="cmaker_mark_class">no se iba a ingresar este año</mark> y que iba a abrir responsablemente un diálogo”, añadió.</p>

<p itemprop="articleBody"><strong>“Ningún demócrata en nuestro país, en pleno siglo XXI, puede oponerse a que se abran espacios de diálogo sobre lo que es la salud de las mujeres y sus derechos sexuales</strong> y reproductivos y eso es lo que está haciendo nuestro gobierno de manera responsable”, insistió.</p>
        <div id="dfp-inread-wrapper-2">
          <div id="dfp-inread-mobile-2" class="t13_inread_ads"></div>
          <script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/politica/mediumrectangule_parrafo.2',
                [[320, 250]],
                'dfp-inread-mobile-2'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-inread-mobile-2');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { } else {};</script>
        </div>

<p itemprop="articleBody">Desde la <mark class="cmaker_mark_class">UDI</mark> dijeron que las declaraciones de Orellana eran una <strong>“provocación torpe” </strong>y aseguraron que <strong>“enredaba” el diálogo por el proceso constituyente</strong> que sostienen partidos políticos de todos los sectores.</p>

<p itemprop="articleBody">
          </p><div class="article-component__read" onclick="clickLeeTambien('Longton (RN) por proyecto de aborto libre: “La ministra Orellana confunde las prioridades sociales”', '/noticia/politica/longton-rn-proyecto-aborto-libre-ministra-orellana-confunde-prioridades-sociales');">
            <div class="image__wrapper">
              <img data-src="https://imagenes.t13.cl/images/original/2022/10/1664814152-whatsapp-image-2022-10-03-at-12139-pm.jpg?width=240" class="lazyload" itemprop="image" alt="" title="Longton en Semana Política">
              <span itemprop="copyrightHolder">T13</span>
            </div>
            <div class="text__wrapper">
              <span>Lee También &gt;</span>
              <h3>Longton (RN) por proyecto de aborto libre: “La ministra Orellana confunde las prioridades sociales”</h3>
            </div>
          </div>

<p itemprop="articleBody">Vallejo insistió que la agenda legislativa del gobierno para este 2022 ya está copada, con discusiones sobre la reforma tributaria, el proyecto para reducir a 40 horas la jornada de trabajo, la agenda de seguridad, y la presentación de la reforma previsional.</p>
        <div id="dfp-inread-wrapper-3">
          <div id="dfp-inread-mobile-3" class="t13_inread_ads"></div>
          <script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/politica/mediumrectangule_parrafo.3',
                [[320, 250]],
                'dfp-inread-mobile-3'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-inread-mobile-3');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { } else {};</script>
        </div>

<p itemprop="articleBody"><strong>“Esto no es que el proyecto se va a ingresar ahora, se abre un espacio de discusión, un espacio de conversación</strong> sobre un compromiso programático apropósito de declaraciones que son condenables y repudiables de un parlamentario de ultraderecha”, aclaró la vocera.</p>

<p itemprop="articleBody"><strong>“Es un compromiso de programa de gobierno,</strong> pero cada proyecto tiene su tiempo y su conversación”, complementó.</p>
</div><div id="article-inread-desktop"></div><a href="https://news.google.com/publications/CAAiEOgjh55R1O_OHSPw0T00iXYqFAgKIhDoI4eeUdTvzh0j8NE9NIl2" target="_blank" class="banner-google-news"> Síguenos en <div><img src="https://www-storage.13.cl/default/logos/logos-googlenews.svg"></div></a><a href="https://linktr.ee/t13podcast" target="_blank" id="banner-t13-audio"></a><div class="article-component__footer"><div class="tag-list"><header class="tag-list__header"><h4 class="tag-list__title">ETIQUETAS DE ESTA NOTA</h4></header><div class="tag-list__wrapper"><ul><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/aborto-en-chile"><div class="chip chip--primary"><span class="chip__text">#aborto en chile</span></div></a></li><!----><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/camila-vallejo"><div class="chip chip--primary chip--outline"><span class="chip__text">#camila vallejo</span></div></a></li><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/antonia-orellana"><div class="chip chip--primary chip--outline"><span class="chip__text">#antonia orellana</span></div></a></li><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/gobierno-de-boric"><div class="chip chip--primary chip--outline"><span class="chip__text">#gobierno de boric</span></div></a></li><!----><!----></ul></div></div></div></div></div></article></div></section><div id="article-bottom-1-ad" class="article-bottom-1-ad"><div id="dfp-article-bottom-1"></div></div><div class="article-related-wrapper article-related-wrapper--interest layout-container--1200"><div class="slider-mini t13-slider"><span class="slider-mini__header">LO MÁS RECIENTE</span><div id="slider-1" class="slider-mini__wrapper t13-slider-wrapper"><div class="slider-mini__content t13-slider-content"><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/fiscalia-confirma-signos-indicios-posible-caminata-astronomo-silla-desaparecido-03-10-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/10/1664832664-1663875496-desaparicin-de-astrnomo.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/10/1664832664-1663875496-desaparicin-de-astrnomo.jpg?height=200&amp;dpr=2 2x" alt="Fiscalía confirma “signos e indicios” de posible caminata del astrónomo de La Silla desaparecido" title="Fiscalía confirma “signos e indicios” de posible caminata del astrónomo de La Silla desaparecido"></a><span> Twitter @CarabCoquimbo - Búsqueda de astrónomo de La Silla </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/fiscalia-confirma-signos-indicios-posible-caminata-astronomo-silla-desaparecido-03-10-2022"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/fiscalia-confirma-signos-indicios-posible-caminata-astronomo-silla-desaparecido-03-10-2022"><span>Fiscalía confirma “signos e indicios” de posible caminata del astrónomo de La Silla desaparecido</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/ex-ante/politica/te-estuvimos-esperando-cinco-anos-erroneo-mensaje-del-presidente-nueva-embajadora-eeuu1"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/10/1664832497-foto-bernadette-meehan-gabriel-boric-antonia-urrejola-twitter-usambcl-e1664827405670.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/10/1664832497-foto-bernadette-meehan-gabriel-boric-antonia-urrejola-twitter-usambcl-e1664827405670.jpg?height=200&amp;dpr=2 2x" alt="“Te estuvimos esperando cinco años”: el erróneo mensaje del Presidente a la nueva embajadora de EEUU" title="“Te estuvimos esperando cinco años”: el erróneo mensaje del Presidente a la nueva embajadora de EEUU"></a><span> @USAmbCL (Twitter) </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/ex-ante/politica/te-estuvimos-esperando-cinco-anos-erroneo-mensaje-del-presidente-nueva-embajadora-eeuu1"><span>Política</span></a><a class="ui-card__title" href="/noticia/ex-ante/politica/te-estuvimos-esperando-cinco-anos-erroneo-mensaje-del-presidente-nueva-embajadora-eeuu1"><span>“Te estuvimos esperando cinco años”: el erróneo mensaje del Presidente a la nueva embajadora de EEUU</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/ex-ante/politica/te-estuvimos-esperando-cinco-anos-erroneo-mensaje-del-presidente-nueva-embajadora-eeuu"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/10/1664832497-foto-bernadette-meehan-gabriel-boric-antonia-urrejola-twitter-usambcl-e1664827405670.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/10/1664832497-foto-bernadette-meehan-gabriel-boric-antonia-urrejola-twitter-usambcl-e1664827405670.jpg?height=200&amp;dpr=2 2x" alt="“Te estuvimos esperando cinco años”: el erróneo mensaje del Presidente a la nueva embajadora de EEUU" title="“Te estuvimos esperando cinco años”: el erróneo mensaje del Presidente a la nueva embajadora de EEUU"></a><span> @USAmbCL (Twitter) </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/ex-ante/politica/te-estuvimos-esperando-cinco-anos-erroneo-mensaje-del-presidente-nueva-embajadora-eeuu"><span>Política</span></a><a class="ui-card__title" href="/noticia/ex-ante/politica/te-estuvimos-esperando-cinco-anos-erroneo-mensaje-del-presidente-nueva-embajadora-eeuu"><span>“Te estuvimos esperando cinco años”: el erróneo mensaje del Presidente a la nueva embajadora de EEUU</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/politica/kaiser-se-puede-hacer-chistes-feminismo-uno-puede-rechazarlo-ser-misogino-03-10-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/10/1664831250-johannes-kaiser.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/10/1664831250-johannes-kaiser.jpg?height=200&amp;dpr=2 2x" alt="Kaiser: &quot;Se puede hacer chistes sobre el feminismo, uno puede rechazarlo, sin por ello ser misógino&quot;" title="Kaiser: &quot;Se puede hacer chistes sobre el feminismo, uno puede rechazarlo, sin por ello ser misógino&quot;"></a><span> Agencia Uno - Diputado Johannes Kaiser </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/politica/kaiser-se-puede-hacer-chistes-feminismo-uno-puede-rechazarlo-ser-misogino-03-10-2022"><span>Política</span></a><a class="ui-card__title" href="/noticia/politica/kaiser-se-puede-hacer-chistes-feminismo-uno-puede-rechazarlo-ser-misogino-03-10-2022"><span>Kaiser: "Se puede hacer chistes sobre el feminismo, uno puede rechazarlo, sin por ello ser misógino"</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/tendencias/cristian-de-la-fuente-habla-tras-besar-otra-mujer-03-10-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/10/1664831141-30182574814824438355542742113984123011558354n.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/10/1664831141-30182574814824438355542742113984123011558354n.jpg?height=200&amp;dpr=2 2x" alt="&quot;Enmendar el error&quot;: Cristian de la Fuente rompe el silencio tras ser visto besando a otra mujer" title="&quot;Enmendar el error&quot;: Cristian de la Fuente rompe el silencio tras ser visto besando a otra mujer"></a><span> Instagram @iamdelafuente  Cristián de la Fuente </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/tendencias/cristian-de-la-fuente-habla-tras-besar-otra-mujer-03-10-2022"><span>Tendencias</span></a><a class="ui-card__title" href="/noticia/tendencias/cristian-de-la-fuente-habla-tras-besar-otra-mujer-03-10-2022"><span>"Enmendar el error": Cristian de la Fuente rompe el silencio tras ser visto besando a otra mujer</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/mundo/dos-jovenes-confiesan-haber-matado-madres-ritual-satanico-03-10-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/10/1664829869-u5lq5mhiqveqbbine6tpwafxve.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/10/1664829869-u5lq5mhiqveqbbine6tpwafxve.jpg?height=200&amp;dpr=2 2x" alt="Dos jóvenes confiesan haber matado a sus madres en un ritual satánico" title="Dos jóvenes confiesan haber matado a sus madres en un ritual satánico"></a><span> Getty Images - Hombre arrestado </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/mundo/dos-jovenes-confiesan-haber-matado-madres-ritual-satanico-03-10-2022"><span>Mundo</span></a><a class="ui-card__title" href="/noticia/mundo/dos-jovenes-confiesan-haber-matado-madres-ritual-satanico-03-10-2022"><span>Dos jóvenes confiesan haber matado a sus madres en un ritual satánico</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/minsal-alerta-se-pueden-retroceder-medidas-dependiendo-del-covid-es-importante-dejarlo-claro"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/10/1664826876-auno1397979.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/10/1664826876-auno1397979.jpg?height=200&amp;dpr=2 2x" alt="" title="Minsal alerta que se pueden retroceder medidas dependiendo del covid: &quot;Es importante dejarlo claro&quot;"></a><span> Agencia Uno - Referencial de mascarillas </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/minsal-alerta-se-pueden-retroceder-medidas-dependiendo-del-covid-es-importante-dejarlo-claro"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/minsal-alerta-se-pueden-retroceder-medidas-dependiendo-del-covid-es-importante-dejarlo-claro"><span>"Es importante dejarlo claro": Minsal alerta que se pueden retroceder medidas dependiendo del COVID</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/tendencias/paparazzi-hospitalizado-confuso-incidente-cara-delevigne-margot-robbie-argentina-03-10-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/10/1664827739-063579380968.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/10/1664827739-063579380968.jpg?height=200&amp;dpr=2 2x" alt="Paparazzi queda hospitalizado tras confuso incidente con Cara Delevigne y Margot Robbie en Argentina" title="Paparazzi queda hospitalizado tras confuso incidente con Cara Delevigne y Margot Robbie en Argentina"></a><span> AFP - Cara Delevigne y Margot Robbie </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/tendencias/paparazzi-hospitalizado-confuso-incidente-cara-delevigne-margot-robbie-argentina-03-10-2022"><span>Tendencias</span></a><a class="ui-card__title" href="/noticia/tendencias/paparazzi-hospitalizado-confuso-incidente-cara-delevigne-margot-robbie-argentina-03-10-2022"><span>Paparazzi queda hospitalizado tras confuso incidente con Cara Delevigne y Margot Robbie en Argentina</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/summit-pais-digital-2022-10-anos-del-evento-reune-al-ecosistema-cultura-digital-chile"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/10/1664829322-05-1.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/10/1664829322-05-1.jpg?height=200&amp;dpr=2 2x" alt="Summit País Digital 2022: la programación y los principales expositores del evento" title="Summit País Digital 2022: la programación y los principales expositores del evento"></a><span> País Digital  </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/summit-pais-digital-2022-10-anos-del-evento-reune-al-ecosistema-cultura-digital-chile"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/summit-pais-digital-2022-10-anos-del-evento-reune-al-ecosistema-cultura-digital-chile"><span>Summit País Digital 2022: la programación y los principales expositores del evento</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/tendencias/mujer-sustentable-t13-dia-mundial-animales"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/06/1655128639-cata-.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/06/1655128639-cata-.jpg?height=200&amp;dpr=2 2x" alt=" Mujer Sustentable T13: Día mundial de los animales" title=" Mujer Sustentable T13: Día mundial de los animales"></a><span> Mujer Sustentable </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/tendencias/mujer-sustentable-t13-dia-mundial-animales"><span>Tendencias</span></a><a class="ui-card__title" href="/noticia/tendencias/mujer-sustentable-t13-dia-mundial-animales"><span>Mujer Sustentable T13: Día mundial de los animales</span></a></div></article></div><!----><!----></div><button aria-label="Contenido Previo" disabled="" class="slider-mini__arrows slider-mini__arrows--left t13-slider-arrows--left"><img data-src="https://www-storage.13.cl/t13/_svg/angle-left-solid.svg" alt="prev" aria-hidden="true" class="lazyload"></button><button aria-label="Próximo Contenido" class="slider-mini__arrows slider-mini__arrows--right t13-slider-arrows--right"><img data-src="https://www-storage.13.cl/t13/_svg/angle-right-solid.svg" alt="next" aria-hidden="true" class="lazyload"></button></div></div></div><div class="article-related-wrapper article-related-wrapper--red13 layout-container--1200"><div class="slider-mini t13-slider"><span class="slider-mini__header">RED DE SITIOS 13</span><div id="slider-2" class="slider-mini__wrapper t13-slider-wrapper"><div class="slider-mini__content t13-slider-content"><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.nosotras13.cl/poder-femenino/ministra-de-la-mujer-se-refiere-al-proyecto-del-aborto-sin-causales?utm_source=carrusel-t13"><img class="lazyload" src="https://www.nosotras13.cl/sites/default/files/styles/manualcrop_740x415/public/mujer13/field-image/Y7L2U5JGRFC7ZBTC67GGUMHN3U.jpg" alt="" title=""></a><span> nosotras13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.nosotras13.cl/poder-femenino/ministra-de-la-mujer-se-refiere-al-proyecto-del-aborto-sin-causales?utm_source=carrusel-t13"><span>nosotras13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.nosotras13.cl/poder-femenino/ministra-de-la-mujer-se-refiere-al-proyecto-del-aborto-sin-causales?utm_source=carrusel-t13"><span>Ministra de la Mujer se refiere al proyecto del aborto sin causales</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.13.cl/programas/servicios-13/actualidad/actividad-del-volcan-nevados-de-chillan-mantiene-alerta-amarilla?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/programas/articulos/field-imagen/captura_de_pantalla_2022-10-03_175943.jpg?itok=cREC7YRP" alt="" title=""></a><span> 13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.13.cl/programas/servicios-13/actualidad/actividad-del-volcan-nevados-de-chillan-mantiene-alerta-amarilla?utm_source=carrusel-t13"><span>13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.13.cl/programas/servicios-13/actualidad/actividad-del-volcan-nevados-de-chillan-mantiene-alerta-amarilla?utm_source=carrusel-t13"><span>Actividad del volcán Nevados de Chillán mantiene Alerta Amarilla en la zona</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.nosotras13.cl/emily-ratajkowski-critica-pelicula-sobre-marilyn-monroe?utm_source=carrusel-t13"><img class="lazyload" src="https://www.nosotras13.cl/sites/default/files/styles/manualcrop_740x415/public/mujer13/field-image/1663766496-emily.jpg" alt="" title=""></a><span> nosotras13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.nosotras13.cl/emily-ratajkowski-critica-pelicula-sobre-marilyn-monroe?utm_source=carrusel-t13"><span>nosotras13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.nosotras13.cl/emily-ratajkowski-critica-pelicula-sobre-marilyn-monroe?utm_source=carrusel-t13"><span>Emily Ratajkowski critica película sobre Marilyn Monroe</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.13.cl/programas/betty-la-fea/capitulos/yo-soy-betty-la-fea-capitulo-30-la-negociacion-que-atormenta-a?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/programas/articulos/field-imagen/bettycap30.jpg?itok=xXRwlmoB" alt="" title=""></a><span> 13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.13.cl/programas/betty-la-fea/capitulos/yo-soy-betty-la-fea-capitulo-30-la-negociacion-que-atormenta-a?utm_source=carrusel-t13"><span>13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.13.cl/programas/betty-la-fea/capitulos/yo-soy-betty-la-fea-capitulo-30-la-negociacion-que-atormenta-a?utm_source=carrusel-t13"><span>Yo soy Betty, la fea / Capítulo 30 / La negociación que atormenta a Armando </span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.nosotras13.cl/maternidad/patricia-lopez-comparte-hermosas-fotos-de-sus-7-meses-de-embarazo?utm_source=carrusel-t13"><img class="lazyload" src="https://www.nosotras13.cl/sites/default/files/styles/manualcrop_740x415/public/mujer13/field-image/Patricia_L3Fpez.jpg" alt="" title=""></a><span> nosotras13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.nosotras13.cl/maternidad/patricia-lopez-comparte-hermosas-fotos-de-sus-7-meses-de-embarazo?utm_source=carrusel-t13"><span>nosotras13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.nosotras13.cl/maternidad/patricia-lopez-comparte-hermosas-fotos-de-sus-7-meses-de-embarazo?utm_source=carrusel-t13"><span>Patricia López comparte hermosas fotos de sus 7 meses de embarazo</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.ar13.cl/redes-sociales/una-cleopatra-de-la-belleza-antonella-rios-derrocha-sensualidad-al-posar-en-ropa?utm_source=carrusel-t13"><img class="lazyload" src="https://static.ar13.cl/sites/default/files/styles/manualcrop_850x475/public/ar13/field-imagen/2022-10/Antonella%20R%C3%ADos.jpg.jpeg?itok=o6VbBR4X" alt="" title=""></a><span> ar13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.ar13.cl/redes-sociales/una-cleopatra-de-la-belleza-antonella-rios-derrocha-sensualidad-al-posar-en-ropa?utm_source=carrusel-t13"><span>ar13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.ar13.cl/redes-sociales/una-cleopatra-de-la-belleza-antonella-rios-derrocha-sensualidad-al-posar-en-ropa?utm_source=carrusel-t13"><span>“Una Cleopatra de la belleza”: Antonella Ríos derrocha sensualidad al posar en ropa interior</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.ar13.cl/noticias/vanessa-aguilera-encanta-con-nuevos-registros-de-su-embarazo?utm_source=carrusel-t13"><img class="lazyload" src="https://static.ar13.cl/sites/default/files/styles/manualcrop_850x475/public/ar13/field-imagen/2022-10/300779981_461830549143120_2060032175808294959_n.jpg.jpeg?itok=mAGitGra" alt="" title=""></a><span> ar13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.ar13.cl/noticias/vanessa-aguilera-encanta-con-nuevos-registros-de-su-embarazo?utm_source=carrusel-t13"><span>ar13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.ar13.cl/noticias/vanessa-aguilera-encanta-con-nuevos-registros-de-su-embarazo?utm_source=carrusel-t13"><span>Vanessa Aguilera encanta con nuevos registros de su embarazo</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.13.cl/programas/la-puerta-millonaria/capitulos/la-puerta-millonaria-3-de-octubre-capitulo-23?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/programas/articulos/field-imagen/sin_titulo_22.jpg?itok=JieYqVXY" alt="" title=""></a><span> 13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.13.cl/programas/la-puerta-millonaria/capitulos/la-puerta-millonaria-3-de-octubre-capitulo-23?utm_source=carrusel-t13"><span>13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.13.cl/programas/la-puerta-millonaria/capitulos/la-puerta-millonaria-3-de-octubre-capitulo-23?utm_source=carrusel-t13"><span>La Puerta Millonaria / 3 de octubre / Capítulo 23</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.13.cl/programas/entretencion/redes-sociales/karol-dance-aclara-dudas-de-su-futuro-matrimonio-con-fran?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/programas/articulos/field-imagen/298155177_3932868373605867_3843091014960080946_n.jpg.jpeg?itok=o03qdbIr" alt="" title=""></a><span> 13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.13.cl/programas/entretencion/redes-sociales/karol-dance-aclara-dudas-de-su-futuro-matrimonio-con-fran?utm_source=carrusel-t13"><span>13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.13.cl/programas/entretencion/redes-sociales/karol-dance-aclara-dudas-de-su-futuro-matrimonio-con-fran?utm_source=carrusel-t13"><span>Karol Dance aclara dudas de su futuro matrimonio con Fran Virgilio 	</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.nosotras13.cl/tiempo-libre/las-estrictas-reglas-de-kim-kardashian-para-subir-su-avion-privado?utm_source=carrusel-t13"><img class="lazyload" src="https://www.nosotras13.cl/sites/default/files/styles/manualcrop_740x415/public/mujer13/field-image/NSWTV2EWXJACBCXPJQP5SCUS6U_0.jpg" alt="" title=""></a><span> nosotras13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.nosotras13.cl/tiempo-libre/las-estrictas-reglas-de-kim-kardashian-para-subir-su-avion-privado?utm_source=carrusel-t13"><span>nosotras13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.nosotras13.cl/tiempo-libre/las-estrictas-reglas-de-kim-kardashian-para-subir-su-avion-privado?utm_source=carrusel-t13"><span>Las estrictas reglas de Kim Kardashian para subir a su avión privado </span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.ar13.cl/redes-sociales/maria-gracia-omegna-comparte-primera-imagen-junto-su-supuesto-novio?utm_source=carrusel-t13"><img class="lazyload" src="https://static.ar13.cl/sites/default/files/styles/manualcrop_850x475/public/ar13/field-imagen/2022-10/Mar%C3%ADa%20Gracia%20Omegna.jpg.jpeg?itok=OuletDFS" alt="" title=""></a><span> ar13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.ar13.cl/redes-sociales/maria-gracia-omegna-comparte-primera-imagen-junto-su-supuesto-novio?utm_source=carrusel-t13"><span>ar13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.ar13.cl/redes-sociales/maria-gracia-omegna-comparte-primera-imagen-junto-su-supuesto-novio?utm_source=carrusel-t13"><span>María Gracia Omegna comparte primera imagen junto a su supuesto novio</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.ar13.cl/redes-sociales/denise-rosenthal-cambio-su-acento-usuarios-se-dividieron-al-escuchar-su-particular?utm_source=carrusel-t13"><img class="lazyload" src="https://static.ar13.cl/sites/default/files/styles/manualcrop_850x475/public/ar13/field-imagen/2022-10/Denise%20Rosenthal.jpg.jpeg?itok=QizyONQ2" alt="" title=""></a><span> ar13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.ar13.cl/redes-sociales/denise-rosenthal-cambio-su-acento-usuarios-se-dividieron-al-escuchar-su-particular?utm_source=carrusel-t13"><span>ar13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.ar13.cl/redes-sociales/denise-rosenthal-cambio-su-acento-usuarios-se-dividieron-al-escuchar-su-particular?utm_source=carrusel-t13"><span>¿Denise Rosenthal cambió su acento? Usuarios se dividieron al escuchar su particular tono de voz</span></a></div></article></div><!----><!----></div><button aria-label="Contenido Previo" disabled="" class="slider-mini__arrows slider-mini__arrows--left t13-slider-arrows--left"><img data-src="https://www-storage.13.cl/t13/_svg/angle-left-solid.svg" alt="prev" aria-hidden="true" class="lazyload"></button><button aria-label="Próximo Contenido" class="slider-mini__arrows slider-mini__arrows--right t13-slider-arrows--right"><img data-src="https://www-storage.13.cl/t13/_svg/angle-right-solid.svg" alt="next" aria-hidden="true" class="lazyload"></button></div></div></div><div class="article-related-wrapper article-related-wrapper--more layout-container--1200"><div class="slider-mini t13-slider"><span class="slider-mini__header">MÁS DE T13.CL</span><div id="slider-3" class="slider-mini__wrapper t13-slider-wrapper"><div class="slider-mini__content t13-slider-content"><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/tendencias/a-59-anos-muere-rapero-estadounidense-coolio-28-09-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/09/1664413484-0631241033910.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/09/1664413484-0631241033910.jpg?height=200&amp;dpr=2 2x" alt="A los 59 años muere el rapero estadounidense Coolio " title="A los 59 años muere el rapero estadounidense Coolio "></a><span> AFP - Coolio </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/tendencias/a-59-anos-muere-rapero-estadounidense-coolio-28-09-2022"><span>Tendencias</span></a><a class="ui-card__title" href="/noticia/tendencias/a-59-anos-muere-rapero-estadounidense-coolio-28-09-2022"><span>A los 59 años muere el rapero estadounidense Coolio</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/tendencias/video-graves-incidentes-ingreso-show-daddy-yankee-27-09-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/09/1664323813-whatsapp-image-2022-09-27-at-90656-pm.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/09/1664323813-whatsapp-image-2022-09-27-at-90656-pm.jpg?height=200&amp;dpr=2 2x" alt="" title="[VIDEO] &quot;La turba arrasó con todo&quot;: Graves incidentes en ingreso a show de Daddy Yankee"></a><span> T13 </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/tendencias/video-graves-incidentes-ingreso-show-daddy-yankee-27-09-2022"><span>Tendencias</span></a><a class="ui-card__title" href="/videos/tendencias/video-graves-incidentes-ingreso-show-daddy-yankee-27-09-2022"><span>"La turba arrasó con todo": Graves incidentes en ingreso a show de Daddy Yankee</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/tendencias/los-has-visto-tipulas-gigantesco-insecto-nunca-debes-matar"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/10/1664628052-tipula.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/10/1664628052-tipula.jpg?height=200&amp;dpr=2 2x" alt="¿Los has visto? Las típulas, el gigantesco insecto que nunca debes matar" title="¿Los has visto? Las típulas, el gigantesco insecto que nunca debes matar"></a><span> Getty Images - Típulas </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/tendencias/los-has-visto-tipulas-gigantesco-insecto-nunca-debes-matar"><span>Tendencias</span></a><a class="ui-card__title" href="/noticia/tendencias/los-has-visto-tipulas-gigantesco-insecto-nunca-debes-matar"><span>¿Los has visto? Las típulas, el gigantesco insecto que nunca debes matar</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/tendencias/gran-homenaje-daddy-chile-spotify-estatua-honor-las-condes-27-09-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/09/1664298164-whatsapp-image-2022-09-27-at-14749-pm-1.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/09/1664298164-whatsapp-image-2022-09-27-at-14749-pm-1.jpg?height=200&amp;dpr=2 2x" alt="El gran homenaje a Daddy Yankee en Chile: Instalarán estatua en su honor en Las Condes" title="El gran homenaje a Daddy Yankee en Chile: Instalarán estatua en su honor en Las Condes"></a><span> T13 </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/tendencias/gran-homenaje-daddy-chile-spotify-estatua-honor-las-condes-27-09-2022"><span>Tendencias</span></a><a class="ui-card__title" href="/noticia/tendencias/gran-homenaje-daddy-chile-spotify-estatua-honor-las-condes-27-09-2022"><span>El gran homenaje a Daddy Yankee en Chile: Instalarán estatua en su honor en Las Condes</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/ex-ante/negocios/inedito-teillier-se-adelanta-y-anuncia-incremento-42-presupuesto-2023"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/09/1664485590-teillier-1-e1664484727293.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/09/1664485590-teillier-1-e1664484727293.jpg?height=200&amp;dpr=2 2x" alt="Inédito: Teillier se adelanta y anuncia incremento de 4,2% en el presupuesto 2023" title="Inédito: Teillier se adelanta y anuncia incremento de 4,2% en el presupuesto 2023"></a><span> Agencia Uno  </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/ex-ante/negocios/inedito-teillier-se-adelanta-y-anuncia-incremento-42-presupuesto-2023"><span>Negocios</span></a><a class="ui-card__title" href="/noticia/ex-ante/negocios/inedito-teillier-se-adelanta-y-anuncia-incremento-42-presupuesto-2023"><span>Inédito: Teillier se adelanta y anuncia incremento de 4,2% en el presupuesto 2023</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/mundo/historico-nave-nasa-impacta-asteroide"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/09/1664235331-whatsapp-image-2022-09-26-at-82230-pm.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/09/1664235331-whatsapp-image-2022-09-26-at-82230-pm.jpg?height=200&amp;dpr=2 2x" alt="Nave de la NASA impacta asteroide en histórica prueba de defensa planetaria" title="Nave de la NASA impacta asteroide en histórica prueba de defensa planetaria"></a><span> NASA </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/mundo/historico-nave-nasa-impacta-asteroide"><span>Mundo</span></a><a class="ui-card__title" href="/noticia/mundo/historico-nave-nasa-impacta-asteroide"><span>Nave de la NASA impacta asteroide en histórica prueba de defensa planetaria</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/mundo/momento-historico-nuevo-medicamento-alzheimer-frena-deterioro-cognitivo-30-09-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/09/1664578257-63301260303.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/09/1664578257-63301260303.jpg?height=200&amp;dpr=2 2x" alt="&quot;Momento histórico&quot;: nuevo medicamento contra el alzhéimer frena deterioro cognitivo" title="&quot;Momento histórico&quot;: nuevo medicamento contra el alzhéimer frena deterioro cognitivo"></a><span> A pesar del entusiasmo de los expertos, estas advirtieron sobre la naturaleza preliminar de los resultados del fármaco para tratar el alzhéimer. </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/mundo/momento-historico-nuevo-medicamento-alzheimer-frena-deterioro-cognitivo-30-09-2022"><span>Mundo</span></a><a class="ui-card__title" href="/noticia/mundo/momento-historico-nuevo-medicamento-alzheimer-frena-deterioro-cognitivo-30-09-2022"><span>"Momento histórico": nuevo medicamento contra el alzhéimer frena deterioro cognitivo</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/tendencias/cristian-de-la-fuente-reconoce-beso-otra-mujer-error-borracho-27-09-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/09/1664308213-2799368236925880853115295444271212128906256n.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/09/1664308213-2799368236925880853115295444271212128906256n.jpg?height=200&amp;dpr=2 2x" alt="Cristián de la Fuente reconoce que besó a otra mujer: &quot;Es un error de borracho&quot;" title="Cristián de la Fuente reconoce que besó a otra mujer: &quot;Es un error de borracho&quot;"></a><span> Instagram @iamdelafuente - Angélica Castro y Cristián de la Fuente </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/tendencias/cristian-de-la-fuente-reconoce-beso-otra-mujer-error-borracho-27-09-2022"><span>Tendencias</span></a><a class="ui-card__title" href="/noticia/tendencias/cristian-de-la-fuente-reconoce-beso-otra-mujer-error-borracho-27-09-2022"><span>Cristián de la Fuente reconoce que besó a otra mujer: "Es un error de borracho"</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/deportest13/horror-indonesia-al-menos-127-muertos-batalla-campal-partido-futbol"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/10/1664668449-partido-de-futbol.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/10/1664668449-partido-de-futbol.jpg?height=200&amp;dpr=2 2x" alt="Horror en Indonesia: Al menos 127 muertos en batalla campal en partido de fútbol" title="Horror en Indonesia: Al menos 127 muertos en batalla campal en partido de fútbol"></a><span> Twitter @TheInsiderPaper - Batalla campal en partido de fútbol en Indonesia </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/deportest13/horror-indonesia-al-menos-127-muertos-batalla-campal-partido-futbol"><span>DeportesT13</span></a><a class="ui-card__title" href="/noticia/deportest13/horror-indonesia-al-menos-127-muertos-batalla-campal-partido-futbol"><span>Horror en Indonesia: Al menos 127 muertos en batalla campal en partido de fútbol</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/temblor-navidad-region-ohiggins-26-09-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/09/1664230004-sismo-t13-2021.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/09/1664230004-sismo-t13-2021.jpg?height=200&amp;dpr=2 2x" alt="Temblor sacude parte de la zona central del país" title="Temblor sacude parte de la zona central del país"></a><span> T13.cl </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/temblor-navidad-region-ohiggins-26-09-2022"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/temblor-navidad-region-ohiggins-26-09-2022"><span>Temblor sacude parte de la zona central del país</span></a></div></article></div><!----><!----></div><button aria-label="Contenido Previo" disabled="" class="slider-mini__arrows slider-mini__arrows--left t13-slider-arrows--left"><img data-src="https://www-storage.13.cl/t13/_svg/angle-left-solid.svg" alt="prev" aria-hidden="true" class="lazyload"></button><button aria-label="Próximo Contenido" class="slider-mini__arrows slider-mini__arrows--right t13-slider-arrows--right"><img data-src="https://www-storage.13.cl/t13/_svg/angle-right-solid.svg" alt="next" aria-hidden="true" class="lazyload"></button></div></div></div><div id="article-bottom-2-ad" class="article-bottom-2-ad"><div id="dfp-article-bottom-2"></div></div></main><!----><footer id="t13-site-footer" class="t13-site__footer"><div class="footer-container layout-container"><div class="footer-links"><div class="footer-links__columns"><ul><li><a href="https://www.13.cl/corporativo/">quiénes somos</a></li><li><a href="https://www.13.cl/comercial/">área comercial</a></li><li><a href="https://www.13.cl/comercial/politicas-comerciales">políticas comerciales</a></li><li><a href="https://www.13.cl/proveedores/">proveedores</a></li></ul></div><div class="footer-links__columns"><ul><li><a href="https://13.trabajando.cl/">trabaja con nosotros</a></li><li><a href="https://www.13.cl/corporativo/mediciones-de-campo-electromagnetico-de-estaciones-transmisoras">medición antenas</a></li><li><a href="https://www.t13.cl/mas/contacto">contacto</a></li></ul></div></div><div class="footer-partners"><img data-src="https://www-storage.13.cl/t13/assets/svg/iab.svg" alt="iab" class="footer-partners__logo lazyload"></div><div class="footer-info"><img data-src="https://www-storage.13.cl/t13/assets/svg/13.svg" alt="13" class="footer-info__logo svg-icon--gray lazyload"><p> inés matte urrejola #0848, santiago, chile <br> fono (562) 2 251 4000 © todos los derechos<br> reservados. 13.cl 2014 </p></div><div class="footer-networks"><ul><li><a href="https://www.13.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--13 lazyload"></a></li><li><a href="https://www.13.cl/c" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--13c lazyload"></a></li><li><a href="https://oasisfm.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--oasis lazyload"></a></li><li><a href="https://playfm.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--play lazyload"></a></li><li><a href="https://www.13.cl/rec" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--rec lazyload"></a></li><li><a href="https://sonarfm.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--sonar lazyload"></a></li><li><a href="https://www.tele13radio.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--tele13radio lazyload"></a></li><li><a href="https://www.t13.cl/programas/mesa-central-tv" class="footer-networks__logo footer-networks__logo--mesacentral"></a></li><li><a href="https://www.t13.cl/" class="footer-networks__logo footer-networks__logo--t13"></a></li></ul></div></div></footer><div id="base-script-zone-ui"></div></div><!----><div id="footer-sticky" class="footer-sticky__wrapper"><button onclick="javascript:closeSticky();return false;">X</button><div id="footer-sticky-content"></div></div></body></html>