<!DOCTYPE html><html lang="es-419" itemtype="https://schema.org/WebPage"><head>
    <meta charset="utf-8">
    <title>[VIDEO] MissTecitos: Emprendimiento desarrolla receta familiar  | T13</title>
    <base href="/">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- ICONOS -->
    <link rel="icon" type="image/svg+xml" href="/favicon.svg">
    <link rel="alternate icon" href="/favicon.ico">
    <style>:root{font-family:Roboto,sans-serif,Arial;font-size:14px}html{scroll-behavior: smooth;}article,aside,details,figcaption,figure,footer,header,hgroup,hr,menu,nav,section{display:block}a,hr{padding:0;text-decoration:none}button,button:focus,input,input:focus{padding:0;outline:0}abbr,address,article,aside,audio,b,blockquote,body,canvas,caption,cite,code,dd,del,details,dfn,div,dl,dt,em,fieldset,figcaption,figure,footer,form,h1,h2,h3,h4,h5,h6,header,hgroup,html,i,iframe,img,ins,kbd,label,legend,li,mark,menu,nav,object,ol,p,pre,q,samp,section,small,span,strong,sub,summary,sup,table,tbody,td,tfoot,th,thead,time,tr,ul,var,video{margin:0;padding:0;border:0;outline:0;font-size:inherit;vertical-align:baseline;background:0 0;list-style:none}ins,mark{background-color:#ff9;color:#000}body{line-height:1}nav ul{list-style:none}blockquote,q{quotes:none}blockquote:after,blockquote:before,q:after,q:before{content:'';content:none}a{margin:0;font-size:100%;vertical-align:baseline;background:0 0}ins{text-decoration:none}mark{font-style:italic;font-weight:700}del{text-decoration:line-through}abbr[title],dfn[title]{border-bottom:1px dotted;cursor:help}table{border-collapse:collapse;border-spacing:0}hr{height:1px;border:0;border-top:1px solid #ccc;margin:1em 0}input,select{vertical-align:middle}#notification-modal-popover-container{z-index:400!important}.t13-site__menu{transform:translateY(-125%)}@keyframes initial-loading{0%,100%{transform:translate(-34px,0)}50%{transform:translate(96px,0)}}@-webkit-keyframes initial-loading{0%,100%{transform:translate(-34px,0)}50%{transform:translate(96px,0)}}.t13-site__splash{position:fixed;top:0;left:0;z-index:10000000000000;background:#ededed;width:100%;height:100%;display:flex;align-items:center;justify-content:center;flex-direction:column;transition:.5s ease opacity}.t13-site__splash .splash__content{width:150px;display:flex;flex-direction:column;height:150px;align-items:center;justify-content:space-evenly;transition:transform .3s 1s,opacity .3s 1s}.t13-site__splash .splash__content .splash__content__image{background-image:url(https://www-storage.13.cl/t13/assets/svg/logos-t13.svg);height:80px;width:80px;margin:0 auto 0;transform:translate(0,0);opacity:1;transition:all .5s ease-out;background-repeat:no-repeat;background-size:contain;background-position:center;filter:grayscale(1) opacity(.5)}.t13-site__splash .splash__content .splash__loading-bar{width:130px;height:2px;margin:0 auto;border-radius:2px;background-color:#cfcfcf;position:relative;overflow:hidden;z-index:1;transform:rotateY(0);transition:transform .3s ease-in}.t13-site__splash .splash__content .splash__loading-bar .splash__progress-bar{height:100%;width:68px;position:absolute;transform:translate(-34px,0);background-color:#FF5B22;border-radius:2px;animation:initial-loading 1.5s infinite ease}.t13-site__splash.fade-load .splash__content .splash__content__image{transform:translate(0,10px);opacity:0}.t13-site__splash.fade-load .splash__loading-bar{transform:rotateY(90deg)}.t13-site__splash.splash-out{opacity:0}</style>
    <style>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</style>
    <style>.footer-sticky__wrapper{background:#333;position:fixed;bottom:0;left:0;width:100%;text-align:center;padding:5px 0;z-index:99;display:none}.footer-sticky__wrapper button{position:absolute;right:10px;top:-25px;background:#333;border:none;color:#fff;font-family:Arial;font-weight:700;height:25px;width:33px;text-align:center;border-radius:5px 5px 0 0;line-height:0}</style>
    <style>#dfp-in-banner{line-height: 0;}</style>
    <script type="text/javascript" src="https://www-storage.13.cl/t13/_libs/lazysizes/lazysizes.min.js" defer=""></script>
    <link rel="preconnect" href="https://sp1cluster.cxense.com">
    <link rel="preconnect" href="https://scomcluster.cxense.com">
    <link rel="preconnect" href="https://api.cxense.com">
    <link rel="preconnect" href="https://tpc.googlesyndication.com">
    <link rel="preconnect" href="https://www.google.com">
    <link rel="preconnect" href="https://googleads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="">
    <script>var cX=cX||{};cX.callQueue=cX.callQueue||[],cX.callQueue.push(["setSiteId","1132882043386718453"]),cX.callQueue.push(["cint","200"]),cX.callQueue.push(["sendPageViewEvent"]);var googletag=googletag||{};googletag.cmd=googletag.cmd||[],cX.callQueue.push(["invoke",function(){googletag.cmd.push((function(){googletag.pubads().setTargeting("CxSegments",cX.getUserSegmentIds({persistedQueryId:"92297dd7e90be54ad8e9da2466245e45ca8464e8"})),googletag.pubads().collapseEmptyDivs(),googletag.enableServices()}))}]), cX.callQueue.push(["invoke",()=>googletag.pubads().addEventListener("slotRenderEnded",event=>"dfp-x94"===event.slot.getSlotElementId()&&!event.isEmpty&&initializePrestitialMobile())]);const closePrestitial=()=>{try{configNotification._initFCM()}catch(e){}};</script>
    <script>const closeSticky = () => document.querySelector("#footer-sticky").style.display = 'none';</script>
    <script>const initializeSticky = () => document.querySelector("#footer-sticky").style.display = 'block';</script>
    <script>cX.callQueue.push(["invoke", () => googletag.pubads().addEventListener("slotRenderEnded", event => "footer-sticky-content" === event.slot.getSlotElementId() && !event.isEmpty && initializeSticky())])</script>
    <script>const initializePrestitialMobile=()=>{document.getElementById("t13-prestitial-mobile").classList.add("prestitial__wrapper--active"),document.getElementsByClassName("prestitial__wrapper--active")[0].style.height =window.innerHeight+'px',document.getElementById("t13-prestitial-mobile-close-btn").addEventListener("click",()=>closePrestitialMobile())};</script>
    <script>const closePrestitialMobile=()=>{const prestitialMobileElement=document.getElementById("t13-prestitial-mobile");prestitialMobileElement.classList.remove("prestitial__wrapper--active"),document.getElementById("t13-prestitial-mobile").removeAttribute("style"),setTimeout(()=>prestitialMobileElement.remove(),2e3)};</script>
    <script>document.addEventListener('DOMContentLoaded', () => { setTimeout(()=>{document.getElementById("t13-site-splash").classList.remove("fade-load"),setTimeout(()=>document.getElementById("t13-site-splash").classList.add("fade-load"),2500),setTimeout(()=>document.getElementById("t13-site-splash").classList.add("splash-out"),2800),setTimeout(()=>(document.getElementById("t13-site-splash").style.display="none",document.getElementById("t13-site-root").classList.remove("t13-site__scroll--lock")),3300)},200),window.onbeforeunload=function(){document.body.style.transition=".1s ease opacity;",document.body.style.opacity=0,window.scrollTo(0,0)};})</script>
    <script src="/assets/libs/dom/dom-manipulate.min.js" defer=""></script>
    <script src="https://www-storage.13.cl/t13/microfrontend/breaking-news/v0.0.2/t13-breaking-news.min.js" async=""></script>
    <link rel="stylesheet" href="https://www-storage.13.cl/t13/_libs/swiper/swiper-bundle.min.css">
    <script src="https://www-storage.13.cl/t13/_libs/swiper/swiper-bundle.min.js"></script>
    <script src="https://platform.s-mdstrm.com/js/player_api.js"></script>
    <style>
      .t13-site__header .header-section-bottom nav {
          overflow: hidden;
          position:relative;
          width: calc(100% - 10px);
      }
      .t13-site__header .header-section-bottom nav .swiper-pagination {
          position: absolute;
          top: calc(50% - 20px);
          left: 0;
          width: 100%;
      }

      .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-prev.btn-anterior {
          left: 0px;
          position: absolute;
          top: 0px;
          z-index: 2;
          background: #ffffff;
          cursor: pointer;
          width: 30px;
          height: 39px;
          display: flex;
          align-items: center;
          justify-content: center;
          box-shadow: 10px 0px 10px rgb(255 255 255);
      }
      .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-next.btn-siguiente {
          right: 0px;
          position: absolute;
          top: 0px;
          z-index: 2;
          background: #ffffff;
          cursor: pointer;
          width: 20px;
          height: 39px;
          display: flex;
          align-items: center;
          justify-content: center;
          box-shadow: -10px 0px 10px rgb(255 255 255);
      }
      .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-prev.btn-anterior::after {
          content:"";
          display:block;
          width:8px;
          height:8px;
          border-top:3px solid #888888;
          border-left:3px solid #888888;
          transform: rotate(-45deg);
      }
      .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-next.btn-siguiente::after {
          content:"";
          display:block;
          width:8px;
          height:8px;
          border-top:3px solid #888888;
          border-right:3px solid #888888;
          transform: rotate(45deg);
      }
      .t13-site__header .header-section-bottom nav ul{
          justify-content: initial;
          width:initial;
          display:flex;
          padding-right: 60px;
      }
      .t13-site__header .header-section-bottom nav ul li{
          width:max-content;
          display: flex;
          align-items: center;
          justify-content: center;
          margin-right:0;
      }
      .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-next.btn-siguiente.swiper-button-disabled,
      .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-prev.btn-anterior.swiper-button-disabled {
          display: none;
      }
      @media only screen and (max-width: 1099px){
          .t13-site__header .header-section-bottom nav{
              width:100%;
          }
          .t13-site__header .header-section-bottom nav .swiper-pagination {
              display: none;
          }
          .t13-site__header .header-section-bottom{
              overflow:auto;
          }
      }

  </style>
   <style>
    /* Header Principal */
    .t13-site__header:not(#t13-site-header-alternative) .header-section-bottom nav .swiper-btn.swiper-btn-prev.btn-anterior{background: #222222;box-shadow: 10px 0px 10px rgb(34 34 34);}
    .t13-site__header:not(#t13-site-header-alternative) {background-color: #222222;}
    .t13-site__header .header-section-bottom nav ul li a {color: white;}
    .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-next.btn-siguiente {background: #222222;box-shadow: -10px 0px 10px rgb(34 34 34);}
    .t13-site__header .header-section-bottom nav ul li:first-child a {color: #ff5b22 !important;}
    .t13-site__header .header-section-bottom {border-top: 2px solid #3a3a3a !important;}
    .t13-site__header .header-section-top .header-social nav ul li a.logo img {filter: brightness(0) invert(1);}
    .t13-site__header .header-section-top .header-networks__item:first-child {opacity: 1;}
    .t13-site__header .header-section-top .header-networks__item:first-child img {filter: brightness(0) invert(1);}
    .t13-site__header .header-section-bottom nav ul li a:hover {color: #cbcbcb !important;}
    .home-principal-grid {background-color: #272727 !important;}
    .t13-site__header .header-section-logo {background-color: transparent !important;}
    .t13-site__header .header-section-logo .header-logo-image--white {filter: none !important;width: 70px !important;}
    .t13-site__header.t13-site__header--minify .header-logo-image--white {width: 50px !important;}
    .article-top-ad{background-color: #272727;}
    
    /* Mobile */
    @media (max-width: 1099px){
    .t13-site__header:not(#t13-site-header-alternative){height:120px !important;}
    .t13-site__header:not(#t13-site-header-alternative) .header-section-bottom{background-color: #222222 !important;}
    .t13-site__header .header-section-logo .header-logo-image--white {width: 65px !important;}
    .t13-site__header:not(#t13-site-header-alternative) .header-container {grid-template-columns: 60px minmax(0,1fr) !important;}
    .t13-site__header:not(#t13-site-header-alternative) .header-container{height:120px !important;}
    .t13-site__header .header-section-bottom nav:after {background: linear-gradient(90deg,hsla(0,0%,100%,0),#222222) !important;}
    .t13-site__header .header-section-bottom nav:before {background: linear-gradient(90deg,#222222,hsla(0,0%,100%,0)) !important;}
    }
    
    /* Header Especiales */
    .button-w-icon img {height: 40px !important;}
    </style>
    

  <style ng-transition="serverApp"></style><style type="text/css">
      .video-aside-ad{ min-height: 600px; display: flex; align-items: center; justify-content: center; }
      .video-aside-ad > div:empty { height: 600px; width: 300px; background-color: rgba(255,255,255,0.05); }
      .video-aside-ad.video-aside-ad--fixed{ position: sticky; top: 80px; }
      .video-in-ad,
      .video-bottom-1-ad,
      .video-bottom-2-ad { min-height: 130px; display: flex; align-items: center; justify-content: center;}
      .video-in-ad > div:empty,
      .video-bottom-1-ad > div:empty,
      .video-bottom-2-ad > div:empty { height: 90px; width: 970px; background-color: rgba(255,255,255,0.05); }
      .video-in-ad > #dfp-video-in,
      .video-bottom-1-ad > #dfp-video-bottom-1,
      .video-bottom-2-ad > #dfp-video-bottom-2 { margin: 20px auto; }
      .video-in-ad{ display: none; }

      @media only screen and (max-width: 1100px) {
        .video-aside-ad > div:empty { width: 120px; }
        .video-aside-ad.video-aside-ad--fixed{ position: sticky; top: 120px; }
        .video-bottom-1-ad > div:empty,
        .video-bottom-2-ad > div:empty { width: 728px; }
        .video-in-ad{ display: none; }
      }

      @media only screen and (max-width: 767px) {
        .video-in-ad,
        .video-bottom-1-ad,
        .video-bottom-2-ad { min-height: 50px; }
        .video-in-ad > div:empty,
        .video-bottom-1-ad > div:empty,
        .video-bottom-2-ad > div:empty { height: 50px; width: 320px; }
        .video-in-ad > #dfp-video-in,
        .video-bottom-1-ad > #dfp-video-bottom-1,
        .video-bottom-2-ad > #dfp-video-bottom-2 { margin: auto; }
        .video-in-ad{ display: flex; }
      }
      </style><link rel="stylesheet" type="text/css" href="/styles-videos-bundle.css"><script type="text/javascript">
      if (window.location.href.indexOf('/emprendedores/') == -1) {
        const teAds = document.createElement('script');
        teAds.src = '//a.teads.tv/page/69763/tag';
        teAds.async = 1;
        teAds.className = 'teads';
        document.getElementsByTagName('head')[0].appendChild(teAds);
      }
    </script><script type="text/javascript">
      let clientHit = new XMLHttpRequest();
      clientHit.onreadystatechange = () => {
        if (clientHit.readyState == 4 && clientHit.status === 200) {
          console.log('T13 hit!');
        }
      };
      clientHit.open('GET', 'https://api.t13.cl/v3/hit/429512');
      clientHit.send();
    </script><meta name="description" content="Gracias a la receta ancestral de su familia con el cultivo y preparación de té, Gloria Cuevas decidió reinventarse en la pandemia y emprender con su negocio. Y hoy ya ofrece más de 16 variedades de tés y su sueño es que en cada casa de los chilenos puedan disfrutar de una taza de MissTecitos. ¿Quiere saber más de su historia? Se lo contamos en Emprendedores Work/Café.  "><meta name="keywords" content="emprendedorest13,té,pyme,emprendimiento femenino,misstecitos,gloria cuevas"><meta name="tags" content="emprendedorest13,té,pyme,emprendimiento femenino,misstecitos,gloria cuevas"><meta name="author" content="T13"><meta name="channel_name" content="video"><meta name="page_description" content="[VIDEO] MissTecitos: Emprendimiento desarrolla receta familiar  | T13 Gracias a la receta ancestral de su familia con el cultivo y preparación de té, Gloria Cuevas decidió reinventarse en la pandemia y emprender con su negocio. Y hoy ya ofrece más de 16 variedades de tés y su sueño es que en cada casa de los chilenos puedan disfrutar de una taza de MissTecitos. ¿Quiere saber más de su historia? Se lo contamos en Emprendedores Work/Café.   emprendedorest13,té,pyme,emprendimiento femenino,misstecitos,gloria cuevas"><meta name="page_title" content="[VIDEO] MissTecitos: Emprendimiento desarrolla receta familiar  | T13"><meta name="page_publish_time" content="2022-09-09T10:16:00-03:00"><meta name="cXenseParse:pageclass" content="article"><meta name="cXenseParse:recs:articleid" content="429512"><meta name="cXenseParse:recs:publishtime" content="2022-09-09T10:16:00-03:00"><meta name="cXenseParse:recs:seccion" content="Emprendedores"><meta name="cXenseParse:seccion" content="Emprendedores"><meta name="cXenseParse:recs:contentType" content="nota"><meta name="cXenseParse:contentType" content="nota"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@T13"><meta name="twitter:creator" content="@T13"><meta name="twitter:title" content="[VIDEO] MissTecitos: Emprendimiento desarrolla receta familiar del cultivo del té"><meta name="twitter:image" content="https://imagenes.t13.cl/images/original/2022/09/1662733136-whatsapp-image-2022-09-09-at-101844.jpg?width=1200&amp;height=675&amp;position=top"><meta name="twitter:description" content="Gracias a la receta ancestral de su familia con el cultivo y preparación de té, Gloria Cuevas decidió reinventarse en la pandemia y emprender con su negocio. Y hoy ya ofrece más de 16 variedades de tés y su sueño es que en cada casa de los chilenos puedan disfrutar de una taza de MissTecitos. ¿Quiere saber más de su historia? Se lo contamos en Emprendedores Work/Café.  "><meta name="twitter:url" content="https://www.t13.cl/videos/emprendedores/video-misstecitos-emprendimiento-desarrolla-receta-familiar-del-cultivo-del-te"><meta property="og:title" content="[VIDEO] MissTecitos: Emprendimiento desarrolla receta familiar del cultivo del té"><meta property="og:type" content="website"><meta property="og:description" content="Gracias a la receta ancestral de su familia con el cultivo y preparación de té, Gloria Cuevas decidió reinventarse en la pandemia y emprender con su negocio. Y hoy ya ofrece más de 16 variedades de tés y su sueño es que en cada casa de los chilenos puedan disfrutar de una taza de MissTecitos. ¿Quiere saber más de su historia? Se lo contamos en Emprendedores Work/Café.  "><meta property="og:image" content="https://imagenes.t13.cl/images/original/2022/09/1662733136-whatsapp-image-2022-09-09-at-101844.jpg?width=1200&amp;height=675&amp;position=top"><meta property="og:url" content="https://www.t13.cl/videos/emprendedores/video-misstecitos-emprendimiento-desarrolla-receta-familiar-del-cultivo-del-te"><meta property="og:site_name" content="https://www.facebook.com/teletrece"><meta property="og:locale" content="es_LA"><meta property="fb:page_id" content="203381729743399"><meta property="article:author" content="https://www.facebook.com/teletrece"><meta property="article:publisher" content="https://www.facebook.com/teletrece"><link rel="amphtml" href="https://www.t13.cl/amp/videos/emprendedores/video-misstecitos-emprendimiento-desarrolla-receta-familiar-del-cultivo-del-te"><link rel="canonical" href="https://www.t13.cl/videos/emprendedores/video-misstecitos-emprendimiento-desarrolla-receta-familiar-del-cultivo-del-te"><script type="text/javascript">
      cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function() {
            googletag.pubads().setTargeting('contentid', 't13-429512');
          });
        }]);
      if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/emprendedores/intersticial',
                [[300, 450]],
                'dfp-x94'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-x94');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/emprendedores/intersticial',
              [[980, 600]],
              'dfp-x95'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-x95');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/emprendedores/intersticial',
              [[980, 600]],
              'dfp-x95'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-x95');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/emprendedores/popmytraffic',
                [[1, 1]],
                'dfp-pop'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-pop');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { } else {};</script><script type="text/javascript">
      cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function() {
            googletag.pubads().setTargeting('contentid', 't13-429512');
          });
        }]);
      if (window.innerWidth <= 767) {} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/emprendedores/in-banner',
              [[1, 1]],
              'dfp-in-banner'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-in-banner');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/emprendedores/in-banner',
              [[1, 1]],
              'dfp-in-banner'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-in-banner');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/emprendedores/footer',
                [[320, 50], [320, 100]],
                'footer-sticky-content'
              )
              .addService(googletag.pubads());
            googletag.display('footer-sticky-content');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { } else {};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/emprendedores/leaderboard.1',
                [[320, 50],[320, 100]],
                'dfp-video-in'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-video-in');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/emprendedores/skyscraper.right.1',
              [[120, 600]],
              'dfp-video-aside'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-video-aside');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/emprendedores/halfpage.1',
              [[300, 600]],
              'dfp-video-aside'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-video-aside');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/emprendedores/leaderboard.2',
                [[320, 50],[320, 100]],
                'dfp-video-bottom-1'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-video-bottom-1');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/emprendedores/leaderboard.1',
              [[728, 90]],
              'dfp-video-bottom-1'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-video-bottom-1');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/emprendedores/leaderboard.1',
              [[728, 90],[970, 90],[970, 250]],
              'dfp-video-bottom-1'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-video-bottom-1');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/emprendedores/leaderboard.3',
                [[320, 50],[320, 100]],
                'dfp-video-bottom-2'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-video-bottom-2');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/emprendedores/leaderboard.2',
              [[728, 90]],
              'dfp-video-bottom-2'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-video-bottom-2');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/emprendedores/leaderboard.2',
              [[728, 90],[970, 90],[970, 250]],
              'dfp-video-bottom-2'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-video-bottom-2');
        });
      }
    ]);};</script></head>
  <body id="t13-site-root" class="t13-site__scroll--lock" ng-version="10.1.6"><script type="application/ld+json">
      {
        "@context": "http://schema.org/",
        "@type": "VideoObject",
        "name": "[VIDEO] MissTecitos: Emprendimiento desarrolla receta familiar ",
        "description": "Gracias a la receta ancestral de su familia con el cultivo y preparación de té, Gloria Cuevas decidió reinventarse en la pandemia y emprender con su negocio. Y hoy ya ofrece más de 16 variedades de tés y su sueño es que en cada casa de los chilenos puedan disfrutar de una taza de MissTecitos. ¿Quiere saber más de su historia? Se lo contamos en Emprendedores Work/Café.  ",
        "thumbnailUrl": "https://imagenes.t13.cl/images/original/2022/09/1662733136-whatsapp-image-2022-09-09-at-101844.jpg?width=1440&height=692&position=top",
        "uploadDate": "2022-09-09T13:16:00.000Z",
        "contentUrl": "https://mdstrm.com/video/631ae1170408c208338b03c5.m3u8",
        "duration": "PT4M12S"
      }</script><div id="dfp-x95"></div><div id="dfp-in-banner"></div><div id="t13-prestitial-mobile" class="prestitial__wrapper"><div id="dfp-x94"></div><button id="t13-prestitial-mobile-close-btn" aria-label="Close Prestitial" class="prestitial__close_button t13__shadow__deep_2"></button></div><div id="dfp-pop"></div><router-outlet></router-outlet><div id="t13-site-wrapper" class="t13-site__wrapper"><div id="t13-site-splash" class="t13-site__splash fade-load"><div class="splash__content"><div class="splash__content__image"></div><div class="splash__loading-bar"><div class="splash__progress-bar"></div></div></div></div><div id="t13-site-menu" class="t13-site__menu t13-site__menu--alternative"><div class="menu__top"><div class="menu__top__container layout-container"><div class="menu__top__sections"><p class="menu__top__sections__heading">Secciones</p><ul class="menu__top__sections__list"><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="lo-ultimo">Lo Último</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="nacional">Chile</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="politica">Política</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="mundo">Mundo</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="reportajest13">Reportajes T13</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="deportest13">Deportes T13</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="negocios">Negocios</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="emprendedores">Emprendedores </a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="tendencias">Tendencias</a></li><!----><!----></ul></div><div class="menu__top__videos"><p class="menu__top__videos__heading">Programas</p><ul class="menu__top__videos__list"><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/t13-am">T13 AM</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/t13-tarde">T13 Tarde</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/t13-central">T13 Central</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/t13-noche">T13 Noche</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/mesa-central-tv">Mesa Central</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="https://www.t13.cl/etiqueta/t13-sin-despertador">Sin Despertador</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="/etiqueta/al%20límite%20de%20la%20ficción">Al límite de la ficción </a></li><!----><!----></ul></div><div class="menu__top__featured"><p class="menu__top__featured__heading">Coberturas</p><a class="menu__top__featured__item" href="lo-ultimo"><img height="40" alt="destacado.name ? destacado.name : 'contenido destacado'" class="menu__top__featured__item__link lazyload" data-src="https://www-storage.13.cl/t13/resources/lo-ultimo/image/logo-lo-ultimo.png"></a><!----><a class="menu__top__featured__item" href="coronavirus"><img height="40" alt="destacado.name ? destacado.name : 'contenido destacado'" class="menu__top__featured__item__link lazyload" data-src="https://www-storage.13.cl/t13/resources/coronavirus/assets/logo-coronavirus-blanco-v3.png"></a><!----><!----></div><div class="menu__top__social" style="flex-direction: column;"><ul class="menu__top__social__list"><li class="menu__top__social__list__item"><a href="https://www.youtube.com/user/t13video" target="_blank" rel="noopener" title="Youtube" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-youtube.svg" alt="Youtube" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://www.instagram.com/teletrece" target="_blank" rel="noopener" title="Instagram" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-instagram.svg" alt="Instagram" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://twitter.com/T13" target="_blank" rel="noopener" title="Twitter" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-twitter.svg" alt="Twitter" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://www.facebook.com/teletrece" target="_blank" rel="noopener" title="Facebook" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-facebook.svg" alt="Facebook" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://t.me/teletrece" target="_blank" rel="noopener" title="Telegram" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-telegram.svg" alt="Telegram" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://open.spotify.com/show/5J3AluRv9AXeCjPhI51JE6?si=K0NON9A-TYilrY32DSeKPA" rel="noopener" target="_blank" title="Spotify" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-spotify.svg" alt="Spotify" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://podcasts.google.com/?feed=aHR0cDovL3d3dy50MTMuY2wvZ29vZ2xlLWFzc2lzdGFuY2UvaW5kZXhfdjI" target="_blank" rel="noopener" title="Google Podcast" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-googlepodcast.svg" alt="Google Podcast" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://www.twitch.tv/t13envivo?lang=es" target="_blank" rel="noopener" title="Twitch" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-twitch1.svg" alt="Twitch" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://www.tiktok.com/@teletrece" target="_blank" rel="noopener" title="Tiktok" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-tiktok.svg" alt="Tiktok" class="lazyload"></a></li></ul><a href="https://music.amazon.com/unlimited?ref=dmm_mf_disp_cl_dig_t13cl_log" target="_blank" rel="noopener" title="Amazon Music"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-amazonmusic.svg" alt="Amazon Music" class="lazyload" style="width: 120px;"></a></div><div class="menu__top__search"><div class="ui-input--group"><button role="button" type="button" id="t13-search-button-menu" aria-label="Buscar"><img data-src="https://www-storage.13.cl/t13/assets/svg/search-solid-v1.svg" alt="Search" aria-hidden="true" class="lazyload"></button><input id="t13-search-input-menu" placeholder="Buscar" type="text"><label for="t13-search-input-menu">Buscar...</label></div></div></div></div><!----><div class="menu__bottom"><div class="menu__bottom__container layout-container"><div class="menu__bottom__more"><p class="menu__bottom__more__heading">Especiales</p><ul class="menu__bottom__more__list"><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/valparaiso">T13 Valparaíso</a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/concepcion">T13 Concepción</a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/t13-te-explica">T13 Te Explica Podcast </a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/emprendedores">Emprendedores</a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/apolo-11-viaje-luna">50 años del Apolo 11 </a></li><!----><!----></ul></div><div class="menu__bottom__trendings"><p class="menu__bottom__trendings__heading">Temas del Día</p><ul class="menu__bottom__trendings__list"><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/reina%20isabel%20ii"><div class="chip chip--gray"><span class="chip__text">reina isabel ii</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/proceso%20constituyente"><div class="chip chip--gray"><span class="chip__text">proceso constituyente</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/gobierno%20de%20boric"><div class="chip chip--gray"><span class="chip__text">gobierno de boric</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/emprendedorest13"><div class="chip chip--gray"><span class="chip__text">emprendedorest13</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/cambio%20de%20hora"><div class="chip chip--gray"><span class="chip__text">cambio de hora</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/protestas%20en%20chile"><div class="chip chip--gray"><span class="chip__text">protestas en chile</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/coronavirus%20en%20chile"><div class="chip chip--gray"><span class="chip__text">coronavirus en chile</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/mar%C3%ADa%20luisa%20godoy"><div class="chip chip--gray"><span class="chip__text">maría luisa godoy</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/guerra%20en%20ucrania"><div class="chip chip--gray"><span class="chip__text">guerra en ucrania</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/plebiscito%202022"><div class="chip chip--gray"><span class="chip__text">plebiscito 2022</span></div></a></li><!----><!----></ul></div></div></div><!----></div><!----><header id="t13-site-header-alternative" class="emprendedores t13-site__header t13-site__header--alternative"><div class="header-container layout-container"><a href="/" id="header-alternative-logo-item" class="header-section-logo"></a><div class="header-section-mid"><div class="ui-search-input"><label for="t13-search-input">Buscar...</label><input id="t13-search-input" placeholder="Buscar..." type="text"><button id="t13-search-button" role="button" type="button" aria-label="Buscar"></button></div><a href="/en-vivo" rel="noopener" target="_blank" class="live__button"><div></div></a><a href="/" rel="noopener" class="button-w-icon"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-t13-2022-v2.svg" alt="T13" class="lazyload"></a></div><div class="header-section-menu-button"><button aria-label="Menu de contenidos" id="t13-header-menu-button" onclick="toggleMenu();" class="header-menu-button"><div aria-hidden="true" class="header-menu-button__content"></div></button></div></div></header><!----><!----><!----><!----><teletrece-mf-breaking-news></teletrece-mf-breaking-news><router-outlet></router-outlet><main id="t13-site-pages-videos" class="t13-site__videos emprendedores"><section class="video-layout layout-container--1200"><aside class="video-aside"><div id="video-aside-ad" class="video-aside-ad video-aside-ad--fixed"><div id="dfp-video-aside"></div></div></aside><div class="video-container"><div id="video-main-contaner" class="video-container-player">
    <div class="article-component__video-title"><div class="video-title">[VIDEO] MissTecitos: Emprendimiento desarrolla receta familiar del cultivo del té</div>
    <div id="mdstrm_429512" class="article-component__video--mdstrm"></div></div>
    <script>
      const isMobile_429512 = window.innerWidth <= 767 ? true : false;
      const slot_429512 = isMobile_429512 ? 'm.t13.cl' : 't13.cl';
      var nPlays = 0;
      var adId = "5fbfac9bd922b107b0d946f5";
      var description_url = encodeURIComponent(window.location.href);
      var dfp_adunit = slot_429512 + '/' +'emprendedores';
      var videoURL = 'https://mdstrm.com/video/631ae1170408c208338b03c5.m3u8';
      var idPos_i = videoURL.lastIndexOf("/");
      var idPos_f = videoURL.lastIndexOf(".m3u8");
      var videoId = videoURL.substr(idPos_i + 1, (idPos_f - (idPos_i + 1)));
      var mdstrm_429512 = {
        width: 640,
        height: 360,
        type: "media",
        id: videoId,
        poster:  "https://imagenes.t13.cl/images/original/2022/09/1662733136-whatsapp-image-2022-09-09-at-101844.jpg?width=1600&height=900&position=top" ,   
        autoplay: "true",
        player: "5fbfae059cb310081e8fd363",
        ads: {
          map: 'https://mdstrm.com/ads/' + adId + '/map.xml?page-url=&adUnit=' + encodeURIComponent(dfp_adunit) + '&descriptionUrl=' + encodeURIComponent(description_url)
        },
        events: {
          onPlay: function() {

            if(nPlays == 0){
              ga('create', ' UA-56296159-8', 'auto', {'name': 'T13Video'});
              ga('T13Video.send', 'event', 'VIDEO MissTecitos Emprendimiento desarrolla receta familiar del cultivo del t', 'Play');
            }
          },
          onVideoEnd: function() {

            nPlays = 0;
            ga('create', ' UA-56296159-8', 'auto', {'name': 'T13Video'});
            ga('T13Video.send', 'event', 'VIDEO MissTecitos Emprendimiento desarrolla receta familiar del cultivo del t' , 'Complete');
          },
        }
      };


        var player = new MediastreamPlayer("mdstrm_429512", mdstrm_429512);
        player.videoPlay();

    </script>
      </div><div class="video-info-container"><!----><span class="video-info-container__epigraph">Emprendedores</span><h1 class="video-info-container__title">[VIDEO] MissTecitos: Emprendimiento desarrolla receta familiar del cultivo del té</h1><!----><!----><!----><div class="video-info-container__share-hub"><time itemprop="datePublished" datetime="2022-09-09 10:16:00"> viernes 9, septiembre 2022 10:16 Hrs </time><div class="share-hub share-hub--inline"><div class="share-hub__wrapper"><ul><li><a target="_blank" class="share-hub__item share-hub__item--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.t13.cl/videos/emprendedores/video-misstecitos-emprendimiento-desarrolla-receta-familiar-del-cultivo-del-te"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-facebook.svg" alt="facebook" class="lazyload"></a></li><li><a target="_blank" class="share-hub__item share-hub__item--twitter" href="https://twitter.com/intent/tweet?text=%5BVIDEO%5D%20MissTecitos:%20Emprendimiento%20desarrolla%20receta%20familiar%20del%20cultivo%20del%20t%C3%A9&amp;url=https://www.t13.cl/videos/emprendedores/video-misstecitos-emprendimiento-desarrolla-receta-familiar-del-cultivo-del-te&amp;via=T13"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-twitter.svg" alt="twitter" class="lazyload"></a></li><li><a target="_blank" class="share-hub__item share-hub__item--whatsapp" href="https://api.whatsapp.com/send?text=%5BVIDEO%5D%20MissTecitos:%20Emprendimiento%20desarrolla%20receta%20familiar%20del%20cultivo%20del%20t%C3%A9 - https://www.t13.cl/videos/emprendedores/video-misstecitos-emprendimiento-desarrolla-receta-familiar-del-cultivo-del-te"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-whatsapp.svg" alt="whatsapp" class="lazyload"></a></li></ul></div></div></div><div id="video-in-ad" class="video-in-ad"><div id="dfp-video-in"></div></div><p class="video-info-container__abstract">Gracias a la receta ancestral de su familia con el cultivo y preparación de té, Gloria Cuevas decidió reinventarse en la pandemia y emprender con su negocio. Y hoy ya ofrece más de 16 variedades de tés y su sueño es que en cada casa de los chilenos puedan disfrutar de una taza de MissTecitos. ¿Quiere saber más de su historia? Se lo contamos en Emprendedores Work/Café.  </p><div class="video-info-container__tags"><header class="tag-list__header"><h4 class="tag-list__title">ETIQUETAS DE ESTE VIDEO</h4></header><div class="tag-list__wrapper"><ul><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/emprendedorest13"><div class="chip chip--primary chip--outline"><span class="chip__text">#emprendedorest13</span></div></a></li><!----><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/te"><div class="chip chip--dark chip--outline"><span class="chip__text">#té</span></div></a></li><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/pyme"><div class="chip chip--dark chip--outline"><span class="chip__text">#pyme</span></div></a></li><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/emprendimiento-femenino"><div class="chip chip--dark chip--outline"><span class="chip__text">#emprendimiento femenino</span></div></a></li><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/misstecitos"><div class="chip chip--dark chip--outline"><span class="chip__text">#misstecitos</span></div></a></li><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/gloria-cuevas"><div class="chip chip--dark chip--outline"><span class="chip__text">#gloria cuevas</span></div></a></li><!----><!----></ul></div></div></div></div></section><div id="video-bottom-1-ad" class="video-bottom-1-ad"><div id="dfp-video-bottom-1"></div></div><!----><div class="video-related-wrapper video-related-wrapper--interest layout-container--1200"><div class="slider-mini t13-slider"><span class="slider-mini__header">NOTAS RELACIONADAS</span><div id="slider-2" class="slider-mini__wrapper t13-slider-wrapper"><div class="slider-mini__content t13-slider-content"><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/emprendedores/video-bar-ramblas-deslumbra-su-carta-tragos-y-comida"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/09/1662733333-whatsapp-image-2022-09-07-at-174959.jpg?height=200 1x,
                                  https://imagenes.t13.cl/images/original/2022/09/1662733333-whatsapp-image-2022-09-07-at-174959.jpg?height=200&amp;dpr=2 2x" alt="Bar Ramblas deslumbra con su carta de tragos y comida" title="Bar Ramblas deslumbra con su carta de tragos y comida"></a><span> T13  </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/emprendedores/video-bar-ramblas-deslumbra-su-carta-tragos-y-comida"><span>Emprendedores</span></a><a class="ui-card__title" href="/videos/emprendedores/video-bar-ramblas-deslumbra-su-carta-tragos-y-comida"><span>[VIDEO] Bar Ramblas deslumbra con su carta de tragos y comida</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/emprendedores/video-mentores-pipas-einstein-historia-y-desafios-del-tipico-local"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/09/1662732786-whatsapp-image-2022-09-09-at-095819.jpg?height=200 1x,
                                  https://imagenes.t13.cl/images/original/2022/09/1662732786-whatsapp-image-2022-09-09-at-095819.jpg?height=200&amp;dpr=2 2x" alt="Mentores: Las pipas de Einstein, historia y desafíos del típico local " title="Mentores: Las pipas de Einstein, historia y desafíos del típico local "></a><span> T13  </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/emprendedores/video-mentores-pipas-einstein-historia-y-desafios-del-tipico-local"><span>Emprendedores</span></a><a class="ui-card__title" href="/videos/emprendedores/video-mentores-pipas-einstein-historia-y-desafios-del-tipico-local"><span>[VIDEO] Mentores: Las pipas de Einstein, historia y desafíos del típico local</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/emprendedores/video-voz-del-experto-consejos-ofrecer-precios-atractivos-fiestas-patrias"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/09/1662732031-whatsapp-image-2022-09-09-at-095823.jpg?height=200 1x,
                                  https://imagenes.t13.cl/images/original/2022/09/1662732031-whatsapp-image-2022-09-09-at-095823.jpg?height=200&amp;dpr=2 2x" alt="La Voz del Experto: Consejos para ofrecer precios atractivos en Fiestas Patrias" title="La Voz del Experto: Consejos para ofrecer precios atractivos en Fiestas Patrias"></a><span> T13  </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/emprendedores/video-voz-del-experto-consejos-ofrecer-precios-atractivos-fiestas-patrias"><span>Emprendedores</span></a><a class="ui-card__title" href="/videos/emprendedores/video-voz-del-experto-consejos-ofrecer-precios-atractivos-fiestas-patrias"><span>[VIDEO] La Voz del Experto: Consejos para ofrecer precios atractivos en Fiestas Patrias</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/emprendedores/capitulo-109-emprendedoresworkcafe-como-ofrecer-productos-precio-atractivo"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/08/1661439128-whatsapp-image-2022-08-25-at-105148-am.jpg?height=200 1x,
                                  https://imagenes.t13.cl/images/original/2022/08/1661439128-whatsapp-image-2022-08-25-at-105148-am.jpg?height=200&amp;dpr=2 2x" alt="Capítulo 107 #EmprendedoresWorkCafé: ¿Cómo transformar una idea en un gran negocio?" title="Capítulo 107 #EmprendedoresWorkCafé: ¿Cómo transformar una idea en un gran negocio?"></a><span> T13  </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/emprendedores/capitulo-109-emprendedoresworkcafe-como-ofrecer-productos-precio-atractivo"><span>Emprendedores</span></a><a class="ui-card__title" href="/noticia/emprendedores/capitulo-109-emprendedoresworkcafe-como-ofrecer-productos-precio-atractivo"><span>Capítulo 109 #EmprendedoresWorkCafé: ¿Cómo ofrecer productos a un precio atractivo?</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/emprendedores/emprendedores-biobio-reciben-becas-reforzamiento-escolar-sus-hijos"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/09/1662572445-whatsapp-image-2022-09-07-at-120538.jpg?height=200 1x,
                                  https://imagenes.t13.cl/images/original/2022/09/1662572445-whatsapp-image-2022-09-07-at-120538.jpg?height=200&amp;dpr=2 2x" alt="Emprendedores de Biobío reciben becas de reforzamiento escolar para sus hijos" title="Emprendedores de Biobío reciben becas de reforzamiento escolar para sus hijos"></a><span> Centro de Emprendimiento Colbún  </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/emprendedores/emprendedores-biobio-reciben-becas-reforzamiento-escolar-sus-hijos"><span>Emprendedores</span></a><a class="ui-card__title" href="/noticia/emprendedores/emprendedores-biobio-reciben-becas-reforzamiento-escolar-sus-hijos"><span>Emprendedores de Biobío reciben becas de reforzamiento escolar para sus hijos</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/emprendedores/startup-chilena-promete-sus-clientes-hacer-envios-mas-rapidos"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/09/1662572927-quick-.jpg?height=200 1x,
                                  https://imagenes.t13.cl/images/original/2022/09/1662572927-quick-.jpg?height=200&amp;dpr=2 2x" alt="Startup chilena promete a sus clientes hacer los envíos más rápidos" title="Startup chilena promete a sus clientes hacer los envíos más rápidos"></a><span> Getty Images </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/emprendedores/startup-chilena-promete-sus-clientes-hacer-envios-mas-rapidos"><span>Emprendedores</span></a><a class="ui-card__title" href="/noticia/emprendedores/startup-chilena-promete-sus-clientes-hacer-envios-mas-rapidos"><span>Startup chilena promete a sus clientes hacer los envíos más rápidos</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/emprendedores/deudas-pymes-aumentaron-2022-como-recuperar-facturas-impagas"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/09/1662571972-cobranza-.jpg?height=200 1x,
                                  https://imagenes.t13.cl/images/original/2022/09/1662571972-cobranza-.jpg?height=200&amp;dpr=2 2x" alt="Deudas de pymes aumentaron en 2022: ¿Cómo recuperar las facturas impagas?" title="Deudas de pymes aumentaron en 2022: ¿Cómo recuperar las facturas impagas?"></a><span> Getty Images </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/emprendedores/deudas-pymes-aumentaron-2022-como-recuperar-facturas-impagas"><span>Emprendedores</span></a><a class="ui-card__title" href="/noticia/emprendedores/deudas-pymes-aumentaron-2022-como-recuperar-facturas-impagas"><span>Deudas de pymes aumentaron en 2022: ¿Cómo recuperar las facturas impagas?</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/emprendedores/delicias-montinas-mas-20-anos-encantando-sabor-sus-empanadas"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/09/1662567364-auno1312515.jpg?height=200 1x,
                                  https://imagenes.t13.cl/images/original/2022/09/1662567364-auno1312515.jpg?height=200&amp;dpr=2 2x" alt="" title="Auno1312515"></a><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/emprendedores/delicias-montinas-mas-20-anos-encantando-sabor-sus-empanadas"><span>Emprendedores</span></a><a class="ui-card__title" href="/noticia/emprendedores/delicias-montinas-mas-20-anos-encantando-sabor-sus-empanadas"><span>Delicias Montinas: Más de 20 años encantando con el sabor de sus empanadas</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/emprendedores/encuesta-como-ofrecer-productos-precio-atractivo-afectar-caja-del-negocio"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/09/1662565522-auno841368.jpg?height=200 1x,
                                  https://imagenes.t13.cl/images/original/2022/09/1662565522-auno841368.jpg?height=200&amp;dpr=2 2x" alt="Encuesta: ¿Cómo ofrecer productos a un precio atractivo sin afectar la “caja” del negocio?" title="Encuesta: ¿Cómo ofrecer productos a un precio atractivo sin afectar la “caja” del negocio?"></a><span> Agencia Uno </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/emprendedores/encuesta-como-ofrecer-productos-precio-atractivo-afectar-caja-del-negocio"><span>Emprendedores</span></a><a class="ui-card__title" href="/noticia/emprendedores/encuesta-como-ofrecer-productos-precio-atractivo-afectar-caja-del-negocio"><span>Encuesta: ¿Cómo ofrecer productos a un precio atractivo sin afectar la “caja” del negocio?</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/emprendedores/la-clave-actualizar-stock-y-facturar-necesidad-internet"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/09/1662559200-contabilum-.jpg?height=200 1x,
                                  https://imagenes.t13.cl/images/original/2022/09/1662559200-contabilum-.jpg?height=200&amp;dpr=2 2x" alt="La clave para actualizar tu stock y facturar sin necesidad de internet" title="La clave para actualizar tu stock y facturar sin necesidad de internet"></a><span> Contabilium </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/emprendedores/la-clave-actualizar-stock-y-facturar-necesidad-internet"><span>Emprendedores</span></a><a class="ui-card__title" href="/noticia/emprendedores/la-clave-actualizar-stock-y-facturar-necesidad-internet"><span>La clave para actualizar tu stock y facturar sin necesidad de internet</span></a></div></article></div><!----><!----></div><button aria-label="Contenido Previo" disabled="" class="slider-mini__arrows slider-mini__arrows--left t13-slider-arrows--left"><img data-src="https://www-storage.13.cl/t13/_svg/angle-left-solid.svg" alt="prev" aria-hidden="true" class="lazyload"></button><button aria-label="Próximo Contenido" class="slider-mini__arrows slider-mini__arrows--right t13-slider-arrows--right"><img data-src="https://www-storage.13.cl/t13/_svg/angle-right-solid.svg" alt="next" aria-hidden="true" class="lazyload"></button></div></div></div><!----><!----><div class="video-related-wrapper video-related-wrapper--more layout-container--1200"><div class="slider-mini t13-slider"><span class="slider-mini__header">LO MÁS VISTO EN Emprendedores</span><div id="slider-3" class="slider-mini__wrapper t13-slider-wrapper"><div class="slider-mini__content t13-slider-content"><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/emprendedores/video-bar-ramblas-deslumbra-su-carta-tragos-y-comida"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/09/1662733333-whatsapp-image-2022-09-07-at-174959.jpg?height=200 1x,
                                  https://imagenes.t13.cl/images/original/2022/09/1662733333-whatsapp-image-2022-09-07-at-174959.jpg?height=200&amp;dpr=2 2x" alt="Bar Ramblas deslumbra con su carta de tragos y comida" title="Bar Ramblas deslumbra con su carta de tragos y comida"></a><span> T13  </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/emprendedores/video-bar-ramblas-deslumbra-su-carta-tragos-y-comida"><span>Emprendedores</span></a><a class="ui-card__title" href="/videos/emprendedores/video-bar-ramblas-deslumbra-su-carta-tragos-y-comida"><span>[VIDEO] Bar Ramblas deslumbra con su carta de tragos y comida</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/emprendedores/video-misstecitos-emprendimiento-desarrolla-receta-familiar-del-cultivo-del-te"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/09/1662733136-whatsapp-image-2022-09-09-at-101844.jpg?height=200 1x,
                                  https://imagenes.t13.cl/images/original/2022/09/1662733136-whatsapp-image-2022-09-09-at-101844.jpg?height=200&amp;dpr=2 2x" alt="MissTecitos: Emprendimiento desarrolla receta familiar del cultivo del té" title="MissTecitos: Emprendimiento desarrolla receta familiar del cultivo del té"></a><span> T13  </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/emprendedores/video-misstecitos-emprendimiento-desarrolla-receta-familiar-del-cultivo-del-te"><span>Emprendedores</span></a><a class="ui-card__title" href="/videos/emprendedores/video-misstecitos-emprendimiento-desarrolla-receta-familiar-del-cultivo-del-te"><span>[VIDEO] MissTecitos: Emprendimiento desarrolla receta familiar del cultivo del té</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/emprendedores/video-mentores-pipas-einstein-historia-y-desafios-del-tipico-local"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/09/1662732786-whatsapp-image-2022-09-09-at-095819.jpg?height=200 1x,
                                  https://imagenes.t13.cl/images/original/2022/09/1662732786-whatsapp-image-2022-09-09-at-095819.jpg?height=200&amp;dpr=2 2x" alt="Mentores: Las pipas de Einstein, historia y desafíos del típico local " title="Mentores: Las pipas de Einstein, historia y desafíos del típico local "></a><span> T13  </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/emprendedores/video-mentores-pipas-einstein-historia-y-desafios-del-tipico-local"><span>Emprendedores</span></a><a class="ui-card__title" href="/videos/emprendedores/video-mentores-pipas-einstein-historia-y-desafios-del-tipico-local"><span>[VIDEO] Mentores: Las pipas de Einstein, historia y desafíos del típico local</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/emprendedores/video-voz-del-experto-consejos-ofrecer-precios-atractivos-fiestas-patrias"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/09/1662732031-whatsapp-image-2022-09-09-at-095823.jpg?height=200 1x,
                                  https://imagenes.t13.cl/images/original/2022/09/1662732031-whatsapp-image-2022-09-09-at-095823.jpg?height=200&amp;dpr=2 2x" alt="La Voz del Experto: Consejos para ofrecer precios atractivos en Fiestas Patrias" title="La Voz del Experto: Consejos para ofrecer precios atractivos en Fiestas Patrias"></a><span> T13  </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/emprendedores/video-voz-del-experto-consejos-ofrecer-precios-atractivos-fiestas-patrias"><span>Emprendedores</span></a><a class="ui-card__title" href="/videos/emprendedores/video-voz-del-experto-consejos-ofrecer-precios-atractivos-fiestas-patrias"><span>[VIDEO] La Voz del Experto: Consejos para ofrecer precios atractivos en Fiestas Patrias</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/emprendedores/video-comolohizo-waffles-belgas-emprendio-receta-original"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/09/1662129984-waffles-.jpg?height=200 1x,
                                  https://imagenes.t13.cl/images/original/2022/09/1662129984-waffles-.jpg?height=200&amp;dpr=2 2x" alt="#CómoLoHizo: Waffles Belgas, emprendió con la receta original " title="#CómoLoHizo: Waffles Belgas, emprendió con la receta original "></a><span> Waffles Belgas </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/emprendedores/video-comolohizo-waffles-belgas-emprendio-receta-original"><span>Emprendedores</span></a><a class="ui-card__title" href="/videos/emprendedores/video-comolohizo-waffles-belgas-emprendio-receta-original"><span>[VIDEO] #CómoLoHizo: Waffles Belgas, emprendió con la receta original</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/emprendedores/video-comolohizo-ailen-chile-diseno-y-decoracion-barricas-vino"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/09/1662129718-ailen-.jpg?height=200 1x,
                                  https://imagenes.t13.cl/images/original/2022/09/1662129718-ailen-.jpg?height=200&amp;dpr=2 2x" alt="Ailen Chile, diseño y decoración con barricas de vino" title="Ailen Chile, diseño y decoración con barricas de vino"></a><span> Ailen Chile  </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/emprendedores/video-comolohizo-ailen-chile-diseno-y-decoracion-barricas-vino"><span>Emprendedores</span></a><a class="ui-card__title" href="/videos/emprendedores/video-comolohizo-ailen-chile-diseno-y-decoracion-barricas-vino"><span>[VIDEO] #CómoLoHizo: Ailen Chile, diseño y decoración con barricas de vino</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/emprendedores/video-dulce-pitu-innovadora-reposteria-especias"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/09/1662127491-dulce-pitu-.jpg?height=200 1x,
                                  https://imagenes.t13.cl/images/original/2022/09/1662127491-dulce-pitu-.jpg?height=200&amp;dpr=2 2x" alt="Dulce Pitu: Innovadora repostería con especias" title="Dulce Pitu: Innovadora repostería con especias"></a><span> Dulce Pitu  </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/emprendedores/video-dulce-pitu-innovadora-reposteria-especias"><span>Emprendedores</span></a><a class="ui-card__title" href="/videos/emprendedores/video-dulce-pitu-innovadora-reposteria-especias"><span>[VIDEO] Dulce Pitu: Innovadora repostería con especias</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/emprendedores/video-craft-toys-juguetes-clasicos-elaborados-madera-sustentable"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/09/1662127223-whatsapp-image-2022-09-01-at-104856.jpg?height=200 1x,
                                  https://imagenes.t13.cl/images/original/2022/09/1662127223-whatsapp-image-2022-09-01-at-104856.jpg?height=200&amp;dpr=2 2x" alt="Craft Toys: Juguetes clásicos elaborados con madera sustentable" title="Craft Toys: Juguetes clásicos elaborados con madera sustentable"></a><span> T13  </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/emprendedores/video-craft-toys-juguetes-clasicos-elaborados-madera-sustentable"><span>Emprendedores</span></a><a class="ui-card__title" href="/videos/emprendedores/video-craft-toys-juguetes-clasicos-elaborados-madera-sustentable"><span>[VIDEO] Craft Toys: Juguetes clásicos elaborados con madera sustentable</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/emprendedores/video-mentores-documentales-como-carta-presentacion-al-mundo"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/09/1662126941-whatsapp-image-2022-09-01-at-104543.jpg?height=200 1x,
                                  https://imagenes.t13.cl/images/original/2022/09/1662126941-whatsapp-image-2022-09-01-at-104543.jpg?height=200&amp;dpr=2 2x" alt="Mentores: Los documentales como una carta de presentación al mundo" title="Mentores: Los documentales como una carta de presentación al mundo"></a><span> T13  </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/emprendedores/video-mentores-documentales-como-carta-presentacion-al-mundo"><span>Emprendedores</span></a><a class="ui-card__title" href="/videos/emprendedores/video-mentores-documentales-como-carta-presentacion-al-mundo"><span>[VIDEO] Mentores: Los documentales como una carta de presentación al mundo</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/videos/emprendedores/video-voz-del-experto-como-se-preparan-pymes-del-turismo"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/09/1662126784-whatsapp-image-2022-09-02-at-095252.jpg?height=200 1x,
                                  https://imagenes.t13.cl/images/original/2022/09/1662126784-whatsapp-image-2022-09-02-at-095252.jpg?height=200&amp;dpr=2 2x" alt="La Voz del Experto: ¿Cómo se preparan las pymes del turismo?" title="La Voz del Experto: ¿Cómo se preparan las pymes del turismo?"></a><span> T13  </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/videos/emprendedores/video-voz-del-experto-como-se-preparan-pymes-del-turismo"><span>Emprendedores</span></a><a class="ui-card__title" href="/videos/emprendedores/video-voz-del-experto-como-se-preparan-pymes-del-turismo"><span>[VIDEO] La Voz del Experto: ¿Cómo se preparan las pymes del turismo?</span></a></div></article></div><!----><!----></div><button aria-label="Contenido Previo" disabled="" class="slider-mini__arrows slider-mini__arrows--left t13-slider-arrows--left"><img data-src="https://www-storage.13.cl/t13/_svg/angle-left-solid.svg" alt="prev" aria-hidden="true" class="lazyload"></button><button aria-label="Próximo Contenido" class="slider-mini__arrows slider-mini__arrows--right t13-slider-arrows--right"><img data-src="https://www-storage.13.cl/t13/_svg/angle-right-solid.svg" alt="next" aria-hidden="true" class="lazyload"></button></div></div></div><!----><!----><div id="video-bottom-2-ad" class="video-bottom-2-ad"><div id="dfp-video-bottom-2"></div></div></main><!----><footer id="t13-site-footer" class="t13-site__footer"><div class="footer-container layout-container"><div class="footer-links"><div class="footer-links__columns"><ul><li><a href="https://www.13.cl/corporativo/">quiénes somos</a></li><li><a href="https://www.13.cl/comercial/">área comercial</a></li><li><a href="https://www.13.cl/comercial/politicas-comerciales">políticas comerciales</a></li><li><a href="https://www.13.cl/proveedores/">proveedores</a></li></ul></div><div class="footer-links__columns"><ul><li><a href="https://13.trabajando.cl/">trabaja con nosotros</a></li><li><a href="https://www.13.cl/corporativo/mediciones-de-campo-electromagnetico-de-estaciones-transmisoras">medición antenas</a></li><li><a href="https://www.t13.cl/mas/contacto">contacto</a></li></ul></div></div><div class="footer-partners"><img data-src="https://www-storage.13.cl/t13/assets/svg/iab.svg" alt="iab" class="footer-partners__logo lazyload"></div><div class="footer-info"><img data-src="https://www-storage.13.cl/t13/assets/svg/13.svg" alt="13" class="footer-info__logo svg-icon--gray lazyload"><p> inés matte urrejola #0848, santiago, chile <br> fono (562) 2 251 4000 © todos los derechos<br> reservados. 13.cl 2014 </p></div><div class="footer-networks"><ul><li><a href="https://www.13.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--13 lazyload"></a></li><li><a href="https://www.13.cl/c" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--13c lazyload"></a></li><li><a href="https://oasisfm.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--oasis lazyload"></a></li><li><a href="https://playfm.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--play lazyload"></a></li><li><a href="https://www.13.cl/rec" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--rec lazyload"></a></li><li><a href="https://sonarfm.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--sonar lazyload"></a></li><li><a href="https://www.tele13radio.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--tele13radio lazyload"></a></li><li><a href="https://www.t13.cl/programas/mesa-central-tv" class="footer-networks__logo footer-networks__logo--mesacentral"></a></li><li><a href="https://www.t13.cl/" class="footer-networks__logo footer-networks__logo--t13"></a></li></ul></div></div></footer><div id="base-script-zone-ui"></div></div><!----><div id="footer-sticky" class="footer-sticky__wrapper"><button onclick="javascript:closeSticky();return false;">X</button><div id="footer-sticky-content"></div></div></body></html>