<!--
 ██████╗ █████╗ ███╗   ██╗ █████╗ ██╗          ██╗██████╗               ████████╗███████╗██╗     ███████╗     ██╗██████╗
██╔════╝██╔══██╗████╗  ██║██╔══██╗██║         ███║╚════██╗              ╚══██╔══╝██╔════╝██║     ██╔════╝    ███║╚════██╗
██║     ███████║██╔██╗ ██║███████║██║         ╚██║ █████╔╝    █████╗       ██║   █████╗  ██║     █████╗      ╚██║ █████╔╝
██║     ██╔══██║██║╚██╗██║██╔══██║██║          ██║ ╚═══██╗    ╚════╝       ██║   ██╔══╝  ██║     ██╔══╝       ██║ ╚═══██╗
╚██████╗██║  ██║██║ ╚████║██║  ██║███████╗     ██║██████╔╝                 ██║   ███████╗███████╗███████╗     ██║██████╔╝
 ╚═════╝╚═╝  ╚═╝╚═╝  ╚═══╝╚═╝  ╚═╝╚══════╝     ╚═╝╚═════╝                  ╚═╝   ╚══════╝╚══════╝╚══════╝     ╚═╝╚═════╝

██████╗ ███████╗███████╗ █████╗ ██████╗ ██████╗  ██████╗ ██╗     ██╗      ██████╗
██╔══██╗██╔════╝██╔════╝██╔══██╗██╔══██╗██╔══██╗██╔═══██╗██║     ██║     ██╔═══██╗
██║  ██║█████╗  ███████╗███████║██████╔╝██████╔╝██║   ██║██║     ██║     ██║   ██║
██║  ██║██╔══╝  ╚════██║██╔══██║██╔══██╗██╔══██╗██║   ██║██║     ██║     ██║   ██║
██████╔╝███████╗███████║██║  ██║██║  ██║██║  ██║╚██████╔╝███████╗███████╗╚██████╔╝
╚═════╝ ╚══════╝╚══════╝╚═╝  ╚═╝╚═╝  ╚═╝╚═╝  ╚═╝ ╚═════╝ ╚══════╝╚══════╝ ╚═════╝

███╗   ███╗██╗   ██╗██╗  ████████╗██╗██████╗ ██╗      █████╗ ████████╗ █████╗ ███████╗ ██████╗ ██████╗ ███╗   ███╗ █████╗
████╗ ████║██║   ██║██║  ╚══██╔══╝██║██╔══██╗██║     ██╔══██╗╚══██╔══╝██╔══██╗██╔════╝██╔═══██╗██╔══██╗████╗ ████║██╔══██╗
██╔████╔██║██║   ██║██║     ██║   ██║██████╔╝██║     ███████║   ██║   ███████║█████╗  ██║   ██║██████╔╝██╔████╔██║███████║
██║╚██╔╝██║██║   ██║██║     ██║   ██║██╔═══╝ ██║     ██╔══██║   ██║   ██╔══██║██╔══╝  ██║   ██║██╔══██╗██║╚██╔╝██║██╔══██║
██║ ╚═╝ ██║╚██████╔╝███████╗██║   ██║██║     ███████╗██║  ██║   ██║   ██║  ██║██║     ╚██████╔╝██║  ██║██║ ╚═╝ ██║██║  ██║
╚═╝     ╚═╝ ╚═════╝ ╚══════╝╚═╝   ╚═╝╚═╝     ╚══════╝╚═╝  ╚═╝   ╚═╝   ╚═╝  ╚═╝╚═╝      ╚═════╝ ╚═╝  ╚═╝╚═╝     ╚═╝╚═╝  ╚═╝
                                                                                                                                                                                                                                    
--><!DOCTYPE html><html lang="es-419" itemtype="https://schema.org/WebPage"><head>
    <meta charset="utf-8">
    <title>Brasil supera las 638.000 víctimas fatales por la pandemia	 | T13</title>
    <base href="/">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- ICONOS -->
    <link rel="icon" type="image/svg+xml" href="/favicon.svg">
    <link rel="alternate icon" href="/favicon.ico">
    <style>:root{font-family:Roboto,sans-serif,Arial;font-size:14px}html{scroll-behavior: smooth;}article,aside,details,figcaption,figure,footer,header,hgroup,hr,menu,nav,section{display:block}a,hr{padding:0;text-decoration:none}button,button:focus,input,input:focus{padding:0;outline:0}abbr,address,article,aside,audio,b,blockquote,body,canvas,caption,cite,code,dd,del,details,dfn,div,dl,dt,em,fieldset,figcaption,figure,footer,form,h1,h2,h3,h4,h5,h6,header,hgroup,html,i,iframe,img,ins,kbd,label,legend,li,mark,menu,nav,object,ol,p,pre,q,samp,section,small,span,strong,sub,summary,sup,table,tbody,td,tfoot,th,thead,time,tr,ul,var,video{margin:0;padding:0;border:0;outline:0;font-size:inherit;vertical-align:baseline;background:0 0;list-style:none}ins,mark{background-color:#ff9;color:#000}body{line-height:1}nav ul{list-style:none}blockquote,q{quotes:none}blockquote:after,blockquote:before,q:after,q:before{content:'';content:none}a{margin:0;font-size:100%;vertical-align:baseline;background:0 0}ins{text-decoration:none}mark{font-style:italic;font-weight:700}del{text-decoration:line-through}abbr[title],dfn[title]{border-bottom:1px dotted;cursor:help}table{border-collapse:collapse;border-spacing:0}hr{height:1px;border:0;border-top:1px solid #ccc;margin:1em 0}input,select{vertical-align:middle}#notification-modal-popover-container{z-index:400!important}.t13-site__menu{transform:translateY(-125%)}@keyframes initial-loading{0%,100%{transform:translate(-34px,0)}50%{transform:translate(96px,0)}}@-webkit-keyframes initial-loading{0%,100%{transform:translate(-34px,0)}50%{transform:translate(96px,0)}}.t13-site__splash{position:fixed;top:0;left:0;z-index:10000000000000;background:#ededed;width:100%;height:100%;display:flex;align-items:center;justify-content:center;flex-direction:column;transition:.5s ease opacity}.t13-site__splash .splash__content{width:150px;display:flex;flex-direction:column;height:150px;align-items:center;justify-content:space-evenly;transition:transform .3s 1s,opacity .3s 1s}.t13-site__splash .splash__content .splash__content__image{background-image:url(https://www-storage.13.cl/t13/assets/svg/logos-t13.svg);height:80px;width:80px;margin:0 auto 0;transform:translate(0,0);opacity:1;transition:all .5s ease-out;background-repeat:no-repeat;background-size:contain;background-position:center;filter:grayscale(1) opacity(.5)}.t13-site__splash .splash__content .splash__loading-bar{width:130px;height:2px;margin:0 auto;border-radius:2px;background-color:#cfcfcf;position:relative;overflow:hidden;z-index:1;transform:rotateY(0);transition:transform .3s ease-in}.t13-site__splash .splash__content .splash__loading-bar .splash__progress-bar{height:100%;width:68px;position:absolute;transform:translate(-34px,0);background-color:#ff6c1c;border-radius:2px;animation:initial-loading 1.5s infinite ease}.t13-site__splash.fade-load .splash__content .splash__content__image{transform:translate(0,10px);opacity:0}.t13-site__splash.fade-load .splash__loading-bar{transform:rotateY(90deg)}.t13-site__splash.splash-out{opacity:0}</style>
    <style>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</style>
    <style>.footer-sticky__wrapper{background:#333;position:fixed;bottom:0;left:0;width:100%;text-align:center;padding:5px 0;z-index:99;display:none}.footer-sticky__wrapper button{position:absolute;right:10px;top:-25px;background:#333;border:none;color:#fff;font-family:Arial;font-weight:700;height:25px;width:33px;text-align:center;border-radius:5px 5px 0 0;line-height:0}</style>
    <style>#dfp-in-banner{line-height: 0;}</style>
    <script type="text/javascript" src="https://www-storage.13.cl/t13/_libs/lazysizes/lazysizes.min.js" defer=""></script>
    <link rel="preconnect" href="https://sp1cluster.cxense.com">
    <link rel="preconnect" href="https://scomcluster.cxense.com">
    <link rel="preconnect" href="https://api.cxense.com">
    <link rel="preconnect" href="https://tpc.googlesyndication.com">
    <link rel="preconnect" href="https://www.google.com">
    <link rel="preconnect" href="https://googleads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="">
    <script>var cX=cX||{};cX.callQueue=cX.callQueue||[],cX.callQueue.push(["setSiteId","1132882043386718453"]),cX.callQueue.push(["cint","200"]),cX.callQueue.push(["sendPageViewEvent"]);var googletag=googletag||{};googletag.cmd=googletag.cmd||[],cX.callQueue.push(["invoke",function(){googletag.cmd.push((function(){googletag.pubads().setTargeting("CxSegments",cX.getUserSegmentIds({persistedQueryId:"92297dd7e90be54ad8e9da2466245e45ca8464e8"})),googletag.pubads().collapseEmptyDivs(),googletag.enableServices()}))}]), cX.callQueue.push(["invoke",()=>googletag.pubads().addEventListener("slotRenderEnded",event=>"dfp-x94"===event.slot.getSlotElementId()&&!event.isEmpty&&initializePrestitialMobile())]);const closePrestitial=()=>{try{configNotification._initFCM()}catch(e){}};</script>
    <script>const closeSticky = () => document.querySelector("#footer-sticky").style.display = 'none';</script>
    <script>const initializeSticky = () => document.querySelector("#footer-sticky").style.display = 'block';</script>
    <script>cX.callQueue.push(["invoke", () => googletag.pubads().addEventListener("slotRenderEnded", event => "footer-sticky-content" === event.slot.getSlotElementId() && !event.isEmpty && initializeSticky())])</script>
    <script>const initializePrestitialMobile=()=>{document.getElementById("t13-prestitial-mobile").classList.add("prestitial__wrapper--active"),document.getElementsByClassName("prestitial__wrapper--active")[0].style.height =window.innerHeight+'px',document.getElementById("t13-prestitial-mobile-close-btn").addEventListener("click",()=>closePrestitialMobile())};</script>
    <script>const closePrestitialMobile=()=>{const prestitialMobileElement=document.getElementById("t13-prestitial-mobile");prestitialMobileElement.classList.remove("prestitial__wrapper--active"),document.getElementById("t13-prestitial-mobile").removeAttribute("style"),setTimeout(()=>prestitialMobileElement.remove(),2e3)};</script>
    <script>document.addEventListener('DOMContentLoaded', () => { setTimeout(()=>{document.getElementById("t13-site-splash").classList.remove("fade-load"),setTimeout(()=>document.getElementById("t13-site-splash").classList.add("fade-load"),2500),setTimeout(()=>document.getElementById("t13-site-splash").classList.add("splash-out"),2800),setTimeout(()=>(document.getElementById("t13-site-splash").style.display="none",document.getElementById("t13-site-root").classList.remove("t13-site__scroll--lock")),3300)},200),window.onbeforeunload=function(){document.body.style.transition=".1s ease opacity;",document.body.style.opacity=0,window.scrollTo(0,0)};})</script>
    <script src="/assets/libs/dom/dom-manipulate.min.js" defer=""></script>
    <script src="https://www-storage.13.cl/t13/microfrontend/breaking-news/v0.0.2/t13-breaking-news.min.js" async=""></script>
    <link rel="stylesheet" href="https://www-storage.13.cl/t13/_libs/swiper/swiper-bundle.min.css">
    <script src="https://www-storage.13.cl/t13/_libs/swiper/swiper-bundle.min.js"></script>
    <script src="https://platform.s-mdstrm.com/js/player_api.js"></script>
    <style>
      .t13-site__header .header-section-bottom nav {
          overflow: hidden;
          position:relative;
          width: calc(100% - 10px);
      }
      .t13-site__header .header-section-bottom nav .swiper-pagination {
          position: absolute;
          top: calc(50% - 20px);
          left: 0;
          width: 100%;
      }

      .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-prev.btn-anterior {
          left: 0px;
          position: absolute;
          top: 0px;
          z-index: 2;
          background: #ffffff;
          cursor: pointer;
          width: 30px;
          height: 39px;
          display: flex;
          align-items: center;
          justify-content: center;
          box-shadow: 10px 0px 10px rgb(255 255 255);
      }
      .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-next.btn-siguiente {
          right: 0px;
          position: absolute;
          top: 0px;
          z-index: 2;
          background: #ffffff;
          cursor: pointer;
          width: 20px;
          height: 39px;
          display: flex;
          align-items: center;
          justify-content: center;
          box-shadow: -10px 0px 10px rgb(255 255 255);
      }
      .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-prev.btn-anterior::after {
          content:"";
          display:block;
          width:8px;
          height:8px;
          border-top:3px solid #888888;
          border-left:3px solid #888888;
          transform: rotate(-45deg);
      }
      .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-next.btn-siguiente::after {
          content:"";
          display:block;
          width:8px;
          height:8px;
          border-top:3px solid #888888;
          border-right:3px solid #888888;
          transform: rotate(45deg);
      }
      .t13-site__header .header-section-bottom nav ul{
          justify-content: initial;
          width:initial;
          display:flex;
          padding-right: 60px;
      }
      .t13-site__header .header-section-bottom nav ul li{
          width:max-content;
          display: flex;
          align-items: center;
          justify-content: center;
          margin-right:0;
      }
      .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-next.btn-siguiente.swiper-button-disabled,
      .t13-site__header .header-section-bottom nav .swiper-btn.swiper-btn-prev.btn-anterior.swiper-button-disabled {
          display: none;
      }
      @media only screen and (max-width: 1099px){
          .t13-site__header .header-section-bottom nav{
              width:100%;
          }
          .t13-site__header .header-section-bottom nav .swiper-pagination {
              display: none;
          }
          .t13-site__header .header-section-bottom{
              overflow:auto;
          }
      }
  </style>


  <style ng-transition="serverApp"></style><style type="text/css">
      .article-top-ad{ min-height: 130px; background-color: #22222c; display: flex; align-items: center; justify-content: center;}
      .article-top-ad > div:empty { height: 90px; width: 970px; background-color: rgba(255,255,255,0.05); }
      .article-top-ad > #dfp-article-top{ margin: 20px auto; }
      .article-aside-top-ad{ min-height: 250px; display: flex; align-items: center; justify-content: center; }
      .article-aside-top-ad > div:empty { height: 250px; width: 300px; background-color: rgba(0,0,0,0.05); }
      .article-aside-bottom-ad{ min-height: 600px; display: flex; align-items: center; justify-content: center; }
      .article-aside-bottom-ad > div:empty { height: 600px; width: 300px; background-color: rgba(0,0,0,0.05); }
      .article-aside-bottom-ad.article-aside-bottom-ad--fixed{ position: sticky; top: 80px; }
      .article-bottom-1-ad,
      .article-bottom-2-ad { min-height: 130px; display: flex; align-items: center; justify-content: center;}
      .article-bottom-1-ad > div:empty,
      .article-bottom-2-ad > div:empty { height: 90px; width: 970px; background-color: rgba(0,0,0,0.05); }
      .article-bottom-1-ad > #dfp-article-bottom-1,
      .article-bottom-2-ad > #dfp-article-bottom-2 { margin: 20px auto; }
      .t13_inread_ads{ display: none; }


      @media only screen and (max-width: 1100px) {
        .article-top-ad > div:empty { width: 728px; }
        .article-aside-top-ad{ display: none; }
        .article-aside-bottom-ad > div:empty { width: 120px; }
        .article-aside-bottom-ad.article-aside-bottom-ad--fixed{ top: 110px; }
        .article-bottom-1-ad > div:empty,
        .article-bottom-2-ad > div:empty { width: 728px; }
        .t13_inread_ads{ display: none; }
      }

      @media only screen and (max-width: 767px) {
        .article-top-ad{ min-height: 50px; }
        .article-top-ad > div:empty { height: 50px; width: 320px; }
        .article-top-ad > #dfp-article-top{ margin: auto; }
        .article-aside-bottom-ad,
        .article-aside-top-ad { display: none; }
        .article-bottom-1-ad,
        .article-bottom-2-ad { min-height: 50px; }
        .article-bottom-1-ad > div:empty,
        .article-bottom-2-ad > div:empty { height: 50px; width: 320px; }
        .article-bottom-1-ad > #dfp-article-bottom-1,
        .article-bottom-2-ad > #dfp-article-bottom-2 { margin: auto; }
        .t13_inread_ads{ display:flex; justify-content: center; margin-bottom: 20px;}
      }
      </style><link rel="stylesheet" type="text/css" href="/styles-article-bundle.css"><script type="text/javascript">
      let clientHit = new XMLHttpRequest();
      clientHit.onreadystatechange = () => {
        if (clientHit.readyState == 4 && clientHit.status === 200) {
          console.log('T13 hit!');
        }
      };
      clientHit.open('GET', 'https://api.t13.cl/v3/hit/408625');
      clientHit.send();
    </script><meta name="description" content="Brasil es el segundo país con mayor número de muertes, detrás de Estados Unidos y el tercero en cantidad de contagios, después de EE.UU. e India. "><meta name="keywords" content="brasil,deutsche welle,muertes,pandemia,coronavirus,covid-19"><meta name="tags" content="brasil,deutsche welle,muertes,pandemia,coronavirus,covid-19"><meta name="author" content="Deutsche Welle"><meta name="channel_name" content="article"><meta name="page_description" content="Brasil supera las 638.000 víctimas fatales por la pandemia	 | T13 Brasil es el segundo país con mayor número de muertes, detrás de Estados Unidos y el tercero en cantidad de contagios, después de EE.UU. e India.  brasil,deutsche welle,muertes,pandemia,coronavirus,covid-19"><meta name="page_title" content="Brasil supera las 638.000 víctimas fatales por la pandemia	 | T13"><meta name="page_publish_time" content="2022-02-13T04:02:00-03:00"><meta name="cXenseParse:pageclass" content="article"><meta name="cXenseParse:recs:articleid" content="408625"><meta name="cXenseParse:recs:publishtime" content="2022-02-13T04:02:00-03:00"><meta name="cXenseParse:recs:seccion" content="Mundo"><meta name="cXenseParse:seccion" content="Mundo"><meta name="cXenseParse:recs:contentType" content="nota"><meta name="cXenseParse:contentType" content="nota"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@T13"><meta name="twitter:creator" content="@T13"><meta name="twitter:title" content="Brasil supera las 638.000 víctimas fatales por la pandemia"><meta name="twitter:image" content="https://imagenes.t13.cl/images/original/2022/02/1644735703-brasil.jpg?width=1200&amp;height=675&amp;position=top"><meta name="twitter:description" content="Brasil es el segundo país con mayor número de muertes, detrás de Estados Unidos y el tercero en cantidad de contagios, después de EE.UU. e India."><meta name="twitter:url" content="https://www.t13.cl/noticia/mundo/brasil-supera-638.000-victimas-fatales-pandemia-13-02-2022"><meta property="og:title" content="Brasil supera las 638.000 víctimas fatales por la pandemia"><meta property="og:type" content="website"><meta property="og:description" content="Brasil es el segundo país con mayor número de muertes, detrás de Estados Unidos y el tercero en cantidad de contagios, después de EE.UU. e India."><meta property="og:image" content="https://imagenes.t13.cl/images/original/2022/02/1644735703-brasil.jpg?width=1200&amp;height=675&amp;position=top"><meta property="og:url" content="https://www.t13.cl/noticia/mundo/brasil-supera-638.000-victimas-fatales-pandemia-13-02-2022"><meta property="og:site_name" content="https://www.facebook.com/teletrece"><meta property="og:locale" content="es_LA"><meta property="fb:page_id" content="203381729743399"><meta property="article:author" content="https://www.facebook.com/teletrece"><meta property="article:publisher" content="https://www.facebook.com/teletrece"><link rel="amphtml" href="https://www.t13.cl/amp/noticia/mundo/brasil-supera-638.000-victimas-fatales-pandemia-13-02-2022"><link rel="canonical" href="https://www.t13.cl/noticia/mundo/brasil-supera-638.000-victimas-fatales-pandemia-13-02-2022"><script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "headline": "Brasil supera las 638.000 víctimas fatales por la pandemia",
      "image": ["https://imagenes.t13.cl/images/original/2022/02/1644735703-brasil.jpg?width=1200&height=675&position=top"],
      "datePublished": "2022-02-13T07:02:00.000Z",
      "dateModified": "2022-02-13T07:02:00.000Z"
    }
    </script><script type="text/javascript">
      cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function() {
            googletag.pubads().setTargeting('contentid', 't13-408625');
          });
        }]);
      if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/mundo/intersticial',
                [[300, 450]],
                'dfp-x94'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-x94');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/mundo/intersticial',
              [[980, 600]],
              'dfp-x95'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-x95');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/mundo/intersticial',
              [[980, 600]],
              'dfp-x95'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-x95');
        });
      }
    ]);};</script><script type="text/javascript">
      cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function() {
            googletag.pubads().setTargeting('contentid', 't13-408625');
          });
        }]);
      if (window.innerWidth <= 767) {} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/mundo/in-banner',
              [[1, 1]],
              'dfp-in-banner'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-in-banner');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/mundo/in-banner',
              [[1, 1]],
              'dfp-in-banner'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-in-banner');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/mundo/footer',
                [[320, 50], [320, 100]],
                'footer-sticky-content'
              )
              .addService(googletag.pubads());
            googletag.display('footer-sticky-content');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { } else {};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/mundo/leaderboard.1',
                [[320, 50],[320, 100]],
                'dfp-article-top'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-article-top');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/mundo/leaderboard.1',
              [[728, 90]],
              'dfp-article-top'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-top');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/mundo/leaderboard.1',
              [[728, 90],[970, 90],[970, 250]],
              'dfp-article-top'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-top');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {} else if (window.innerWidth <= 1099) { } else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/mundo/mediumrectangule.1',
              [[300, 250]],
              'dfp-article-aside-top'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-aside-top');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {} else if (window.innerWidth <= 1099) { } else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/INREAD/t13.cl/inread.desktop',
              [[1, 1]],
              'article-inread-desktop'
            )
            .addService(googletag.pubads());
          googletag.display('article-inread-desktop');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/mundo/skyscraper.right.1',
              [[120, 600]],
              'dfp-article-aside-bottom'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-aside-bottom');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/mundo/halfpage.1',
              [[300, 600]],
              'dfp-article-aside-bottom'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-aside-bottom');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/mundo/leaderboard.2',
                [[320, 50],[320, 100]],
                'dfp-article-bottom-1'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-article-bottom-1');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/mundo/leaderboard.2',
              [[728, 90]],
              'dfp-article-bottom-1'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-bottom-1');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/mundo/leaderboard.2',
              [[728, 90],[970, 90],[970, 250]],
              'dfp-article-bottom-1'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-bottom-1');
        });
      }
    ]);};</script><script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/mundo/leaderboard.3',
                [[320, 50],[320, 100]],
                'dfp-article-bottom-2'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-article-bottom-2');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/mundo/leaderboard.3',
              [[728, 90]],
              'dfp-article-bottom-2'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-bottom-2');
        });
      }
    ]);} else {cX.callQueue.push([
      'invoke',
      function () {
        googletag.cmd.push(function () {
          googletag
            .defineSlot(
              '/112372207/t13.cl/mundo/leaderboard.3',
              [[728, 90],[970, 90],[970, 250]],
              'dfp-article-bottom-2'
            )
            .addService(googletag.pubads());
          googletag.display('dfp-article-bottom-2');
        });
      }
    ]);};</script></head>
  <body id="t13-site-root" class="t13-site__scroll--lock" ng-version="10.1.6"><div id="dfp-x95"></div><div id="dfp-in-banner"></div><div id="t13-prestitial-mobile" class="prestitial__wrapper"><div id="dfp-x94"></div><button id="t13-prestitial-mobile-close-btn" aria-label="Close Prestitial" class="prestitial__close_button t13__shadow__deep_2"></button></div><router-outlet></router-outlet><div id="t13-site-wrapper" class="t13-site__wrapper"><div id="t13-site-splash" class="t13-site__splash fade-load"><div class="splash__content"><div class="splash__content__image"></div><div class="splash__loading-bar"><div class="splash__progress-bar"></div></div></div></div><div id="t13-site-menu" class="t13-site__menu"><div class="menu__top"><div class="menu__top__container layout-container"><div class="menu__top__sections"><p class="menu__top__sections__heading">Secciones</p><ul class="menu__top__sections__list"><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="lo-ultimo">Lo Último</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="nacional">Chile</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="politica">Política</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="mundo">Mundo</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="reportajest13">Reportajes T13</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="deportest13">Deportes T13</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="negocios">Negocios</a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="emprendedores">Emprendedores </a></li><!----><li class="menu__top__sections__list__item"><a class="menu__top__sections__list__item__link" href="tendencias">Tendencias</a></li><!----><!----></ul></div><div class="menu__top__videos"><p class="menu__top__videos__heading">Programas</p><ul class="menu__top__videos__list"><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/t13-am">T13 AM</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/t13-tarde">T13 Tarde</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/t13-central">T13 Central</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/t13-noche">T13 Noche</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="programas/mesa-central-tv">Mesa Central</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="https://www.t13.cl/etiqueta/t13-sin-despertador">Sin Despertador</a></li><!----><li class="menu__top__videos__list__item"><a class="menu__top__videos__list__item__link" href="/etiqueta/al%20límite%20de%20la%20ficción">Al límite de la ficción </a></li><!----><!----></ul></div><div class="menu__top__featured"><p class="menu__top__featured__heading">Coberturas</p><a class="menu__top__featured__item" href="lo-ultimo"><img height="40" alt="destacado.name ? destacado.name : 'contenido destacado'" class="menu__top__featured__item__link lazyload" data-src="https://www-storage.13.cl/t13/resources/lo-ultimo/image/logo-lo-ultimo.png"></a><!----><a class="menu__top__featured__item" href="coronavirus"><img height="40" alt="destacado.name ? destacado.name : 'contenido destacado'" class="menu__top__featured__item__link lazyload" data-src="https://www-storage.13.cl/t13/resources/coronavirus/assets/logo-coronavirus-blanco-v3.png"></a><!----><a class="menu__top__featured__item" href="comunidadt13"><img height="40" alt="destacado.name ? destacado.name : 'contenido destacado'" class="menu__top__featured__item__link lazyload" data-src="https://www-storage.13.cl/t13/resources/comunidadt13/logo-comunidad.png"></a><!----><!----></div><div class="menu__top__social" style="flex-direction: column;"><ul class="menu__top__social__list"><li class="menu__top__social__list__item"><a href="https://www.youtube.com/user/t13video" target="_blank" rel="noopener" title="Youtube" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-youtube.svg" alt="Youtube" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://www.instagram.com/teletrece" target="_blank" rel="noopener" title="Instagram" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-instagram.svg" alt="Instagram" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://twitter.com/T13" target="_blank" rel="noopener" title="Twitter" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-twitter.svg" alt="Twitter" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://www.facebook.com/teletrece" target="_blank" rel="noopener" title="Facebook" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-facebook.svg" alt="Facebook" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://t.me/teletrece" target="_blank" rel="noopener" title="Telegram" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-telegram.svg" alt="Telegram" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://open.spotify.com/show/5J3AluRv9AXeCjPhI51JE6?si=K0NON9A-TYilrY32DSeKPA" rel="noopener" target="_blank" title="Spotify" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-spotify.svg" alt="Spotify" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://podcasts.google.com/?feed=aHR0cDovL3d3dy50MTMuY2wvZ29vZ2xlLWFzc2lzdGFuY2UvaW5kZXhfdjI" target="_blank" rel="noopener" title="Google Podcast" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-googlepodcast.svg" alt="Google Podcast" class="lazyload"></a></li><li class="menu__top__social__list__item"><a href="https://www.twitch.tv/t13envivo?lang=es" target="_blank" rel="noopener" title="Twitch" class="menu__top__social__list__item__link logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-twitch1.svg" alt="Twitch" class="lazyload"></a></li></ul><a href="https://music.amazon.com/unlimited?ref=dmm_mf_disp_cl_dig_t13cl_log" target="_blank" rel="noopener" title="Amazon Music"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-amazonmusic.svg" alt="Amazon Music" class="lazyload" style="width: 120px;"></a></div><div class="menu__top__search"><div class="ui-input--group"><button role="button" type="button" id="t13-search-button-menu" aria-label="Buscar"><img data-src="https://www-storage.13.cl/t13/assets/svg/search-solid-v1.svg" alt="Search" aria-hidden="true" class="lazyload"></button><input id="t13-search-input-menu" placeholder="Buscar" type="text"><label for="t13-search-input-menu">Buscar...</label></div></div></div></div><!----><div class="menu__bottom"><div class="menu__bottom__container layout-container"><div class="menu__bottom__more"><p class="menu__bottom__more__heading">Especiales</p><ul class="menu__bottom__more__list"><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/convencion-constitucional">Convención Constitucional</a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/coronavirus">Coronavirus en Chile</a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/t13-te-explica">T13 Te Explica Podcast </a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/emprendedores">Emprendedores</a></li><!----><li class="menu__bottom__more__list__item"><a class="menu__bottom__more__list__item__link" href="https://www.t13.cl/apolo-11-viaje-luna">50 años del Apolo 11 </a></li><!----><!----></ul></div><div class="menu__bottom__trendings"><p class="menu__bottom__trendings__heading">Temas del Día</p><ul class="menu__bottom__trendings__list"><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/crisis%20migratoria"><div class="chip chip--gray"><span class="chip__text">crisis migratoria</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/antofagasta"><div class="chip chip--gray"><span class="chip__text">antofagasta</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/coronavirus%20en%20chile"><div class="chip chip--gray"><span class="chip__text">coronavirus en chile</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/campeonato%20nacional%202022"><div class="chip chip--gray"><span class="chip__text">campeonato nacional 2022</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/emprendedorest13"><div class="chip chip--gray"><span class="chip__text">emprendedorest13</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/conflicto%20rusia%20ucrania"><div class="chip chip--gray"><span class="chip__text">conflicto rusia ucrania</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/convenci%C3%B3n%20constitucional"><div class="chip chip--gray"><span class="chip__text">convención constitucional</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/ucrania"><div class="chip chip--gray"><span class="chip__text">ucrania</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/permiso%20de%20circulaci%C3%B3n%202022"><div class="chip chip--gray"><span class="chip__text">permiso de circulación 2022</span></div></a></li><!----><li class="menu__bottom__trendings__list__item"><a class="menu__bottom__trendings__list__item__link" href="https://www.t13.cl/etiqueta/incendio"><div class="chip chip--gray"><span class="chip__text">incendio</span></div></a></li><!----><!----></ul></div></div></div><!----></div><header id="t13-site-header" class="t13-site__header"><div class="layout-container header-container"><a href="/" class="header-section-logo"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-t13.svg" alt="T13" class="header-logo-image header-logo-image--white lazyload"></a><div class="header-section-top"><div class="header-networks"><a href="/en-vivo" class="header-networks__item"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-t13envivo.svg" alt="T13 En Vivo" class="header-networks__logo header-networks__logo--gray header-networks__logo--en-vivo lazyload"></a><a href="https://www.tele13radio.cl/" class="header-networks__item"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-t13radio.svg" alt="T13 Radio" class="header-networks__logo header-networks__logo--gray lazyload"></a></div><div class="header-social"><nav aria-label="Redes Sociales"><ul><li><a href="https://www.youtube.com/user/t13video" target="_blank" rel="noopener" title="Youtube" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-youtube.svg" alt="Youtube" class="lazyload"></a></li><li><a href="https://www.instagram.com/teletrece" target="_blank" rel="noopener" title="Instagram" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-instagram.svg" alt="Instagram" class="lazyload"></a></li><li><a href="https://twitter.com/T13" target="_blank" rel="noopener" title="Twitter" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-twitter.svg" alt="Twitter" class="lazyload"></a></li><li><a href="https://www.facebook.com/teletrece" target="_blank" rel="noopener" title="Facebook" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-facebook.svg" alt="Facebook" class="lazyload"></a></li><li><a href="https://t.me/teletrece" target="_blank" rel="noopener" title="Telegram" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-telegram.svg" alt="Telegram" class="lazyload"></a></li><li><a href="https://open.spotify.com/show/5J3AluRv9AXeCjPhI51JE6?si=K0NON9A-TYilrY32DSeKPA" rel="noopener" target="_blank" title="Spotify" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-spotify.svg" alt="Spotify" class="lazyload"></a></li><li><a href="https://podcasts.google.com/?feed=aHR0cDovL3d3dy50MTMuY2wvZ29vZ2xlLWFzc2lzdGFuY2UvaW5kZXhfdjI" target="_blank" rel="noopener" title="Google Podcast" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-googlepodcast.svg" alt="Google Podcast" class="lazyload"></a></li><li><a href="https://www.twitch.tv/t13envivo?lang=es" target="_blank" rel="noopener" title="Twitch" class="logo logo--gray"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-twitch1.svg" alt="Twitch" class="lazyload"></a></li><li><a href="https://www.13.cl" rel="noopener" target="_blank" title="13" class="logo logo--13"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-13.svg" alt="13" class="lazyload"></a></li><li><a href="https://music.amazon.com/unlimited?ref=dmm_mf_disp_cl_dig_t13cl_log" rel="noopener" target="_blank" title="Amazon Music" class="logo logo--amazonmusic" style="width: auto;"><img data-src="https://www-storage.13.cl/t13/assets/svg/logos-amazonmusic.svg" alt="Amazon Music" class="lazyload" style="width: 120px;"></a></li><li><a id="btn-en-vivo-top" href="/en-vivo" rel="noopener" target="_blank" class="live__button"></a></li></ul></nav><div id="input-search-header" class="ui-search-input"><label for="t13-search-input">Buscar...</label><input id="t13-search-input" placeholder="Buscar..." type="text"><button id="t13-search-button" role="button" type="button" aria-label="Buscar"></button></div><div class="header-section-menu-button"><button aria-label="Menu de contenidos" id="t13-header-menu-button" onclick="toggleMenu();" class="header-menu-button"><div aria-hidden="true" class="header-menu-button__content"></div></button></div></div></div><div class="header-section-bottom"><nav aria-label="Secciones" class="swiper-container"><div class="swiper-pagination"><div class="swiper-btn swiper-btn-prev btn-anterior"></div><div class="swiper-btn swiper-btn-next btn-siguiente"></div></div><ul class="swiper-wrapper"><li class="swiper-slide"><a href="/lo-ultimo">Lo Último</a></li><!----><li class="swiper-slide"><a href="/coronavirus">Coronavirus</a></li><!----><li class="swiper-slide"><a href="/comunidadt13">Comunidad T13</a></li><!----><!----><li class="swiper-slide"><a href="/nacional">Chile</a></li><!----><li class="swiper-slide"><a href="/politica">Política</a></li><!----><li class="swiper-slide"><a href="/mundo">Mundo</a></li><!----><li class="swiper-slide"><a href="/deportest13">Deportes T13</a></li><!----><li class="swiper-slide"><a href="/convencion-constitucional">Convención Constitucional</a></li><!----><li class="swiper-slide"><a href="/reportajest13">Reportajes T13</a></li><!----><li class="swiper-slide"><a href="/negocios">Negocios</a></li><!----><li class="swiper-slide"><a href="/emprendedores">Emprendedores</a></li><!----><li class="swiper-slide"><a href="/tendencias">Tendencias</a></li><!----><!----></ul></nav><!----><div><a id="btn-en-vivo-bottom" href="/en-vivo" rel="noopener" target="_blank" class="live__button"><div></div></a></div></div></div></header><!----><!----><!----><!----><!----><teletrece-mf-breaking-news></teletrece-mf-breaking-news><router-outlet></router-outlet><main id="t13-site-pages-article" class="t13-site__article"><div id="article-top-ad" class="article-top-ad"><div id="dfp-article-top"></div></div><!----><section class="article-layout article-layout--a layout-container--1200"><aside class="article-aside article-aside--right"><div id="article-aside-top-ad" class="article-aside-top-ad"><div id="dfp-article-aside-top"></div></div><div class="last-articles-component"><header class="last-articles-component__header"><span class="last-articles-component__title">lo último</span></header><div class="last-articles-component__main"><ul><li class="last-articles-component__item"><a href="/noticia/deportest13/nicolas-cordova-es-nuevo-tecnico-del-al-rayyan-dirigira-james-rodriguez"><div class="last-articles-component__article"><time> 11:56 </time><span>Nicolás Córdova es el nuevo técnico del Al-Rayyan: Dirigirá a James Rodríguez</span></div></a></li><!----><li class="last-articles-component__item"><a href="/noticia/tendencias/bbc/el-problema-matematico-de-las-reinas-del-ajedrez-que-un-cientifico-de-harvard-resolvio-tras-150-anos"><div class="last-articles-component__article"><time> 11:27 </time><span>El problema matemático de las reinas del ajedrez que un científico de Harvard resolvió tras 150 años</span></div></a></li><!----><li class="last-articles-component__item"><a href="/noticia/nacional/coronavirus-chile-reportan-35000-casos-nuevos-13-02-2022"><div class="last-articles-component__article"><time> 11:10 </time><span>Chile registra más de 35 mil nuevos contagios y 139 mil casos activos de coronavirus</span></div></a></li><!----><li class="last-articles-component__item"><a href="/noticia/nacional/choque-bus-y-auto-colchane-deja-fallecido-y-tres-personas-lesionadas"><div class="last-articles-component__article"><time> 9:53 </time><span>Choque entre un bus y un auto en Colchane deja un fallecido y tres personas lesionadas</span></div></a></li><!----><!----></ul></div></div><div id="article-aside-bottom-ad" class="article-aside-bottom-ad article-aside-bottom-ad--fixed"><div id="dfp-article-aside-bottom"></div></div></aside><div class="article-wrapper"><article class="article-component"><header class="article-component__header"><span class="article-component__header-epigraph">Mundo</span><h1 itemprop="headline" class="article-component__header-title">Brasil supera las 638.000 víctimas fatales por la pandemia</h1><div class="article-component__header-external-banner"><a href="/etiqueta/deutsche-welle"><img class="lazyload" src="https://www-storage.13.cl/t13/site/feed/dw/dw_top.jpg" alt="dw"></a></div><!----><!----><!----><div class="article-component__header-image-wrapper"><img alt="" class="lazyload" src="https://imagenes.t13.cl/images/original/2022/02/1644735703-brasil.jpg"><!----></div></header><div class="article-component__wrapper"><div class="article-component__actions"><div class="share-hub share-hub--sticky"><header class="share-hub__header"><h4 class="share-hub__title">COMPARTIR</h4></header><div class="share-hub__wrapper"><ul><li><a target="_blank" class="share-hub__item share-hub__item--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.t13.cl/noticia/mundo/brasil-supera-638.000-victimas-fatales-pandemia-13-02-2022"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-facebook.svg" alt="facebook" class="lazyload"></a></li><li><a target="_blank" class="share-hub__item share-hub__item--twitter" href="https://twitter.com/intent/tweet?text=Brasil%20supera%20las%20638.000%20v%C3%ADctimas%20fatales%20por%20la%20pandemia&amp;url=https://www.t13.cl/noticia/mundo/brasil-supera-638.000-victimas-fatales-pandemia-13-02-2022&amp;via=T13"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-twitter.svg" alt="twitter" class="lazyload"></a></li><li><a target="_blank" class="share-hub__item share-hub__item--whatsapp" href="https://api.whatsapp.com/send?text=Brasil%20supera%20las%20638.000%20v%C3%ADctimas%20fatales%20por%20la%20pandemia - https://www.t13.cl/noticia/mundo/brasil-supera-638.000-victimas-fatales-pandemia-13-02-2022"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-whatsapp.svg" alt="whatsapp" class="lazyload"></a></li></ul></div></div></div><div class="article-component__main"><div class="article-component__info"><div itemtype="http://schema.org/Person" itemscope=""><span itemprop="name">Por<!----><!----> Deutsche Welle <!----><!----><!----></span><div class="share-hub share-hub--mini share-hub--mobile"><header class="share-hub__header"><h4 class="share-hub__title">COMPARTIR</h4></header><div class="share-hub__wrapper"><ul><li><a target="_blank" class="share-hub__item share-hub__item--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.t13.cl/noticia/mundo/brasil-supera-638.000-victimas-fatales-pandemia-13-02-2022"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-facebook.svg" alt="facebook" class="lazyload"></a></li><li><a target="_blank" class="share-hub__item share-hub__item--twitter" href="https://twitter.com/intent/tweet?text=Brasil%20supera%20las%20638.000%20v%C3%ADctimas%20fatales%20por%20la%20pandemia&amp;url=https://www.t13.cl/noticia/mundo/brasil-supera-638.000-victimas-fatales-pandemia-13-02-2022&amp;via=T13"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-twitter.svg" alt="twitter" class="lazyload"></a></li><li><a target="_blank" class="share-hub__item share-hub__item--whatsapp" href="https://api.whatsapp.com/send?text=Brasil%20supera%20las%20638.000%20v%C3%ADctimas%20fatales%20por%20la%20pandemia - https://www.t13.cl/noticia/mundo/brasil-supera-638.000-victimas-fatales-pandemia-13-02-2022"><img data-src="https://www-storage.13.cl/t13/_svg/t13-logos-whatsapp.svg" alt="whatsapp" class="lazyload"></a></li></ul></div></div></div><time itemprop="datePublished" datetime="2022-02-13 04:02:00"> domingo 13, febrero 2022 4:02 Hrs </time></div><div itemprop="abstract" class="article-component__lead">Brasil es el segundo país con mayor número de muertes, detrás de Estados Unidos y el tercero en cantidad de contagios, después de EE.UU. e India.</div><a href="/lo-ultimo" target="blank" id="lo-ultimo-banner-nota" class="article-component__extras--banner lo-ultimo"></a><!----><!----><div id="article-body-wrapper" class="article-component__body"><p itemprop="articleBody">Brasil reportó <strong>896 nuevas muertes por COVID-19</strong> en las últimas 24 horas, con lo que el total de víctimas fatales llegó a los<strong> 638.048 óbitos</strong>, en momentos en que la ómicron, la nueva variante del coronavirus, sigue multiplicándose en el país, informó este sábado (12.02.2022) el Gobierno.</p>

<p itemprop="articleBody">Los contagios en el gigante suramericano<strong> sumaron 27.425.743</strong>, luego de que fueran notificados 140.234 nuevos positivos en la última jornada, según el balance del Ministerio de Salud, divulgado hoy. <mark class="cmaker_mark_class">Los datos confirman a Brasil como el segundo país con mayor número de muertes</mark>, detrás de Estados Unidos y el tercero en cantidad de contagios, después de EE.UU. e India.</p>

<p itemprop="articleBody">Aunque las cifras están disparadas y la potencia de América del Sur está reportando números nunca antes vistos para los contagios, por el virus, la cantidad de muertos diarios no <strong>ha llegado a los 4.250 óbitos registrados el 8 de abril de 2021</strong>, cuando Brasil vivió el más nefasto efecto de la covid-19, desde que la pandemia llegó al país, hace ya casi dos años.</p>
        <div id="dfp-inread-wrapper-1">
          <div id="dfp-inread-mobile-1" class="t13_inread_ads"></div>
          <script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/mundo/mediumrectangule_parrafo.1',
                [[320, 250]],
                'dfp-inread-mobile-1'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-inread-mobile-1');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { } else {};</script>
        </div>

<p itemprop="articleBody">
          </p><div class="article-component__read" onclick="clickLeeTambien('Modelo brasileña acusa que fue expulsada del Vaticano por la ropa que usaba', '/noticia/tendencias/modelo-brasilena-expulsada-vaticano-ropa-07-02-2022');">
            <div class="image__wrapper">
              <img data-src="https://imagenes.t13.cl/images/original/2022/02/1644262403-modelo-brasilea-acusa-que-fue-expulsada-del-vaticano-por-la-ropa-que-usaba.jpg?width=240" class="lazyload" itemprop="image" alt="Modelo brasileña acusa que fue expulsada del Vaticano por la ropa que usaba" title="Modelo brasileña acusa que fue expulsada del Vaticano por la ropa que usaba">
              <span itemprop="copyrightHolder">Instagram</span>
            </div>
            <div class="text__wrapper">
              <span>Lee También &gt;</span>
              <h3>Modelo brasileña acusa que fue expulsada del Vaticano por la ropa que usaba</h3>
            </div>
          </div>

<h3><strong>Avance en campaña de vacunación</strong></h3>

<p itemprop="articleBody">De acuerdo con los expertos, esto se debe al avance en la campaña de vacunación donde <strong>más de 154,4 millones de personas ya cuentan con el esquema completo</strong> de inmunización (las dos dosis o la vacuna de dosis única), <strong>lo que equivale al 72,5 por ciento de los 213 millones de habitantes de Brasil.</strong></p>

<p itemprop="articleBody">Los especialistas estiman que el pico de casos -<strong>que se cree será cuando el promedio de contagios se ubique en unos 200.000 diarios</strong>- debe darse hacia la otra semana en el país, aunque eso ya ha ocurrido en algunos estados, como Sao Paulo, Amazonas y Río de Janeiro que fueron de los primeros en reportar casos con ómicron.</p>
        <div id="dfp-inread-wrapper-2">
          <div id="dfp-inread-mobile-2" class="t13_inread_ads"></div>
          <script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/mundo/mediumrectangule_parrafo.2',
                [[320, 250]],
                'dfp-inread-mobile-2'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-inread-mobile-2');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { } else {};</script>
        </div>

<p itemprop="articleBody">Ya en las estimaciones sobre el pico de muertes por COVID-19, los expertos creen que llegará después del de contagios, <strong>hacia la última semana de febrero</strong>, cuando el promedio de víctimas fatales sea de unos 1.000 óbitos diarios.</p>

<p itemprop="articleBody">La ómicron llegó al gigante suramericano a finales del año pasado pero sus efectos comenzaron a verse a partir de enero cuando <strong>los positivos por el virus empezaron a multiplicarse vertiginosamente</strong> llegando a las cifras registradas en el último mes, nunca antes vistas en Brasil.</p>

<p itemprop="articleBody"><strong>Revisa también</strong><br>
</p><div class="article-component__video" itemprop="associatedMedia" id="video_0">
    <div class="article-component__video-title"><div class="video-title">Revisa también este video:</div>
    <div id="mdstrm_0" class="article-component__video--mdstrm"></div></div>
    <script>
      const isMobile_0 = window.innerWidth <= 767 ? true : false;
      const slot_0 = isMobile_0 ? 'm.t13.cl' : 't13.cl';
      var nPlays = 0;
      var adId = "5fbfac9bd922b107b0d946f5";
      var description_url = encodeURIComponent(window.location.href);
      var dfp_adunit = slot_0 + '/' +'mundo';
      var videoURL = 'https://mdstrm.com/video/61dcd1a7862a5f162011cd53.m3u8';
      var idPos_i = videoURL.lastIndexOf("/");
      var idPos_f = videoURL.lastIndexOf(".m3u8");
      var videoId = videoURL.substr(idPos_i + 1, (idPos_f - (idPos_i + 1)));
      var mdstrm_0 = {
        width: 640,
        height: 360,
        type: "media",
        id: videoId,
          
        autoplay: "false",
        player: "5fbfae059cb310081e8fd363",
        ads: {
          map: 'https://mdstrm.com/ads/' + adId + '/map.xml?page-url=&adUnit=' + encodeURIComponent(dfp_adunit) + '&descriptionUrl=' + encodeURIComponent(description_url)
        },
        events: {
          onPlay: function() {

            if(nPlays == 0){
              ga('create', ' UA-56296159-8', 'auto', {'name': 'T13Video'});
              ga('T13Video.send', 'event', '', 'Play');
            }
          },
          onVideoEnd: function() {

            nPlays = 0;
            ga('create', ' UA-56296159-8', 'auto', {'name': 'T13Video'});
            ga('T13Video.send', 'event', '' , 'Complete');
          },
        }
      };


        var player = new MediastreamPlayer("mdstrm_0", mdstrm_0);
        player.videoPlay();

    </script>
      </div>
        <div id="dfp-inread-wrapper-3">
          <div id="dfp-inread-mobile-3" class="t13_inread_ads"></div>
          <script type="text/javascript">if (window.innerWidth <= 767) {cX.callQueue.push([
        'invoke',
        function () {
          googletag.cmd.push(function () {
            googletag
              .defineSlot(
                '/112372207/m.t13.cl/mundo/mediumrectangule_parrafo.3',
                [[320, 250]],
                'dfp-inread-mobile-3'
              )
              .addService(googletag.pubads());
            googletag.display('dfp-inread-mobile-3');
          });
        }
      ]);} else if (window.innerWidth <= 1099) { } else {};</script>
        </div>
<div>
          <script type="text/javascript">
            <!--
            //DW Tracking start
            var xttitel = encodeURIComponent (document.title); // Pagetitel
            var partnername = encodeURIComponent('t13.cl') ; // Partner
            var sprache = '28'; // Language
            var xtmaca = 'spa-VAM-Volltexte-JavaScript-' + partnername + '-dwde'; //maca Parameter
            var xturl = encodeURIComponent (document.URL); // URL
            var xtref = encodeURIComponent (document.referrer); // referrer
            var base = 'http://logc279.xiti.com/hit.xiti?s=531599&s2=' + sprache + '&p=' + partnername + '::Volltexte::';
            var ext = '&x1=1&x2=' + sprache + '&x5=' + xttitel + '&x6=1&x7=' + xturl
                      + '&x8=' + xtmaca + '&x10=' + partnername + '::Volltexte&ref=' + xtref;
            var track = base + xttitel + ext; // Request
            var xtImg=document.createElement("img");
            xtImg.setAttribute('src', track);
            xtImg.setAttribute('alt', 'na');
            xtImg.setAttribute('height', '1px');
            xtImg.setAttribute('width', '1px');
            document.body.appendChild(xtImg);
            //DW Tracking end
            -->
          </script>
          <noscript>
            <img width="1" height="1" alt=""
            src="http://logc279.xiti.com/hit.xiti?s=531599&s2=28&p=t13.cl::Volltexte::t13.cl_Volltexte_JS&di=&an=&ac=&x1=1&x2=28&x5=t13.cl_Volltexte_JS&x6=1&x8=spa-VAM-Volltexte-JavaScript-t13.cl-dwde&x10=t13.cl::Volltexte" >
          </noscript></div></div><div id="article-inread-desktop"></div><div id="article-extras-bottom-wrapper" class="article-component__extras--bottom"><div id="t13-global-covid-widget" display="article"><div class="covid_container"><div class="row"><div class="t13_informa note"><!----></div><!----><div class="t13_cifras note"><div class="title"><h3>Casos en Chile</h3><p> Información actualizada al <span>12 de febrero 2022</span></p></div><div class="content"><div class="item"><p>Contagiados</p><div class="number">2.582.934</div></div><div class="item"><p>Fallecidos</p><div class="number">40.464</div></div><div class="item"><p>Casos Activos</p><div class="number">1231.410</div></div></div></div><!----></div></div></div><!----><!----><iframe class="iframeresize newsletter-iframe" id="newsletter-iframe-bottom" title="newsletter-iframe-bottom" src="https://resource.t13.cl/extra/newsletter-t13/index_v2_bottom.html?v4&amp;url=/noticia/mundo/brasil-supera-638.000-victimas-fatales-pandemia-13-02-2022"></iframe></div><div class="article-component__footer"><div class="tag-list"><header class="tag-list__header"><h4 class="tag-list__title">ETIQUETAS DE ESTA NOTA</h4></header><div class="tag-list__wrapper"><ul><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/brasil"><div class="chip chip--primary"><span class="chip__text">#brasil</span></div></a></li><!----><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/deutsche-welle"><div class="chip chip--primary chip--outline"><span class="chip__text">#deutsche welle</span></div></a></li><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/muertes"><div class="chip chip--primary chip--outline"><span class="chip__text">#muertes</span></div></a></li><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/pandemia"><div class="chip chip--primary chip--outline"><span class="chip__text">#pandemia</span></div></a></li><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/coronavirus"><div class="chip chip--primary chip--outline"><span class="chip__text">#coronavirus</span></div></a></li><!----><li><a itemprop="keyword" class="tag-list__item" href="/etiqueta/covid-19"><div class="chip chip--primary chip--outline"><span class="chip__text">#covid-19</span></div></a></li><!----><!----></ul></div></div></div></div></div></article></div></section><div id="article-bottom-1-ad" class="article-bottom-1-ad"><div id="dfp-article-bottom-1"></div></div><div class="article-related-wrapper article-related-wrapper--interest layout-container--1200"><div class="slider-mini t13-slider"><span class="slider-mini__header">LO MÁS RECIENTE</span><div id="slider-1" class="slider-mini__wrapper t13-slider-wrapper"><div class="slider-mini__content t13-slider-content"><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/deportest13/nicolas-cordova-es-nuevo-tecnico-del-al-rayyan-dirigira-james-rodriguez"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/02/1644764178-corovayhvaens.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/02/1644764178-corovayhvaens.jpg?height=200&amp;dpr=2 2x" alt="Nicolás Córdova es el nuevo técnico del Al-Rayyan: Dirigirá a James Rodríguez" title="Nicolás Córdova es el nuevo técnico del Al-Rayyan: Dirigirá a James Rodríguez"></a><span> Agencia Uno/AFP </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/deportest13/nicolas-cordova-es-nuevo-tecnico-del-al-rayyan-dirigira-james-rodriguez"><span>DeportesT13</span></a><a class="ui-card__title" href="/noticia/deportest13/nicolas-cordova-es-nuevo-tecnico-del-al-rayyan-dirigira-james-rodriguez"><span>Nicolás Córdova es el nuevo técnico del Al-Rayyan: Dirigirá a James Rodríguez</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/tendencias/bbc/el-problema-matematico-de-las-reinas-del-ajedrez-que-un-cientifico-de-harvard-resolvio-tras-150-anos"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/02/1644754203-123214761indice.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/02/1644754203-123214761indice.jpg?height=200&amp;dpr=2 2x" alt="" title="123214761indice"></a><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/tendencias/bbc/el-problema-matematico-de-las-reinas-del-ajedrez-que-un-cientifico-de-harvard-resolvio-tras-150-anos"><span>Tendencias</span></a><a class="ui-card__title" href="/noticia/tendencias/bbc/el-problema-matematico-de-las-reinas-del-ajedrez-que-un-cientifico-de-harvard-resolvio-tras-150-anos"><span>El problema matemático de las reinas del ajedrez que un científico de Harvard resolvió tras 150 años</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/coronavirus-chile-reportan-35000-casos-nuevos-13-02-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/02/1644755630-auno1344820.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/02/1644755630-auno1344820.jpg?height=200&amp;dpr=2 2x" alt="" title="Auno1344820"></a><span> agencia uno </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/coronavirus-chile-reportan-35000-casos-nuevos-13-02-2022"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/coronavirus-chile-reportan-35000-casos-nuevos-13-02-2022"><span>Chile registra más de 35 mil nuevos contagios y 139 mil casos activos de coronavirus</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/choque-bus-y-auto-colchane-deja-fallecido-y-tres-personas-lesionadas"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/02/1644757438-auno1316438.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/02/1644757438-auno1316438.jpg?height=200&amp;dpr=2 2x" alt="Choque entre un bus y un auto en Colchane deja un fallecido y tres personas lesionadas" title="Choque entre un bus y un auto en Colchane deja un fallecido y tres personas lesionadas"></a><span> Agencia Uno referencial </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/choque-bus-y-auto-colchane-deja-fallecido-y-tres-personas-lesionadas"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/choque-bus-y-auto-colchane-deja-fallecido-y-tres-personas-lesionadas"><span>Choque entre un bus y un auto en Colchane deja un fallecido y tres personas lesionadas</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/tendencias/bbc/que-son-los-demonios-de-la-ciencia-y-por-que-son-tan-utiles-para-el-conocimiento"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/02/1644240725-123024800newproject-2.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/02/1644240725-123024800newproject-2.jpg?height=200&amp;dpr=2 2x" alt="Qué son los demonios de la ciencia y por qué son tan útiles " title="Qué son los demonios de la ciencia y por qué son tan útiles "></a><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/tendencias/bbc/que-son-los-demonios-de-la-ciencia-y-por-que-son-tan-utiles-para-el-conocimiento"><span>Tendencias</span></a><a class="ui-card__title" href="/noticia/tendencias/bbc/que-son-los-demonios-de-la-ciencia-y-por-que-son-tan-utiles-para-el-conocimiento"><span>Qué son los demonios de la ciencia y por qué son tan útiles para el conocimiento</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/mundo/adulto-mayor-vivio-meses-cadaver-esposa-sofa-13-02-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/02/1644517457-mpoa6bzcenbxzahxybyhnqvf3i.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/02/1644517457-mpoa6bzcenbxzahxybyhnqvf3i.jpg?height=200&amp;dpr=2 2x" alt="Hombre vivió por meses con el cadáver de su esposa en el sofá: &quot;Quería tenerla para siempre&quot;" title="Hombre vivió por meses con el cadáver de su esposa en el sofá: &quot;Quería tenerla para siempre&quot;"></a><span> Getty Images  </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/mundo/adulto-mayor-vivio-meses-cadaver-esposa-sofa-13-02-2022"><span>Mundo</span></a><a class="ui-card__title" href="/noticia/mundo/adulto-mayor-vivio-meses-cadaver-esposa-sofa-13-02-2022"><span>Adulto mayor vivió por meses con el cadáver de su esposa en el sofá: "Quería tenerla para siempre"</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/mundo/al-menos-10-personas-mueren-arrastradas-mar-rito-meditacion-indonesia-13-02-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/02/1644747839-0009zy6c6.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/02/1644747839-0009zy6c6.jpg?height=200&amp;dpr=2 2x" alt="" title=""></a><span> SEBASTIAN REVAN JUNARDI / AFP </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/mundo/al-menos-10-personas-mueren-arrastradas-mar-rito-meditacion-indonesia-13-02-2022"><span>Mundo</span></a><a class="ui-card__title" href="/noticia/mundo/al-menos-10-personas-mueren-arrastradas-mar-rito-meditacion-indonesia-13-02-2022"><span>Al menos 10 personas mueren arrastradas por el mar durante rito de meditación en Indonesia</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/permiso-circulacion-2022-como-saber-si-tengo-multas-pendientes"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/02/1643988812-autopistas-multa-tag.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/02/1643988812-autopistas-multa-tag.jpg?height=200&amp;dpr=2 2x" alt="Permiso de circulación 2022: Cómo saber si tengo multas pendientes por pagar" title="Permiso de circulación 2022: Cómo saber si tengo multas pendientes por pagar"></a><span> Agencia Uno </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/permiso-circulacion-2022-como-saber-si-tengo-multas-pendientes"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/permiso-circulacion-2022-como-saber-si-tengo-multas-pendientes"><span>Permiso de circulación 2022: Cómo saber si tengo multas pendientes por pagar</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/tendencias/bbc/los-beneficios-de-tomar-sol-para-el-corazon-el-animo-y-el-sistema-inmune"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/02/1644669602-122033347gettyimages-1286497194.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/02/1644669602-122033347gettyimages-1286497194.jpg?height=200&amp;dpr=2 2x" alt="" title="122033347gettyimages1286497194"></a><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/tendencias/bbc/los-beneficios-de-tomar-sol-para-el-corazon-el-animo-y-el-sistema-inmune"><span>Tendencias</span></a><a class="ui-card__title" href="/noticia/tendencias/bbc/los-beneficios-de-tomar-sol-para-el-corazon-el-animo-y-el-sistema-inmune"><span>Los beneficios de tomar sol para el corazón, el ánimo y el sistema inmune</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/tendencias/panoramas-14-de-febrero-dia-enamorados-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/02/1644594131-cf34645d98a7630e2bcca98b3e29c8f2-1612449200.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/02/1644594131-cf34645d98a7630e2bcca98b3e29c8f2-1612449200.jpg?height=200&amp;dpr=2 2x" alt="Día de los Enamorados 2022: Revisa algunos panoramas para este 14 de febrero" title="Día de los Enamorados 2022: Revisa algunos panoramas para este 14 de febrero"></a><span> Getty Images (Referencial) </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/tendencias/panoramas-14-de-febrero-dia-enamorados-2022"><span>Tendencias</span></a><a class="ui-card__title" href="/noticia/tendencias/panoramas-14-de-febrero-dia-enamorados-2022"><span>Día de los Enamorados 2022: Revisa algunos panoramas para este 14 de febrero</span></a></div></article></div><!----><!----></div><button aria-label="Contenido Previo" disabled="" class="slider-mini__arrows slider-mini__arrows--left t13-slider-arrows--left"><img data-src="https://www-storage.13.cl/t13/_svg/angle-left-solid.svg" alt="prev" aria-hidden="true" class="lazyload"></button><button aria-label="Próximo Contenido" class="slider-mini__arrows slider-mini__arrows--right t13-slider-arrows--right"><img data-src="https://www-storage.13.cl/t13/_svg/angle-right-solid.svg" alt="next" aria-hidden="true" class="lazyload"></button></div></div></div><div class="article-related-wrapper article-related-wrapper--red13 layout-container--1200"><div class="slider-mini t13-slider"><span class="slider-mini__header">RED DE SITIOS 13</span><div id="slider-2" class="slider-mini__wrapper t13-slider-wrapper"><div class="slider-mini__content t13-slider-content"><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.ar13.cl/noticias/trini-neira-muestra-su-nuevo-tatuaje-en-el-pecho?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/espectaculos/field-imagen/273012385_236425818690551_4969310383671102745_n.jpg?itok=biPS-Oeq" alt="" title=""></a><span> ar13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.ar13.cl/noticias/trini-neira-muestra-su-nuevo-tatuaje-en-el-pecho?utm_source=carrusel-t13"><span>ar13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.ar13.cl/noticias/trini-neira-muestra-su-nuevo-tatuaje-en-el-pecho?utm_source=carrusel-t13"><span>Trini Neira muestra su nuevo tatuaje en el pecho</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.13.cl/programas/lugares-que-hablan/momentos/pancho-saavedra-acompano-a-nina-de-11-anos-en-su-primer-buceo?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/programas/articulos/field-imagen/thumb_6208eb5246060a4f26912626_6208eb5246060a4f26912627_61s.jpeg?itok=PE6KuEPp" alt="" title=""></a><span> 13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.13.cl/programas/lugares-que-hablan/momentos/pancho-saavedra-acompano-a-nina-de-11-anos-en-su-primer-buceo?utm_source=carrusel-t13"><span>13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.13.cl/programas/lugares-que-hablan/momentos/pancho-saavedra-acompano-a-nina-de-11-anos-en-su-primer-buceo?utm_source=carrusel-t13"><span>Pancho Saavedra acompañó a niña de 11 años en su primer buceo con oxígeno</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.nosotras13.cl/actualidad/mujer-pidio-prestado-el-bano-de-una-casa-y-abandono-su-bebe-de-cinco-meses?utm_source=carrusel-t13"><img class="lazyload" src="https://www.nosotras13.cl/sites/default/files/styles/manualcrop_740x415/public/mujer13/field-image/bebe_0_0_0.jpg" alt="" title=""></a><span> nosotras13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.nosotras13.cl/actualidad/mujer-pidio-prestado-el-bano-de-una-casa-y-abandono-su-bebe-de-cinco-meses?utm_source=carrusel-t13"><span>nosotras13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.nosotras13.cl/actualidad/mujer-pidio-prestado-el-bano-de-una-casa-y-abandono-su-bebe-de-cinco-meses?utm_source=carrusel-t13"><span>Mujer pidió prestado el baño de una casa y abandonó a su bebé de cinco meses</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.nosotras13.cl/love-yourself/no-es-radical-que-yo-use-un-crop-top-barbie-ferreira-habla-sobre-el-body-positive?utm_source=carrusel-t13"><img class="lazyload" src="https://www.nosotras13.cl/sites/default/files/styles/manualcrop_740x415/public/mujer13/field-image/6JHS6MOXYFE2JFWMVLGUMAVLEM.jpg" alt="" title=""></a><span> nosotras13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.nosotras13.cl/love-yourself/no-es-radical-que-yo-use-un-crop-top-barbie-ferreira-habla-sobre-el-body-positive?utm_source=carrusel-t13"><span>nosotras13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.nosotras13.cl/love-yourself/no-es-radical-que-yo-use-un-crop-top-barbie-ferreira-habla-sobre-el-body-positive?utm_source=carrusel-t13"><span>“No es radical que yo use un crop top”: Barbie Ferreira habla sobre el body positive</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.13.cl/programas/lugares-que-hablan/capitulos/lugares-que-hablan-decima-temporada-costas-de-chile?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/programas/articulos/field-imagen/thumb_6208f4954994af5b47c1399e_6208f4954994af5b47c1399f_627s.jpeg?itok=s0wVsq0E" alt="" title=""></a><span> 13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.13.cl/programas/lugares-que-hablan/capitulos/lugares-que-hablan-decima-temporada-costas-de-chile?utm_source=carrusel-t13"><span>13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.13.cl/programas/lugares-que-hablan/capitulos/lugares-que-hablan-decima-temporada-costas-de-chile?utm_source=carrusel-t13"><span>Lugares que Hablan / Décima temporada/ "Costas de Chile"</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.nosotras13.cl/actualidad/quien-me-devuelve-mi-hijo-madre-de-camionero-asesinado-en-antofagasta-exige-justicia?utm_source=carrusel-t13"><img class="lazyload" src="https://www.nosotras13.cl/sites/default/files/styles/manualcrop_740x415/public/mujer13/field-image/KCZEMN4ADFDD7EITVQXIHJ5IVY.jpg" alt="" title=""></a><span> nosotras13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.nosotras13.cl/actualidad/quien-me-devuelve-mi-hijo-madre-de-camionero-asesinado-en-antofagasta-exige-justicia?utm_source=carrusel-t13"><span>nosotras13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.nosotras13.cl/actualidad/quien-me-devuelve-mi-hijo-madre-de-camionero-asesinado-en-antofagasta-exige-justicia?utm_source=carrusel-t13"><span>“¿Quién me devuelve a mi hijo?”: Madre de camionero asesinado en Antofagasta exige justicia</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.ar13.cl/noticias/juan-pablo-queralto-se-quedo-encerrado-en-un-bano?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/espectaculos/field-imagen/271991439_1116539035775415_8865860207456254662_n.jpg?itok=jQrGSmGn" alt="" title=""></a><span> ar13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.ar13.cl/noticias/juan-pablo-queralto-se-quedo-encerrado-en-un-bano?utm_source=carrusel-t13"><span>ar13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.ar13.cl/noticias/juan-pablo-queralto-se-quedo-encerrado-en-un-bano?utm_source=carrusel-t13"><span>Juan Pablo Queraltó se quedó encerrado en un baño </span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.nosotras13.cl/actualidad/encuentran-muerto-en-su-celda-hombre-acusado-de-cometer-el-femicidio-de-paula-martinez?utm_source=carrusel-t13"><img class="lazyload" src="https://www.nosotras13.cl/sites/default/files/styles/manualcrop_740x415/public/mujer13/field-image/hombre_muere_dentro_de_una_celda_de_la_policxa_municipal_de_culiacxn.jpg_1902800913.jpg" alt="" title=""></a><span> nosotras13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.nosotras13.cl/actualidad/encuentran-muerto-en-su-celda-hombre-acusado-de-cometer-el-femicidio-de-paula-martinez?utm_source=carrusel-t13"><span>nosotras13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.nosotras13.cl/actualidad/encuentran-muerto-en-su-celda-hombre-acusado-de-cometer-el-femicidio-de-paula-martinez?utm_source=carrusel-t13"><span>Encuentran muerto en su celda a hombre acusado de cometer el femicidio de Paula Martínez</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.ar13.cl/noticias/ignacia-michelson-es-criticada-por-excesivo-uso-de-photoshop?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/espectaculos/field-imagen/foto_normal_30.jpg?itok=R_yW_1Ng" alt="" title=""></a><span> ar13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.ar13.cl/noticias/ignacia-michelson-es-criticada-por-excesivo-uso-de-photoshop?utm_source=carrusel-t13"><span>ar13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.ar13.cl/noticias/ignacia-michelson-es-criticada-por-excesivo-uso-de-photoshop?utm_source=carrusel-t13"><span>Ignacia Michelson es criticada por excesivo uso de Photoshop</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.13.cl/programas/lugares-que-hablan/momentos/un-zapato-de-la-cenicienta-la-divertida-broma-de-pancho?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/programas/articulos/field-imagen/thumb_6208e74ff1d28556f1b1b5fc_6208e74ff1d28556f1b1b5fe_19s.jpeg?itok=FhK8O3lg" alt="" title=""></a><span> 13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.13.cl/programas/lugares-que-hablan/momentos/un-zapato-de-la-cenicienta-la-divertida-broma-de-pancho?utm_source=carrusel-t13"><span>13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.13.cl/programas/lugares-que-hablan/momentos/un-zapato-de-la-cenicienta-la-divertida-broma-de-pancho?utm_source=carrusel-t13"><span>"Un zapato de la cenicienta": La divertida broma de Pancho Saavedra al ponerse unas sandalias</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.ar13.cl/noticias/mauricio-isla-publica-parte-de-sus-vacaciones-con-luz-elif?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/espectaculos/field-imagen/265428607_425645182449422_642764516752737180_n.jpg?itok=oxexxHTb" alt="" title=""></a><span> ar13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.ar13.cl/noticias/mauricio-isla-publica-parte-de-sus-vacaciones-con-luz-elif?utm_source=carrusel-t13"><span>ar13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.ar13.cl/noticias/mauricio-isla-publica-parte-de-sus-vacaciones-con-luz-elif?utm_source=carrusel-t13"><span>Mauricio Isla publica parte de sus vacaciones con Luz Elif</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a target="_blank" rel="noopener noreferrer" href="https://www.13.cl/programas/lugares-que-hablan/momentos/es-para-valientes-pancho-saavedra-se-atreve-a-pescar-con-un?utm_source=carrusel-t13"><img class="lazyload" src="https://static.13.cl/7/sites/default/files/styles/manualcrop_890x500/public/programas/articulos/field-imagen/thumb_6208ef9ed55a837a68770fd7_6208ef9ed55a837a68770fd8_28s.jpeg?itok=IjnqDDWp" alt="" title=""></a><span> 13.cl </span><!----><!----></div><div class="ui-card__info"><a target="_blank" rel="noopener noreferrer" class="ui-card__epigraph" href="https://www.13.cl/programas/lugares-que-hablan/momentos/es-para-valientes-pancho-saavedra-se-atreve-a-pescar-con-un?utm_source=carrusel-t13"><span>13.cl</span></a><a target="_blank" rel="noopener noreferrer" class="ui-card__title" href="https://www.13.cl/programas/lugares-que-hablan/momentos/es-para-valientes-pancho-saavedra-se-atreve-a-pescar-con-un?utm_source=carrusel-t13"><span>"Es para valientes": Pancho Saavedra se atreve a pescar con un caballo en el dificultoso oleaje</span></a></div></article></div><!----><!----></div><button aria-label="Contenido Previo" disabled="" class="slider-mini__arrows slider-mini__arrows--left t13-slider-arrows--left"><img data-src="https://www-storage.13.cl/t13/_svg/angle-left-solid.svg" alt="prev" aria-hidden="true" class="lazyload"></button><button aria-label="Próximo Contenido" class="slider-mini__arrows slider-mini__arrows--right t13-slider-arrows--right"><img data-src="https://www-storage.13.cl/t13/_svg/angle-right-solid.svg" alt="next" aria-hidden="true" class="lazyload"></button></div></div></div><div class="article-related-wrapper article-related-wrapper--more layout-container--1200"><div class="slider-mini t13-slider"><span class="slider-mini__header">MÁS DE T13.CL</span><div id="slider-3" class="slider-mini__wrapper t13-slider-wrapper"><div class="slider-mini__content t13-slider-content"><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/mundo/drama-hombre-14-meses-aislado-positivo-78-veces-coronavirus-covid-06-02-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/02/1644162898-fkxxwe9xeaq6jrz.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/02/1644162898-fkxxwe9xeaq6jrz.jpg?height=200&amp;dpr=2 2x" alt="El drama de un hombre que lleva 14 meses aislado tras dar positivo 78 veces por coronavirus" title="El drama de un hombre que lleva 14 meses aislado tras dar positivo 78 veces por coronavirus"></a><span> @NesrinDurgut </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/mundo/drama-hombre-14-meses-aislado-positivo-78-veces-coronavirus-covid-06-02-2022"><span>Mundo</span></a><a class="ui-card__title" href="/noticia/mundo/drama-hombre-14-meses-aislado-positivo-78-veces-coronavirus-covid-06-02-2022"><span>El drama del hombre que lleva 14 meses aislado por COVID-19: Ha dado positivo 78 veces seguidas</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/tendencias/bbc/covid-por-que-nos-duelen-los-musculos-gripe-coronavirus"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/02/1644322801-123177129gettyimages-1180231146.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/02/1644322801-123177129gettyimages-1180231146.jpg?height=200&amp;dpr=2 2x" alt="" title="123177129gettyimages1180231146"></a><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/tendencias/bbc/covid-por-que-nos-duelen-los-musculos-gripe-coronavirus"><span>Tendencias</span></a><a class="ui-card__title" href="/noticia/tendencias/bbc/covid-por-que-nos-duelen-los-musculos-gripe-coronavirus"><span>Covid: ¿por qué nos duelen los músculos cuando contraemos la gripe o el coronavirus?</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/detenido-muerte-camionero-antofagasta-pide-libertad-esposa-embarazada-11-02-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/02/1644609368-detenido-por-muerte-de-camionero-en-antofagasta-pidi-que-lo-liberen-tengo-a-mi-esposa-embarazada.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/02/1644609368-detenido-por-muerte-de-camionero-en-antofagasta-pidi-que-lo-liberen-tengo-a-mi-esposa-embarazada.jpg?height=200&amp;dpr=2 2x" alt="Detenido por muerte de camionero en Antofagasta pidió que lo liberen: &quot;Tengo a mi esposa embarazada&quot;" title="Detenido por muerte de camionero en Antofagasta pidió que lo liberen: &quot;Tengo a mi esposa embarazada&quot;"></a><span> Poder Judicial </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/detenido-muerte-camionero-antofagasta-pide-libertad-esposa-embarazada-11-02-2022"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/detenido-muerte-camionero-antofagasta-pide-libertad-esposa-embarazada-11-02-2022"><span>Detenido por muerte de camionero en Antofagasta pidió que lo liberen: "Tengo a mi esposa embarazada"</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/tendencias/bbc/bestia-Ingrid-olderock-la-cruel-torturadora-conocida-como-la-mujer-de-los-perros-que-inspiro-el-cortometraje-chileno-nominado-al-oscar"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/02/1644493201-123202317ingridolderockbn.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/02/1644493201-123202317ingridolderockbn.jpg?height=200&amp;dpr=2 2x" alt="" title="123202317ingridolderockbn"></a><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/tendencias/bbc/bestia-Ingrid-olderock-la-cruel-torturadora-conocida-como-la-mujer-de-los-perros-que-inspiro-el-cortometraje-chileno-nominado-al-oscar"><span>Tendencias</span></a><a class="ui-card__title" href="/noticia/tendencias/bbc/bestia-Ingrid-olderock-la-cruel-torturadora-conocida-como-la-mujer-de-los-perros-que-inspiro-el-cortometraje-chileno-nominado-al-oscar"><span>"Bestia": Íngrid Olderöck la cruel torturadora que inspiró el cortometraje chileno nominado al Oscar</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/politica/pamela-jiles-reunion-partido-de-la-gente-quinto-retiro-11-02-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/02/1644616544-auno1335266.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/02/1644616544-auno1335266.jpg?height=200&amp;dpr=2 2x" alt="PDG concreta reunión con Pamela Jiles: Abordaron Quinto Retiro y acuerdo administrativo" title="PDG concreta reunión con Pamela Jiles: Abordaron Quinto Retiro y acuerdo administrativo"></a><span> Agencia Uno </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/politica/pamela-jiles-reunion-partido-de-la-gente-quinto-retiro-11-02-2022"><span>Política</span></a><a class="ui-card__title" href="/noticia/politica/pamela-jiles-reunion-partido-de-la-gente-quinto-retiro-11-02-2022"><span>PDG concreta reunión con Pamela Jiles: Abordaron Quinto Retiro y acuerdo administrativo</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/mundo/bebe-siete-meses-atacada-por-pitbull-se-encuentra-en-estado-grave-le-perforo-un-pulmon-11-02-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/02/1644569714-perro.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/02/1644569714-perro.jpg?height=200&amp;dpr=2 2x" alt="Bebé de siete meses fue atacada por perro pitbull: Le perforó un pulmón y se encuentra grave" title="Bebé de siete meses fue atacada por perro pitbull: Le perforó un pulmón y se encuentra grave"></a><span> Getty Images | Referencial </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/mundo/bebe-siete-meses-atacada-por-pitbull-se-encuentra-en-estado-grave-le-perforo-un-pulmon-11-02-2022"><span>Mundo</span></a><a class="ui-card__title" href="/noticia/mundo/bebe-siete-meses-atacada-por-pitbull-se-encuentra-en-estado-grave-le-perforo-un-pulmon-11-02-2022"><span>Bebé de siete meses fue atacada por perro pitbull: Le perforó un pulmón y se encuentra grave</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/conductor-estado-ebriedad-volco-camion-iquique-transportaba-venezolanos-de-manera-irregular-09-02-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/02/1644397001-camion.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/02/1644397001-camion.jpg?height=200&amp;dpr=2 2x" alt="Conductor en estado de ebriedad volcó su camión en Iquique: Transportaba inmigrantes irregulares" title="Conductor en estado de ebriedad volcó su camión en Iquique: Transportaba inmigrantes irregulares"></a><span> T13 </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/conductor-estado-ebriedad-volco-camion-iquique-transportaba-venezolanos-de-manera-irregular-09-02-2022"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/conductor-estado-ebriedad-volco-camion-iquique-transportaba-venezolanos-de-manera-irregular-09-02-2022"><span>Conductor en estado de ebriedad volcó su camión en Iquique: Transportaba inmigrantes irregulares</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/reos-agreden-imputado-ataque-carabinero-iquique-11-02-2022"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/02/1644605566-agreden-a-imputado-por-ataque-a-carabineros-en-playa-cavancha-de-iquique-al-interior-de-crcel.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/02/1644605566-agreden-a-imputado-por-ataque-a-carabineros-en-playa-cavancha-de-iquique-al-interior-de-crcel.jpg?height=200&amp;dpr=2 2x" alt="Agreden a imputado por ataque a Carabineros en Playa Cavancha de Iquique al interior de cárcel" title="Agreden a imputado por ataque a Carabineros en Playa Cavancha de Iquique al interior de cárcel"></a><span> T13 </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/reos-agreden-imputado-ataque-carabinero-iquique-11-02-2022"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/reos-agreden-imputado-ataque-carabinero-iquique-11-02-2022"><span>Reos agreden a uno de los imputado por ataque a Carabineros en Playa Cavancha de Iquique</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/tendencias/el-estafador-tinder-aplicacion-citas-reacciono-al-popular-documental-netflix"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/02/1644167330-tinder.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/02/1644167330-tinder.jpg?height=200&amp;dpr=2 2x" alt="&quot;El estafador de Tinder&quot;: Aplicación de citas reaccionó al popular documental de Netflix" title="&quot;El estafador de Tinder&quot;: Aplicación de citas reaccionó al popular documental de Netflix"></a><span> Instagram </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/tendencias/el-estafador-tinder-aplicacion-citas-reacciono-al-popular-documental-netflix"><span>Tendencias</span></a><a class="ui-card__title" href="/noticia/tendencias/el-estafador-tinder-aplicacion-citas-reacciono-al-popular-documental-netflix"><span>"El estafador de Tinder": Aplicación de citas reaccionó al popular documental de Netflix</span></a></div></article></div><!----><div class="slider-mini__item t13-slider-item"><article class="ui-card"><div class="ui-card__picture"><a href="/noticia/nacional/que-se-puede-hacer-en-transicion-fase-2-plan-paso-a-paso"><img class="lazyload" srcset="https://imagenes.t13.cl/images/original/2022/01/1643666538-auno1251831.jpg?height=200 1x,
                                https://imagenes.t13.cl/images/original/2022/01/1643666538-auno1251831.jpg?height=200&amp;dpr=2 2x" alt="Transición: Qué se puede hacer en la Fase 2 del Plan Paso a Paso" title="Transición: Qué se puede hacer en la Fase 2 del Plan Paso a Paso"></a><span> Agencia Uno </span><!----><!----></div><div class="ui-card__info"><a class="ui-card__epigraph" href="/noticia/nacional/que-se-puede-hacer-en-transicion-fase-2-plan-paso-a-paso"><span>Nacional</span></a><a class="ui-card__title" href="/noticia/nacional/que-se-puede-hacer-en-transicion-fase-2-plan-paso-a-paso"><span>Transición: Qué se puede hacer en la Fase 2 del Plan Paso a Paso</span></a></div></article></div><!----><!----></div><button aria-label="Contenido Previo" disabled="" class="slider-mini__arrows slider-mini__arrows--left t13-slider-arrows--left"><img data-src="https://www-storage.13.cl/t13/_svg/angle-left-solid.svg" alt="prev" aria-hidden="true" class="lazyload"></button><button aria-label="Próximo Contenido" class="slider-mini__arrows slider-mini__arrows--right t13-slider-arrows--right"><img data-src="https://www-storage.13.cl/t13/_svg/angle-right-solid.svg" alt="next" aria-hidden="true" class="lazyload"></button></div></div></div><div id="article-bottom-2-ad" class="article-bottom-2-ad"><div id="dfp-article-bottom-2"></div></div></main><!----><footer id="t13-site-footer" class="t13-site__footer"><div class="footer-container layout-container"><div class="footer-links"><div class="footer-links__columns"><ul><li><a href="https://www.13.cl/corporativo/">quiénes somos</a></li><li><a href="https://www.13.cl/comercial/">área comercial</a></li><li><a href="https://www.13.cl/comercial/politicas-comerciales">políticas comerciales</a></li><li><a href="https://www.13.cl/proveedores/">proveedores</a></li></ul></div><div class="footer-links__columns"><ul><li><a href="https://13.trabajando.cl/">trabaja con nosotros</a></li><li><a href="https://www.13.cl/corporativo/mediciones-de-campo-electromagnetico-de-estaciones-transmisoras">medición antenas</a></li><li><a href="https://www.t13.cl/mas/contacto">contacto</a></li></ul></div></div><div class="footer-partners"><img data-src="https://www-storage.13.cl/t13/assets/svg/iab.svg" alt="iab" class="footer-partners__logo lazyload"></div><div class="footer-info"><img data-src="https://www-storage.13.cl/t13/assets/svg/13.svg" alt="13" class="footer-info__logo svg-icon--gray lazyload"><p> inés matte urrejola #0848, santiago, chile <br> fono (562) 2 251 4000 © todos los derechos<br> reservados. 13.cl 2014 </p></div><div class="footer-networks"><ul><li><a href="https://www.13.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--13 lazyload"></a></li><li><a href="https://www.13.cl/c" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--13c lazyload"></a></li><li><a href="https://oasisfm.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--oasis lazyload"></a></li><li><a href="https://playfm.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--play lazyload"></a></li><li><a href="https://www.13.cl/rec" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--rec lazyload"></a></li><li><a href="https://sonarfm.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--sonar lazyload"></a></li><li><a href="https://www.tele13radio.cl/" data-bg="https://www-storage.13.cl/t13/assets/svg/marcas_2020.png" class="footer-networks__logo footer-networks__logo--tele13radio lazyload"></a></li><li><a href="https://www.t13.cl/programas/mesa-central-tv" class="footer-networks__logo footer-networks__logo--mesacentral"></a></li><li><a href="https://www.t13.cl/" class="footer-networks__logo footer-networks__logo--t13"></a></li></ul></div></div></footer><div id="base-script-zone-ui"></div></div><!----><div id="footer-sticky" class="footer-sticky__wrapper"><button onclick="javascript:closeSticky();return false;">X</button><div id="footer-sticky-content"></div></div></body></html>